Link utili:  TCP: il sito Italiano più importante dedicato alle motociclette Triumph

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.


Pagina 1 di 35 1234511 ... UltimaUltima
Risultati da 1 a 10 di 344

Discussione: MANCATO AVVIAMENTO....GIANZ chiede aiuto !!

  1. #1
    flu
    flu non è collegato
    TCP Rider L'avatar di flu
    Data Registrazione
    28/03/09
    Località
    torino
    Moto
    HARLEY SUPER GLIDE -BMW R1200 R ma BONNEVILLE T100 nel cuore !
    Messaggi
    3,508

    MANCATO AVVIAMENTO....GIANZ chiede aiuto !!

    ciao a tutti

    scrivo io per conto di Gianz ( che è in garage a bestemmiare .....) e chiede aiuto......

    ecco il problema :

    usato la sua bonnie fino a Sabato senza problemi

    domenica : va per accenderla e trtrtrtrtrtr....niente da fare !! che sara? batteria scarica ....c@@@@@@@@@*!!!

    domenica pomeriggio: grazie alle aerture post-natalizie Gianz compra un caricabatterie e mette la batteria in carica

    oggi : riprova ad accendere e.....cippa !!!

    telefona al conce ( chiuso fino al 12 !! ) il mecca gli dice...candele ? bobine ? condensatore ? spinotti ? pranzo di natale ? surriscaldamento del pianeta ? congiunzioni astrali sfavorevoli ? insomma .....kekkazzneso'........


    maghi della meccanica e dell'elettrolisi......vi prego .....illuminate il Gianz e suggerite eventuali soluzioni alla tragica assenza di vita della sua amata bonnie.....non facciamo soffrire un fratello triumphista che sfruttando le quasi miti temperature di questi giorni vorrebbe indomitamente cavalcare la sua motocicletta!









    adesso lo chiamo e sento se è ancora verde come Hulk o si è calmato !!!!
    the best is yet to come......

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Località
    Advertising world
    Messaggi
    Many
     

  3. #2
    TCP Rider Senior L'avatar di mic56
    Data Registrazione
    27/04/09
    Località
    palermo
    Moto
    Bonneville t 100 black white my 2009-bmw k 75 my 1995
    Messaggi
    13,040
    Ma sarà la solita storia, no? La storia della batteria, che se è un pò a terra non dà l'ok alla centralina e cosi via. Non è così?
    Ha provato con i cavetti e la batteria dell'auto?

  4. #3
    TCP Rider L'avatar di wolf_orso
    Data Registrazione
    13/10/06
    Località
    Torino
    Moto
    Bonnie 790 del 2001
    Messaggi
    1,915
    difficile dire a distanza il perchè di un mancato avviamento.... le cause possono essere molteplici...

    se non è questione di mancanza di benzina nel serbatoio .... hehhehe

    andrei per gradi e tentativi....

    magari la batteria non ha caricato a dovere?

    una causa frequente di non partenza della bonnie è il pick up. Sai se al tentativo di accensione la moto ha fatto un rumore come di lampadina fulminata?

    in ogni caso proverei a vedere se arriva corrente alle candele, se non arriva è il pick up che è da cambiare... (considera che il pick up che salta è una evenienza mooooooooooooolto frequente: a me e ai miei amici è capitato praticamente a tutti.... )

    altro motivo, la bobina... ma è difficile che non faccia partire per nulla la moto... io sono andato avanti mesi con la moto che andava a saltabecco prima di capire che fosse la bobina ciucca)
    Surfers Rules

  5. #4
    flu
    flu non è collegato
    TCP Rider L'avatar di flu
    Data Registrazione
    28/03/09
    Località
    torino
    Moto
    HARLEY SUPER GLIDE -BMW R1200 R ma BONNEVILLE T100 nel cuore !
    Messaggi
    3,508
    si ma a quanto dice gianni, dopo oltre 12 ore di carica il test del caricabatterie gli segnala " batteria OK "
    the best is yet to come......

  6. #5
    TCP Rider Senior L'avatar di mic56
    Data Registrazione
    27/04/09
    Località
    palermo
    Moto
    Bonneville t 100 black white my 2009-bmw k 75 my 1995
    Messaggi
    13,040
    Potrebbe essere partita la batteria che risulta caric per il carica batteria, ma non appena la disconnetti và immediatamente a terra. Ha provato con i cavetti?

  7. #6
    TCP Rider L'avatar di wolf_orso
    Data Registrazione
    13/10/06
    Località
    Torino
    Moto
    Bonnie 790 del 2001
    Messaggi
    1,915
    Citazione Originariamente Scritto da mic56 Visualizza Messaggio
    Potrebbe essere partita la batteria che risulta caric per il carica batteria, ma non appena la disconnetti và immediatamente a terra. Ha provato con i cavetti?
    quoto
    se il problema originario era già la batteria a terra può essere che non abbia caricato come si deve

    proverei con i cavi
    Surfers Rules

  8. #7
    Triumphista Grifone L'avatar di Herbie 53
    Data Registrazione
    17/03/06
    Località
    Genoa 1893
    Moto
    TB Herbie Replica/Gulf Replica - Speed Orange Kit S - TBS 180 Tyre Texaco Replica/Pennzoil Replica
    Messaggi
    122,360
    a distanza è dura...quoto chi mi ha preceduto

  9. #8
    TCP Rider Senior L'avatar di mic56
    Data Registrazione
    27/04/09
    Località
    palermo
    Moto
    Bonneville t 100 black white my 2009-bmw k 75 my 1995
    Messaggi
    13,040
    E' partita o no? Che mi prende l'ansia.

  10. #9
    TCP Rider
    Data Registrazione
    02/08/07
    Località
    Reggio Calabria
    Moto
    Yamaha MT-07
    Messaggi
    843
    Ha provato a farla partire a spinta?

  11. #10
    TCP Rider Senior L'avatar di maxsamurai
    Data Registrazione
    03/07/07
    Località
    Sarissola(Ge)
    Moto
    ex Thruxton,Tiger 800 Stradale
    Messaggi
    13,070
    boh...proverei direttamente con un'altra batteria,mi sà che quella di Gianz è partita
    tra i fiori il ciliegio,tra gli uomini il guerriero

Pagina 1 di 35 1234511 ... UltimaUltima

Discussioni Simili

  1. mancato avviamento
    Di crazy ostrich nel forum Tiger/Sprint ST
    Risposte: 1
    Ultimo Messaggio: 18/04/2011, 15:10
  2. AIUTO, motorino di avviamento!!!
    Di duca nel forum Compro e vendo accessori per Speed Triple
    Risposte: 2
    Ultimo Messaggio: 11/03/2011, 15:45
  3. ossidazione? tappo monza chiede aiuto
    Di Onda calabra nel forum Bonneville/Thruxton/Scrambler
    Risposte: 17
    Ultimo Messaggio: 29/11/2009, 10:42
  4. Impedito chiede aiuto!
    Di fiore955 nel forum Il Bar di Triumphchepassione
    Risposte: 23
    Ultimo Messaggio: 06/02/2009, 11:56
  5. NOVELLO CHIEDE AIUTO AI PISTAIOLI SULLE SUPERCORSA PRO
    Di fabiomugello nel forum Problemi e consigli tecnici generici
    Risposte: 6
    Ultimo Messaggio: 12/06/2008, 14:09

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •