Link utili:  Sito TCP - Store Triumphchepassione - Regolamento del Forum - Pubblicità su TCP

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? Leggi il REGOLAMENTO e presentati in questa sezione >>>. Non sai usare il Forum? Ecco una semplice guida >>>.

___

Cerchi un prodotto per la tua Triumph? Visita TCPShop©! Al suo interno troverai le  vetrine dei migliori negozi di accessori ed abbigliamento, i concessionari moto ed i produttori di componenti che orbitano attorno al mondo Triumph®: troverai anche tantissime moto usate. Ecco un esempio dei prodotti presenti:

Kit 2in1 lucido comp...

Kit 2in1 lucido completo di collettori e tromb inox retrò, omologato con db killer estraibile - Bonneville / Scrambler / Thruxton

Prezzo € 790.22
Paracoppa per Triump...

Paracoppa per Triumph classiche

Prezzo € 59.00
Motogadget CHRONOCLA...

Motogadget CHRONOCLASSIC Speedo

Prezzo € 479.00
"tromb inox ret...

"tromb inox retrò slim" slip-on omologato con db-killer estraibile

Prezzo € 540.00
Suzuki GSR 600 (2006...

Suzuki GSR 600 (2006 - 11)

Prezzo € 3300.00
scarichi slip-on ino...

scarichi slip-on inox e carbonio omologati e con db-killer estraibili

Prezzo € 280.00

Pagina 3 di 5 PrimaPrima 12345 UltimaUltima
Risultati da 21 a 30 di 49
Like Tree6Likes

Discussione: Bonnie Carbs non parte: cosa fare?

  1. #21
    TCP Rider
    Data Registrazione
    30/09/16
    Località
    Martesana & Valtellina
    Moto
    Bonneville T 100 110th AE
    Messaggi
    117
    Citazione Originariamente Scritto da Shining Visualizza Messaggio
    Purtroppo da quel che mi risulta non occorre nemmeno accendere il quadro e quindi, vista la facilità di rimozione del fianchetto e di accesso al solenoide, chiunque (dunque anche non il proprietario) può metterla in moto così facilmente
    Senza quadro gira il motorino d'avviamento ma non va in moto.
    ranxerox likes this.
    Saluti,
    Dario

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Località
    Advertising world
    Messaggi
    Many
     

  3. #22
    TCP Rider L'avatar di Lorenzo I.
    Data Registrazione
    18/12/08
    Località
    Roma
    Moto
    Bonneville T100
    Messaggi
    578
    come vi ho detto, il relais sotto il fianchetto non è rotto
    anche la lampadina del faro non è fulminata ma è spenta
    nessun fusibile è fulminato
    nonostante questo, la moto non si accende e sento un click nel relais quando spingo il pulsante dell'avviamento.
    Il motorino di avviamento non si muove
    la batteria sta bene (ha un anno e comunque la moto non si accende neanche con i cavi)
    la moto è del 2007, ma ha circa 16.000 km

    mi hanno detto che viste tutte queste caratteristiche, potrebbe essere il motorino di avviamento che potrebbe essere andato e che però si può revisionare
    che ne dite? consigli? possibile che accada con una moto con così pochi km?

  4. #23
    TCP Rider Senior L'avatar di mic56
    Data Registrazione
    27/04/09
    Località
    palermo
    Moto
    Bonneville t 100 black white my 2009-bmw k 75 my 1995
    Messaggi
    12,270
    Citazione Originariamente Scritto da Lorenzo I. Visualizza Messaggio
    come vi ho detto, il relais sotto il fianchetto non è rotto
    anche la lampadina del faro non è fulminata ma è spenta
    nessun fusibile è fulminato
    nonostante questo, la moto non si accende e sento un click nel relais quando spingo il pulsante dell'avviamento.
    Il motorino di avviamento non si muove
    la batteria sta bene (ha un anno e comunque la moto non si accende neanche con i cavi)
    la moto è del 2007, ma ha circa 16.000 km

    mi hanno detto che viste tutte queste caratteristiche, potrebbe essere il motorino di avviamento che potrebbe essere andato e che però si può revisionare
    che ne dite? consigli? possibile che accada con una moto con così pochi km?
    Se la batteria è carica e il motorino non gira potresti provare a farla partire a spinta e poi vedere se persiste il problema.

  5. #24
    TCP Rider L'avatar di Lorenzo I.
    Data Registrazione
    18/12/08
    Località
    Roma
    Moto
    Bonneville T100
    Messaggi
    578
    a spinta parte, ma poi quando devo accendere di nuovo, il problema si ripropone

    Citazione Originariamente Scritto da mic56 Visualizza Messaggio
    Se la batteria è carica e il motorino non gira potresti provare a farla partire a spinta e poi vedere se persiste il problema.

  6. #25
    TCP Rider Senior L'avatar di mic56
    Data Registrazione
    27/04/09
    Località
    palermo
    Moto
    Bonneville t 100 black white my 2009-bmw k 75 my 1995
    Messaggi
    12,270
    Citazione Originariamente Scritto da Lorenzo I. Visualizza Messaggio
    a spinta parte, ma poi quando devo accendere di nuovo, il problema si ripropone
    E allora mi sa che il problema è proprio nel motorino...anche se mi lascia perplesso il faro spento.
    Daroli ha detto che i relais responsabili sono due, uno per l'avviamento vero e proprio e l'altro che devia la corrente dal faro facendolo spegnere ed inviandola a quello dell'avviamento vero e proprio.
    Hai verificato che sono tutti e due funzionanti?

  7. #26
    TCP Rider Senior L'avatar di Shining
    Data Registrazione
    16/01/10
    Località
    Toscana
    Moto
    Honda domiscrambler
    Messaggi
    14,093
    Citazione Originariamente Scritto da Lorenzo I. Visualizza Messaggio
    come vi ho detto, il relais sotto il fianchetto non è rotto
    anche la lampadina del faro non è fulminata ma è spenta
    nessun fusibile è fulminato
    nonostante questo, la moto non si accende e sento un click nel relais quando spingo il pulsante dell'avviamento.
    Il motorino di avviamento non si muove
    la batteria sta bene (ha un anno e comunque la moto non si accende neanche con i cavi)
    la moto è del 2007, ma ha circa 16.000 km

    mi hanno detto che viste tutte queste caratteristiche, potrebbe essere il motorino di avviamento che potrebbe essere andato e che però si può revisionare
    che ne dite? consigli? possibile che accada con una moto con così pochi km?
    Nella mia completa ignoranza in materia elettrica, secondo me si torna sempre lì: le moto "moderne" per partire devono avere il cavalletto sollevato (un sensore lì), un sensore di sicurezza alla leva frizione e, appunto, devono avere i fari accesi.
    Andando per esclusione, quindi, potrebbe esserci un falso contatto con il faro anteriore, che non dà l'ok alla moto per partire
    (se ho detto una c@zz@ta bannatemi pure )

  8. #27
    TCP Rider Senior L'avatar di mic56
    Data Registrazione
    27/04/09
    Località
    palermo
    Moto
    Bonneville t 100 black white my 2009-bmw k 75 my 1995
    Messaggi
    12,270
    Citazione Originariamente Scritto da Shining Visualizza Messaggio
    Nella mia completa ignoranza in materia elettrica, secondo me si torna sempre lì: le moto "moderne" per partire devono avere il cavalletto sollevato (un sensore lì), un sensore di sicurezza alla leva frizione e, appunto, devono avere i fari accesi.
    Andando per esclusione, quindi, potrebbe esserci un falso contatto con il faro anteriore, che non dà l'ok alla moto per partire
    (se ho detto una c@zz@ta bannatemi pure )
    L'anno scorso mi si è fulminata la lampadina anteriore mentre ero in autostrada.
    Ho voluto verificare che la moto partisse nonostante la lampadina fulminata.
    Ho spento e si è avviata normalmente.

  9. #28
    TCP Rider Senior L'avatar di Shining
    Data Registrazione
    16/01/10
    Località
    Toscana
    Moto
    Honda domiscrambler
    Messaggi
    14,093
    Citazione Originariamente Scritto da mic56 Visualizza Messaggio
    L'anno scorso mi si è fulminata la lampadina anteriore mentre ero in autostrada.
    Ho voluto verificare che la moto partisse nonostante la lampadina fulminata.
    Ho spento e si è avviata normalmente.
    Mah, sono strane queste mc Triumph, pare che ognuna sia diversa dall'altra
    Non so se eri già arrivato, ma una mattina al raduno a Figline Valdarno di quell'altro forum c'era la moto di Sersak che non ne voleva sapere di partire, finché kkk si accorse che aveva la lampadina anteriore fulminata e, cambiata quella, il problema fu risolto

  10. #29
    TCP Rider L'avatar di Trotter
    Data Registrazione
    13/06/08
    Località
    Super
    Moto
    T100 "sport tourer" carbs
    Messaggi
    739
    ...se il problema riguardasse il motorino, hai provato a dargli dei colpetti utilizzando un legno e martello prima di riprovare l'avviamento?
    (a volte può essere che si "sblocca")

  11. #30
    TCP Rider L'avatar di Lorenzo I.
    Data Registrazione
    18/12/08
    Località
    Roma
    Moto
    Bonneville T100
    Messaggi
    578
    a spinta parte, ma poi quando devo accendere di nuovo, il problema si ripropone

    Citazione Originariamente Scritto da mic56 Visualizza Messaggio
    Se la batteria è carica e il motorino non gira potresti provare a farla partire a spinta e poi vedere se persiste il problema.
    la lampadina non è fulminata

    Citazione Originariamente Scritto da Shining Visualizza Messaggio
    Mah, sono strane queste mc Triumph, pare che ognuna sia diversa dall'altra
    Non so se eri già arrivato, ma una mattina al raduno a Figline Valdarno di quell'altro forum c'era la moto di Sersak che non ne voleva sapere di partire, finché kkk si accorse che aveva la lampadina anteriore fulminata e, cambiata quella, il problema fu risolto
    in che punto consigli di dare qualche colpetto?

    Citazione Originariamente Scritto da Trotter Visualizza Messaggio
    ...se il problema riguardasse il motorino, hai provato a dargli dei colpetti utilizzando un legno e martello prima di riprovare l'avviamento?
    (a volte può essere che si "sblocca")
    Ultima modifica di Lorenzo I.; 21/03/2017 alle 22:49 Motivo: Unione Post Automatica

Pagina 3 di 5 PrimaPrima 12345 UltimaUltima

Discussioni Simili

  1. Bonnie con 900km e il freno dietro fischia sempre...cosa fare?
    Di bonniericcardo nel forum Bonneville/Thruxton/Scrambler
    Risposte: 21
    Ultimo Messaggio: 13/09/2014, 05:56
  2. Bonnie con 900km e il freno dietro fischia sempre...cosa fare?
    Di bonniericcardo nel forum Problemi e consigli tecnici generici
    Risposte: 6
    Ultimo Messaggio: 09/09/2014, 06:58
  3. Help Bonnie T100 Carbs
    Di Jokercarb nel forum Bonneville/Thruxton/Scrambler
    Risposte: 4
    Ultimo Messaggio: 04/09/2011, 16:25
  4. non poter fare l'unica cosa che dovreste/vorreste fare...
    Di Babe nel forum Il Bar di Triumphchepassione
    Risposte: 42
    Ultimo Messaggio: 10/05/2009, 21:15
  5. arriva l'inverno, cosa fare prima di metter in letargo la bonnie?
    Di paul nel forum Bonneville/Thruxton/Scrambler
    Risposte: 21
    Ultimo Messaggio: 18/10/2007, 17:37

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •