Link utili:  Sito TCP - Store Triumphchepassione - Regolamento del Forum - Pubblicità su TCP

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.


Pagina 1 di 6 12345 ... UltimaUltima
Risultati da 1 a 10 di 58
Like Tree14Likes

Discussione: Bonneville T100 si spegne in corsa dopo essersi scaldata: pickup?

  1. #1
    TCP Rider L'avatar di brus_colino
    Data Registrazione
    07/03/11
    Località
    In provincia di Padova - latito
    Moto
    Bonneville T100-Vespa 125GTR
    Messaggi
    504

    Bonneville T100 si spegne in corsa dopo essersi scaldata: pickup?

    Intanto ciao a tutti gli utenti..
    chiedo a tutti quelli a cui è capitato un caso analogo, premettendo che in questo periodo invernale salvo un bel giro in cima grappa effettuato a novembre ho sempre utilizzato la moto per giri di 10/20 chilometri (tanto per muooverla un po').
    Domenica assieme ad un amico decidiamo di fare un giro di un paio d'ore (100 km circa con sosta), ma qui avviene il bello..
    dopo circa 30 chilometri la moto si spegne in corsa, come se gli mancasse benzina..(serbatoio pieno) fortunatamente dalla tangenziale riesco ad arrivare ad un distributore, provo a fare le varie verifiche del caso (rubinetto benzina, luci, batteria ecc.)
    dopo na mezz'ora di tentativi la moto magicamente riparte..riesco ad effetturare circa un paio di chilometri e taac..stesso sintomo..

    epilogo..fortunamente un amico riesce a recuperare un furgone e a riportarmi a casa..
    chiamo il mio meccanico e mi anticipa che sa quello che gli dico non sono le candele, ne i carburatori, ma probabilmente è il pickup dello statore che è andato e quando si scalda non riesce più a gestire la scintilla delle candele..può essere?

    vi sono modi per verificarlo con il fai da te?
    per la sostituzione ci si può arrangiare o è un operazione che è meglio far fare..

    grazie a tutti!
    brus_colino

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Località
    Advertising world
    Messaggi
    Many
     

  3. #2
    TCP Rider L'avatar di Soldo
    Data Registrazione
    06/09/09
    Località
    Milano
    Moto
    Triumph bonneville 09
    Messaggi
    254
    A me era successa la stessa cosa, da calda scendeva di giri e si spegneva, senza poi riaccendersi finché non si era raffreddata. Era un guasto ad un sensore, fatto riparare in triumph in un'ora, spesa 120€ circa. Ora cerco il post dove ne avevo parlato e te lo giro

    " Ieri in autostrada dopo una specie di singhiozzo si è spenta e non si riaccendeva. Dopo 10 min è ripartita. 500 m dopo, stessa storia: singhiozzo e spegnimento. Altri 10 min ed è ripartita. Dopo ulteriori 500 m stessa storia. Tutto condito da spia avaria motore accesa. Infine riesco a Tornare a casa ma noto che a motore caldo non si accende (il motorino gira, la batteria è carica, ma non si accende). Portata in triumph, diagnosi: sensore albero motore andato. La moto è una bonneville se 2009 con 26000 km. Motore completamente originale. Costo riparazione 120€." Voilà

    se corri come il fulmine, ti schianti come il tuono
    Ultima modifica di Soldo; 22/01/2018 alle 12:23

  4. #3
    Nuovo TCP Rider
    Data Registrazione
    18/07/16
    Località
    SICILIANO CHE VIVE A TREVISO
    Messaggi
    15
    Ciao. Se posso consigliarti io proverei prima a baypassare il sensore del cavalletto laterale e riprovare...può capitare dia un falso contatto

    Inviato dal mio SM-A320FL utilizzando Tapatalk

  5. #4
    TCP Rider L'avatar di brus_colino
    Data Registrazione
    07/03/11
    Località
    In provincia di Padova - latito
    Moto
    Bonneville T100-Vespa 125GTR
    Messaggi
    504
    Citazione Originariamente Scritto da Soldo Visualizza Messaggio
    A me era successa la stessa cosa, da calda scendeva di giri e si spegneva, senza poi riaccendersi finché non si era raffreddata. Era un guasto ad un sensore, fatto riparare in triumph in un'ora, spesa 120€ circa. Ora cerco il post dove ne avevo parlato e te lo giro

    " Ieri in autostrada dopo una specie di singhiozzo si è spenta e non si riaccendeva. Dopo 10 min è ripartita. 500 m dopo, stessa storia: singhiozzo e spegnimento. Altri 10 min ed è ripartita. Dopo ulteriori 500 m stessa storia. Tutto condito da spia avaria motore accesa. Infine riesco a Tornare a casa ma noto che a motore caldo non si accende (il motorino gira, la batteria è carica, ma non si accende). Portata in triumph, diagnosi: sensore albero motore andato. La moto è una bonneville se 2009 con 26000 km. Motore completamente originale. Costo riparazione 120€." Voilà

    se corri come il fulmine, ti schianti come il tuono
    Grazie Soldo, avevo letto la tua discussione, e mi sono rivisto su quanto sucesso..
    intanto grazie!

    Citazione Originariamente Scritto da ALESSANDRO.COSTA Visualizza Messaggio
    Ciao. Se posso consigliarti io proverei prima a baypassare il sensore del cavalletto laterale e riprovare...può capitare dia un falso contatto

    Inviato dal mio SM-A320FL utilizzando Tapatalk
    Anche questo potrebbe essere, difatti ho provato ad armeggiare con il sensore del cavalletto..provo a dare un occhiata anche a quello!
    grazie
    ALESSANDRO.COSTA likes this.

  6. #5
    TCP Rider Senior L'avatar di mic56
    Data Registrazione
    27/04/09
    Località
    palermo
    Moto
    Bonneville t 100 black white my 2009-bmw k 75 my 1995
    Messaggi
    12,701
    Ma il sensore dell'albero motore non è il pick-up?
    Il pick up infatti dà l'impulso in base alla posizione angolare dell'albero motore e quindi dei pistoni in modo da fare scoccare la scintilla poco prima del PMS in fase di compressione.

  7. #6
    TCP Rider L'avatar di Soldo
    Data Registrazione
    06/09/09
    Località
    Milano
    Moto
    Triumph bonneville 09
    Messaggi
    254
    Sinceramente non saprei, vediamo se qualcuno può confermare la tua ipotesi

    se corri come il fulmine, ti schianti come il tuono

  8. #7
    TCP Rider Senior L'avatar di Angelik57
    Data Registrazione
    11/01/11
    Località
    prov. Bergamo
    Moto
    La moto di Eva, Bonneville matt black 865 carb.
    Messaggi
    13,526
    Citazione Originariamente Scritto da mic56 Visualizza Messaggio
    Ma il sensore dell'albero motore non è il pick-up?
    Il pick up infatti dà l'impulso in base alla posizione angolare dell'albero motore e quindi dei pistoni in modo da fare scoccare la scintilla poco prima del PMS in fase di compressione.
    Giusto !
    tbb800 likes this.
    "...perseguire un obiettivo che cambia continuamente e che non è mai raggiunto è forse l'unico rimedio all'abitudine, all'indifferenza, alla sazietà. E' tipico della condizione umana ed è elogio della fuga, non per indietreggiare ma per avanzare. E' l'elogio dell'immaginazione mai attuata e mai soddisfacente".

  9. #8
    TCP Rider Senior L'avatar di mic56
    Data Registrazione
    27/04/09
    Località
    palermo
    Moto
    Bonneville t 100 black white my 2009-bmw k 75 my 1995
    Messaggi
    12,701
    Citazione Originariamente Scritto da Angelik57 Visualizza Messaggio
    Giusto !
    Grazie!
    I miei hanno fatto tanti sacrifici per farmi studiare e i risultati si vedono.
    Soldo, tbb800, Angelik57 and 4 others like this.

  10. #9
    TCP Rider Senior L'avatar di tbb800
    Data Registrazione
    12/10/10
    Località
    Palermo
    Moto
    Bonneville black 2008 efi
    Messaggi
    17,257
    noi in sicilia mastichiamo tutti pane e meccanica fin dalla nascita
    mic56 and carmelo23 like this.
    Ps: Ma chi ti ha dato il sesto casco !
    Era meglio se ti davano due copertoni nuovi (sui copertoni di Titti c'è scolpito con un temperino "Anita Ama Giuseppe ma la da a Bixio")
    .
    Angelik detto Il Brillante

  11. #10
    TCP Rider Senior L'avatar di Angelik57
    Data Registrazione
    11/01/11
    Località
    prov. Bergamo
    Moto
    La moto di Eva, Bonneville matt black 865 carb.
    Messaggi
    13,526
    Citazione Originariamente Scritto da tbb800 Visualizza Messaggio
    noi in sicilia mastichiamo tutti pane e meccanica fin dalla nascita
    Nel tuo caso specifico credo che tu sia senza denti... al massimo hai una dentiera
    tbb800 and fabrizio 64 like this.
    "...perseguire un obiettivo che cambia continuamente e che non è mai raggiunto è forse l'unico rimedio all'abitudine, all'indifferenza, alla sazietà. E' tipico della condizione umana ed è elogio della fuga, non per indietreggiare ma per avanzare. E' l'elogio dell'immaginazione mai attuata e mai soddisfacente".

Pagina 1 di 6 12345 ... UltimaUltima

Discussioni Simili

  1. [Street Scrambler] la moto si spegne in corsa
    Di Rocco78 nel forum Bonneville/Thruxton/Scrambler
    Risposte: 8
    Ultimo Messaggio: 06/09/2017, 07:47
  2. Risposte: 19
    Ultimo Messaggio: 15/04/2015, 15:09
  3. Bonneville - scaldata ?
    Di KrissKross nel forum Bonneville/Thruxton/Scrambler
    Risposte: 2
    Ultimo Messaggio: 21/08/2013, 16:51
  4. Risposte: 8
    Ultimo Messaggio: 22/04/2011, 20:12
  5. La bonnie si spegne in corsa
    Di abe nel forum Bonneville/Thruxton/Scrambler
    Risposte: 41
    Ultimo Messaggio: 20/09/2008, 11:12

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •