Link utili:  Sito TCP - Store Triumphchepassione - Regolamento del Forum - Pubblicità su TCP

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.


Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 17

Discussione: Help: Problemi con il ContaKM Motogadget

  1. #1
    TCP Rider L'avatar di Lorenzo I.
    Data Registrazione
    18/12/08
    Località
    Roma
    Moto
    Bonneville T100
    Messaggi
    612
    ho montato meno di un anno fa il contaKm motogadget cronoclassic sulla mia Bonneville T100 a carburatori
    improvvisamente mi ha smesso di funzionare, cosa devo controllare?

    non funziona l'ago, il display e la luce del neutral, mentre ancora funzionano la spia delle frecce e la spia della luce abbagliante

    (già verificati fusibili nella scatola dei fusibili e connessioni dentro il faro)

    Grazie per l'aiuto!

    .. qualcuno sa se per caso c'è uno speciale fusibile dedicato che può essere saltato e dove lo posso trovare per controllare?
    Ultima modifica di Lorenzo I.; 06/07/2019 alle 16:19 Motivo: Unione Post Automatica

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Località
    Advertising world
    Messaggi
    Many
     

  3. #2
    TCP Rider
    Data Registrazione
    25/02/12
    Località
    Romagna!
    Moto
    Scrambler!
    Messaggi
    1,537
    Sicuramente qualche contatto perso nel cablaggio, controlla gli spinotti dei contatti

  4. #3
    TCP Rider L'avatar di Lorenzo I.
    Data Registrazione
    18/12/08
    Località
    Roma
    Moto
    Bonneville T100
    Messaggi
    612
    Citazione Originariamente Scritto da Paglia Visualizza Messaggio
    Sicuramente qualche contatto perso nel cablaggio, controlla gli spinotti dei contatti
    dentro il faro?

  5. #4
    TCP Rider
    Data Registrazione
    25/02/12
    Località
    Romagna!
    Moto
    Scrambler!
    Messaggi
    1,537
    Citazione Originariamente Scritto da Lorenzo I. Visualizza Messaggio
    dentro il faro?
    Si è la prima cosa che mi viene in mente

  6. #5
    TCP Rider L'avatar di Lorenzo I.
    Data Registrazione
    18/12/08
    Località
    Roma
    Moto
    Bonneville T100
    Messaggi
    612
    ma non c'è un fusibile dedicato?

    Citazione Originariamente Scritto da Paglia Visualizza Messaggio
    Si è la prima cosa che mi viene in mente
    c'è qualcosa anche sotto la sella?
    Ultima modifica di Lorenzo I.; 07/07/2019 alle 07:04 Motivo: Unione Post Automatica

  7. #6
    TCP Rider
    Data Registrazione
    25/02/12
    Località
    Romagna!
    Moto
    Scrambler!
    Messaggi
    1,537
    Citazione Originariamente Scritto da Lorenzo I. Visualizza Messaggio
    ma non c'è un fusibile dedicato?



    c'è qualcosa anche sotto la sella?
    Niente fusibili sotto la sella, se hai già controllato i cavi nel faro hai rimasto solo una cosa da fare, controlla con un tester che arrivi corrente allo spinotto nel faro, se hai alimentazione il problema è del contachilometri, se non arriva corrente ci ragioniamo.
    Qui trovi i cablaggi dello spinotto:
    [Tutorial] – Cablaggio contachilometri e contagiri after market 60mm per Bonnie

  8. #7
    TCP Rider L'avatar di Lorenzo I.
    Data Registrazione
    18/12/08
    Località
    Roma
    Moto
    Bonneville T100
    Messaggi
    612
    ho ricevuto la risposta dell'assistenza motogadget:

    I guess the cause is the +12V power supply.
    Because turn signal and High-Beam gets power from outside.
    Neutral and oil pressure need the power of the instrument.
    Check the connector. Red cable. Check if there is any broken cable.

    avete idea dove posso trovare il cavo rosso? dentro il faro?

  9. #8
    TCP Rider
    Data Registrazione
    25/02/12
    Località
    Romagna!
    Moto
    Scrambler!
    Messaggi
    1,537
    cablaggio.jpg
    Controlla con un tester se hai alimentazione nei pin 8 e 10 dello spinotto di collegamento.

  10. #9
    TCP Rider L'avatar di Lorenzo I.
    Data Registrazione
    18/12/08
    Località
    Roma
    Moto
    Bonneville T100
    Messaggi
    612
    ho provato a sostituire lo strumento con un altro strumento dello stesso tipo e quest'ultimo funziona (quindi la moto non ha problemi)..
    a questo punto devo inviare indietro lo strumento alla motogadget? che consigliate? ci sono alter prove da fare?

  11. #10
    TCP Rider
    Data Registrazione
    25/02/12
    Località
    Romagna!
    Moto
    Scrambler!
    Messaggi
    1,537
    A questo punto direi che è lo strumento ad avete problemi, fattelo sistemare in garanzia se è ancora valida, altrimenti se sei in grado prova ad aprirlo e vedere se qualche saldatura è saltata.

Pagina 1 di 2 12 UltimaUltima

Discussioni Simili

  1. Motogadget tiny....piccoli problemi
    Di messi@ nel forum Problemi e consigli tecnici generici
    Risposte: 10
    Ultimo Messaggio: 07/05/2019, 16:08
  2. [Bonneville] Problemi con ContaKM Motogadget Chronoclassic
    Di Lorenzo I. nel forum Bonneville/Thruxton/Scrambler
    Risposte: 7
    Ultimo Messaggio: 20/08/2018, 13:46
  3. [Bonneville] [CERCO] ContaKM MotoGadget Chronoclassic
    Di Lorenzo I. nel forum Compro e vendo accessori per Bonneville/Thruxton/Scrambler
    Risposte: 0
    Ultimo Messaggio: 06/12/2014, 22:37
  4. [Bonneville] motogadget: contaKM oppure ContaGiri?
    Di Lorenzo I. nel forum Bonneville/Thruxton/Scrambler
    Risposte: 28
    Ultimo Messaggio: 30/11/2014, 08:43
  5. PROBLEMI CONTAKM
    Di jekil nel forum Problemi e consigli tecnici generici
    Risposte: 1
    Ultimo Messaggio: 28/07/2008, 14:16

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •