Link utili:  Sito TCP - Store Triumphchepassione - Regolamento del Forum - Pubblicità su TCP

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.


Pagina 4 di 5 PrimaPrima 12345 UltimaUltima
Risultati da 31 a 40 di 46
Like Tree8Likes

Discussione: non si avvia

  1. #31
    Triumphista Moderatore L'avatar di _sabba_
    Data Registrazione
    25/09/16
    Località
    Castenaso (BO)
    Moto
    Gilera RV 250 NGR + Tiger Sport 1050
    Messaggi
    9,056
    Non lo so, non conosco il sensore.
    Di sicuro il segnale non è elevato, e mio cugino elettrauto (è mio cugino davvero, non prendetemi in giro con il “mio cugggino mi ha detto” ) usa proprio un oscilloscopio integrato in uno strumento di diagnosi.
    Credo dai 50 ai 200mv.



    31AF800C-DD19-43D2-BCF4-407765F2E052.jpg
    Ultima modifica di _sabba_; 14/01/2020 alle 10:40
    Sabba

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Località
    Advertising world
    Messaggi
    Many
     

  3. #32
    Nuovo TCP Rider L'avatar di varsente
    Data Registrazione
    13/10/09
    Località
    Firenze
    Moto
    bonneville 865
    Messaggi
    38
    quello che riesco a misurare è molto inferiore e soprattutto non è un valore stabile.
    Grazie, ciao.
    P.S.
    un cuggino elettrauto che mi dice, farebbe proprio comodo

  4. #33
    Triumphista Moderatore L'avatar di _sabba_
    Data Registrazione
    25/09/16
    Località
    Castenaso (BO)
    Moto
    Gilera RV 250 NGR + Tiger Sport 1050
    Messaggi
    9,056
    Se abitassi vicino farei io stesso le misure, e magari se ne salta fuori.
    L’oscilloscopio è un magnifico tool di diagnosi, anche se è tra gli strumenti meno conosciuti.

    Sabba

  5. #34
    TCP Rider L'avatar di tony le magnific
    Data Registrazione
    11/02/17
    Località
    Correggio Reggio Emilia
    Moto
    Triumph Bonneville T120
    Messaggi
    1,297
    Citazione Originariamente Scritto da varsente Visualizza Messaggio
    quello che riesco a misurare è molto inferiore e soprattutto non è un valore stabile.
    Grazie, ciao.
    P.S.
    un cuggino elettrauto che mi dice, farebbe proprio comodo
    VARSENTE hai cominciato questo post il 05/ 09 / 2019 e ancora no hai fatto partire quella moto,,, e no sai ancora quale problema tiene,,,,

    un consiglio """ e se la porti a qualche officina """ altrimenti te trova il NATALE 2020 e sei ancora a misurare di qua e la,,,,,,

    CHE BELLO E NO FARE CAZZI MIEI,,, E FARSI I CAZZI DEGLI ALTRI



    TONY le magnific

    PS: Me poi mandare a quel paese se vuoi
    no importa che marca sia tu moto ,,,, il vento e lo stesso

  6. #35
    Nuovo TCP Rider L'avatar di varsente
    Data Registrazione
    13/10/09
    Località
    Firenze
    Moto
    bonneville 865
    Messaggi
    38
    Buongiorno, ti ringrazio per il consiglio (anche se scontato).
    Faccio ancora qualche misura qua e la e se non risolvo il problema prima di Natale la porto in officina.
    Scrivo sul forum proprio per condividere i c**** miei con gli altri, e sono abituato a non mandare nessuno a quel paese.
    Semmai se il post non ti interessa non lo leggere, perchè perdere tempo?
    Ciao, "no importa che marca sia tu moto ,,,, il vento e lo stesso"

  7. #36
    TCP Rider L'avatar di tony le magnific
    Data Registrazione
    11/02/17
    Località
    Correggio Reggio Emilia
    Moto
    Triumph Bonneville T120
    Messaggi
    1,297
    Citazione Originariamente Scritto da varsente Visualizza Messaggio
    perchè perdere tempo?
    Ciao, "no importa che marca sia tu moto ,,,, il vento e lo stesso"
    VAERSENTE,,,,,,,, veramente a leggere tuoi commenti per me no e PERDERE IL TEMPO tanto cosi i commenti degli altri compagni di forum.......

    Ansi sono interessante e me diverto,, il mio commento precedente era sola IRONIA e VOGLIA de dire qualcosa cosi solo a rompere i coglione alla gente...

    Capirai sono un BABY-PENSIONATO di 15 gg e vicino a casa non ce nessun cantiere aperto,,,,,

    Oggi sono andato a ritirare la moto della concessionaria per tagliando e preparazione per lungo viaggio 2020 capo nord,, e cosi che no ho niente da fare,,,,,, dopo di 44 anni di lavoro come meccanico di ceramica e altro...



    ​TONY le magnific
    no importa che marca sia tu moto ,,,, il vento e lo stesso

  8. #37
    Nuovo TCP Rider L'avatar di varsente
    Data Registrazione
    13/10/09
    Località
    Firenze
    Moto
    bonneville 865
    Messaggi
    38
    carmelo23 likes this.

  9. #38
    TCP Rider L'avatar di z4fun
    Data Registrazione
    07/06/19
    Località
    Como
    Messaggi
    1,079
    Ragazzi troviamo un po' di figa per Tony

    scherzo eh!

  10. #39
    Nuovo TCP Rider L'avatar di varsente
    Data Registrazione
    13/10/09
    Località
    Firenze
    Moto
    bonneville 865
    Messaggi
    38
    Sono tornato, sopportatemi ancora per favore.
    "Purtroppo" ho scaricato il manuale d'officina (grazie a Niklas) e ho trovato come testare l'impianto di accensione e la centralina.
    Ho fatto tutte le prove per quanto riguarda l'uscita della centralina, cioè dal connettore verso i sensori.
    Sembra tutto a posto tranne che per il pin 16 colore giallo rosso che dovrebbe andare ad una fantomatica "valvola di spurgo commutata"
    Sul manuale dice : "se in dotazione", sul connettore esiste il filo ma non capisco dove posso trovarla, perchè secondo la misura dovrei trovare 12V e invece niente.
    Sapete dove si trova e soprattutto se esiste su una bonny del 2006?.

    P.S.
    tranquilli, ho già riattivato l'assicurazione per chiamare il soccorso stradale per andare dal conce.

    Ciao, grazie

  11. #40
    TCP Rider Senior L'avatar di mic56
    Data Registrazione
    27/04/09
    Località
    palermo
    Moto
    Bonneville t 100 black white my 2009-bmw k 75 my 1995
    Messaggi
    12,703
    Torno a ripetere che secondo me è il pick-up.
    In tutti i casi simili di bizze o mancato avviamento il colpevole era quasi sempre il pick-up.
    carmelo23 likes this.

Pagina 4 di 5 PrimaPrima 12345 UltimaUltima

Discussioni Simili

  1. [Scrambler] moto non si avvia
    Di 84nemesis nel forum Bonneville/Thruxton/Scrambler
    Risposte: 3
    Ultimo Messaggio: 28/05/2018, 17:21
  2. [Speed Triple 1050] La moto non si avvia
    Di Compunet nel forum Speed Triple
    Risposte: 4
    Ultimo Messaggio: 10/06/2014, 11:06
  3. [Daytona 675] non si avvia!
    Di Nyer01 nel forum Daytona
    Risposte: 4
    Ultimo Messaggio: 13/03/2014, 09:02
  4. [Daytona 675] non si avvia più
    Di tomy92 nel forum Daytona
    Risposte: 24
    Ultimo Messaggio: 10/03/2014, 16:27
  5. a caldo non si avvia
    Di unionjack nel forum Speed Triple
    Risposte: 8
    Ultimo Messaggio: 11/05/2013, 14:56

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •