Link utili:  Sito TCP - Store Triumphchepassione - Regolamento del Forum - Pubblicità su TCP

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.

Cerchi un prodotto per la tua Triumph? Visita TCPShop©! Al suo interno troverai le  vetrine dei migliori negozi di accessori ed abbigliamento, i concessionari moto ed i produttori di componenti che orbitano attorno al mondo Triumph®: troverai anche tantissime moto usate. Ecco un esempio dei prodotti presenti:

Sella Flat per Trium...

Sella Flat per Triumph Legend

Prezzo € 300.00
Tre cilindri incazza...

Tre cilindri incazzati - Base bianca

Prezzo € 5.00
Adesivo ovale UK...

Adesivo ovale UK

Prezzo € 6.00
Adesivo Piss Japan n...

Adesivo Piss Japan nero o trasparente

Prezzo € 5.00
Fodera sella Triumph...

Fodera sella Triumph Thruxton

Prezzo € 135.00
Triumph Rocket III B...

Triumph Rocket III Blu Tribal Limited

Prezzo € 9900.00

Risultati da 1 a 10 di 10

Discussione: HELP spie

  1. #1
    TCP Rider L'avatar di NdrLcs
    Data Registrazione
    20/04/11
    Località
    sardegna
    Moto
    Xt 550, Kawasaki er6, Triumph Bonneville cerchiolegata, Truxton 1200
    Messaggi
    938

    HELP spie

    Chiedo aiuto!!!
    Essendo oramai sotto le festività natalizie, la scorsa mattina mi si è acceso il quadro della strumentazione manco fosse un albero di Natale!!!!
    Inizialmnete si accendeva la spia del Traction control, anche in rettilineo, provocando un effetto singhiozzoche trale curve risultava anche pericoloso. Successivamente si sono accese proprio tutte le altre spie: motore, abs e tc appunto.
    Mi sono fermato diverse volte e cercato di resettare la centralina: accensione moto, lasciato entrare in funzione la ventola, spento.
    Iniziamente le luci si spegnevano regolarmente ma dopo circa una decina di km l'albero di Natale si riaccendeva.

    credo sia ovviamente un problema di centralina. Sulla moto ho modificato ultimamente solo iat.

    Qualcuno ha qualche suggerimento??
    No comfort just stile

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Località
    Advertising world
    Messaggi
    Many
     

  3. #2
    TCP Rider L'avatar di z4fun
    Data Registrazione
    07/06/19
    Località
    Como
    Messaggi
    887
    La batteria é ok?

  4. #3
    TCP Rider Senior L'avatar di F@bio
    Data Registrazione
    22/10/07
    Località
    VA
    Moto
    L'ultima vera SPEED 1050 White & Thruxton R Matt Black
    Messaggi
    12,907
    Facci sapere....

  5. #4
    TCP Rider Senior L'avatar di Hannibal
    Data Registrazione
    12/03/06
    Località
    North West Milan
    Moto
    ex Monster ex T509, ex T955 ex Speed1050 ex Bonnie Black, ex THRUXTON, ora Thruxton R
    Messaggi
    6,765
    dal titolo pensavo parlassi del ...KGB
    Solo un motociclista riesce a capire davvero perché i cani amano mettere la testa fuori dal finestrino
    (Anonimo)

  6. #5
    TCP Rider Senior L'avatar di Dennis
    Data Registrazione
    26/07/07
    Località
    marchigiano in veneto, necessito sottotitoli
    Moto
    TIGER SPORT 2016
    Messaggi
    28,169
    Se si sono "accese le spie", allora basta interrogare la centralina per sapere cosa c'è che non va.

    Avendoti segnalato un errore con controllo di trazione ed abs, con grande probabilità il problema è confinato nei dintorni delle ruote: può essersi tranciato il cavo di un sensore abs perché mal riposto dopo un cambio di pneumatico, oppure un sassolino incastratosi durante la marcia potrebbe aver intaccato una delle ruote foniche.
    Ma, come sopra scritto, se non vi è nulla di particolarmente evidente alla vista, basta leggere i codici di errore memorizzati in centralina per sapere qual è il problema.

  7. #6
    TCP Rider L'avatar di speedpent
    Data Registrazione
    09/11/09
    Località
    over the rainbow (prov RM)
    Moto
    SPEED TWIN
    Messaggi
    2,612
    probabile il fascio di cavi della strumentazione che passa lateralmente si e' rovinato ...
    °° TRIUMPH SPEED TWIN 1200 °°

  8. #7
    TCP Rider L'avatar di NdrLcs
    Data Registrazione
    20/04/11
    Località
    sardegna
    Moto
    Xt 550, Kawasaki er6, Triumph Bonneville cerchiolegata, Truxton 1200
    Messaggi
    938
    Citazione Originariamente Scritto da speedpent Visualizza Messaggio
    probabile il fascio di cavi della strumentazione che passa lateralmente si e' rovinato ...
    Ho già avuto problemi con i cavi elettrici (monto il cupolone) che mi hanno mandato in corto tutto l'impianto luci/frecce....Avevo anche fatto un post apposito se non ricordo male.
    Probabilmente l'origine è sempre la stessa!
    Controllo e aggiorno.
    No comfort just stile

  9. #8
    TCP Rider
    Data Registrazione
    09/10/14
    Località
    Roma
    Moto
    Thruxton 1200R, Aprilia Rs 250, Vespa PX150
    Messaggi
    82
    Citazione Originariamente Scritto da NdrLcs Visualizza Messaggio
    Ho già avuto problemi con i cavi elettrici (monto il cupolone) che mi hanno mandato in corto tutto l'impianto luci/frecce....Avevo anche fatto un post apposito se non ricordo male.
    Probabilmente l'origine è sempre la stessa!
    Controllo e aggiorno.
    Anche io monto il cupolone e in questi giorni ho ricevuto la lettera di richiamo da triumph.
    A primavera porto a farla vedere, mi dicono che è possibile lo spegnimento in marcia, quindi anche molto pericoloso.
    Tu hai già fatto il richiamo? Cosa hanno verificato?
    Grazie

  10. #9
    TCP Rider L'avatar di NdrLcs
    Data Registrazione
    20/04/11
    Località
    sardegna
    Moto
    Xt 550, Kawasaki er6, Triumph Bonneville cerchiolegata, Truxton 1200
    Messaggi
    938
    non ho fatto il richiamo
    No comfort just stile

  11. #10
    TCP Rider L'avatar di NdrLcs
    Data Registrazione
    20/04/11
    Località
    sardegna
    Moto
    Xt 550, Kawasaki er6, Triumph Bonneville cerchiolegata, Truxton 1200
    Messaggi
    938
    Si conforma, secondo me, l’unico difetto persistente in tutte le triumph da me possedute: l’impianto elettrico.
    Anche stavolta la causa era da ricercare per l’appunto nei cavi ...


    Inviato dal mio iPhone utilizzando Tapatalk
    No comfort just stile

Discussioni Simili

  1. [Thunderbird Sport] spie led
    Di caniggs nel forum Classic a tre cilindri
    Risposte: 2
    Ultimo Messaggio: 09/05/2014, 13:09
  2. kit spie
    Di motomike78 nel forum Compro e vendo accessori per Bonneville/Thruxton/Scrambler
    Risposte: 21
    Ultimo Messaggio: 05/01/2011, 07:34
  3. spie e led
    Di Grugno nel forum Problemi e consigli tecnici generici
    Risposte: 5
    Ultimo Messaggio: 31/03/2010, 19:34
  4. Spie di indicazione
    Di ramarro nel forum Bonneville/Thruxton/Scrambler
    Risposte: 29
    Ultimo Messaggio: 22/02/2010, 10:38
  5. Ø strumenti e spie
    Di babbez nel forum Bonneville/Thruxton/Scrambler
    Risposte: 14
    Ultimo Messaggio: 29/08/2009, 18:57

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •