Link utili:  Sito TCP - Store Triumphchepassione - Regolamento del Forum - Pubblicità su TCP

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.


Risultati da 1 a 10 di 10
Like Tree2Likes
  • 1 Post By Youngtimer
  • 1 Post By tony le magnific

Discussione: Tachimetro fermo..e spia avaria motore accesa

  1. #1
    Nuovo TCP Rider L'avatar di Youngtimer
    Data Registrazione
    20/09/20
    Località
    Salento
    Moto
    Scrambler
    Messaggi
    3

    Angry Tachimetro fermo..e spia avaria motore accesa

    Compro la moto dei miei desideri, Scrambler 2013 , 6400 Km, unico proprietario, da una concessionaria BMW Mottorad di Ancona. Non mi reco sul posto , vivo a Lecce e faccio il cuoco, tempo nisba specie in Agosto,vedo solo le foto su un sito, mi faccio mandare un video e altre foto più dettagliate. Mi metto d'accordo con un trasportatore della mia zona, pago la moto, la moto finalmente arriva: bellissima, rossa, cromature apposto, la metto in moto, va una meraviglia, arrivo a casa la metto in garage,. L'indomani esco per andare a prendermi un paio di occhiali Bertoni nuovi e dopo solo 8 km il contachilometri si spegne, non segna più niente, si accende però la spia di avaria del motore mentre invece il contagiri funziona benissimo e la moto sembra andare come prima Vado nel panico, la solita sfiga, la nuvoletta di Murphi. Ho controllato tutti i fusibili, sono a posto. Qualcuno di voi può dirmi cosa è successo, è grave, mi devo preoccupare?Tra voi c'è qualcuno che ha avuto il mio stesso problema? Grazie di cuore...
    headless likes this.

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Località
    Advertising world
    Messaggi
    Many
     

  3. #2
    Triumphista Moderatore L'avatar di _sabba_
    Data Registrazione
    25/09/16
    Località
    Castenaso (BO)
    Moto
    Gilera RV 250 NGR + Tiger Sport 1050
    Messaggi
    11,935
    Non so, forse il sensore di velocità, oppure un cablaggio.
    La moto va bene e il contagiri segna, per cui non è un problema legato alla “motricità” e a tutto ciò che gli sta attorno.
    Per l’errore visualizzato posso ipotizzare che la ECU (la centralina) non avendo il dato della velocità, non riesca a calcolare i consumi (o altri parametri) e segnali la cosa con la spia.

    Sabba

  4. #3
    TCP Rider L'avatar di Lord T
    Data Registrazione
    16/11/14
    Località
    Veneto
    Messaggi
    764
    A me è successa la stessa cosa ma con entrambi i quadranti (niente contagiri, niente velocità e nessuna luce o spia accesa). Una volta arrivato a destinazione ho spento e riacceso e ha ripreso a funzionare tutto. Non ho approfondito la cosa quindi non saprei da cosa possa essere dovuto. Ipotizzo un avviamento prima del check completo della centralina ma da completo ignorante forse sparo una cagata pazzesca.

    Inviato dal mio ANE-LX1 utilizzando Tapatalk

  5. #4
    TCP Rider L'avatar di tony le magnific
    Data Registrazione
    11/02/17
    Località
    Reggio Emilia
    Moto
    BMW R1200 RT
    Messaggi
    1,818
    a volte la elettronica e cosi,, io facevo il meccanico industriale adesso pensionato,,,

    e sai quante macchine fanno i giochetti e poi le spegne e riaccendi e vanno perfette per mesi e mesi,, anche un semplice PC o TV di casa a volte da le anomalie e poi le riaccendi e tutto funziona alla meraviglia.

    Ricordo bene una volta un TV se spegneva da solo,, lo carico in macchina e lo porto al tecnico,, lo accendiamo e lo lasciamo accesso sperando che se spegnesi dopo 5 giorni di continuo ancora era accesso,, che ne so,,, forze voleva fare un giro in macchina.

    ​TONY le magnific
    Lord T likes this.
    no importa che marca sia tu moto ,,,, il vento e lo stesso

  6. #5
    TCP Rider L'avatar di mmmarco81
    Data Registrazione
    27/04/18
    Località
    lecce
    Messaggi
    66
    Molte moto hanno avuto problemi ai cablaggi (corti). Potrebbe essere quello.


    Inviato dal mio iPhone utilizzando Tapatalk

  7. #6
    Nuovo TCP Rider L'avatar di Totera
    Data Registrazione
    19/10/19
    Località
    Ascoli Piceno
    Moto
    Bonneville T100 2012
    Messaggi
    17
    Se l'hai presa da un concessionario ha un anno di garanzia. Intanto telefona e poni il problema a loro. Forse ti chiederanno di riportarla in sede per controllare, però magari, vista la distanza, ti fanno parlare con qualcuno dell'officina, e se è una cosa semplice può essere che la risolvi telefonicamente, altrimenti se è seria devi cmq riportargliela. Io almeno farei così

  8. #7
    TCP Rider L'avatar di mikscrambi
    Data Registrazione
    18/03/13
    Località
    Le Marche - Terre del Verdicchio...
    Moto
    ...Scrambleeerrrrr !!!
    Messaggi
    2,018
    Citazione Originariamente Scritto da Youngtimer Visualizza Messaggio
    Compro la moto dei miei desideri, Scrambler 2013 , 6400 Km, unico proprietario, da una concessionaria BMW Mottorad di Ancona. Non mi reco sul posto , vivo a Lecce e faccio il cuoco, tempo nisba specie in Agosto,vedo solo le foto su un sito, mi faccio mandare un video e altre foto più dettagliate. Mi metto d'accordo con un trasportatore della mia zona, pago la moto, la moto finalmente arriva: bellissima, rossa, cromature apposto, la metto in moto, va una meraviglia, arrivo a casa la metto in garage,. L'indomani esco per andare a prendermi un paio di occhiali Bertoni nuovi e dopo solo 8 km il contachilometri si spegne, non segna più niente, si accende però la spia di avaria del motore mentre invece il contagiri funziona benissimo e la moto sembra andare come prima Vado nel panico, la solita sfiga, la nuvoletta di Murphi. Ho controllato tutti i fusibili, sono a posto. Qualcuno di voi può dirmi cosa è successo, è grave, mi devo preoccupare?Tra voi c'è qualcuno che ha avuto il mio stesso problema? Grazie di cuore...

    Chiamali e, nel caso non risolvi subito, contesta formalmente il problema :

    hai un anno di garanzia, quindi devono rimediare a spese loro.

    IL TASSELLO LOGORA...CHI NON CE L'HA.

  9. #8
    Nuovo TCP Rider L'avatar di Youngtimer
    Data Registrazione
    20/09/20
    Località
    Salento
    Moto
    Scrambler
    Messaggi
    3
    Già fatto, hanno detto di portargli la fattura e me la rimborsano senza problemi. Sono una concessionaria seria, a quanto pare. Incrociamo le dita.

  10. #9
    Nuovo TCP Rider L'avatar di Totera
    Data Registrazione
    19/10/19
    Località
    Ascoli Piceno
    Moto
    Bonneville T100 2012
    Messaggi
    17
    Citazione Originariamente Scritto da Youngtimer Visualizza Messaggio
    Già fatto, hanno detto di portargli la fattura e me la rimborsano senza problemi. Sono una concessionaria seria, a quanto pare. Incrociamo le dita.
    Scusa ma la fattura di cosa? Hai risolto il problema?

  11. #10
    Nuovo TCP Rider L'avatar di Youngtimer
    Data Registrazione
    20/09/20
    Località
    Salento
    Moto
    Scrambler
    Messaggi
    3
    L'officina alla quale mi sono rivolto
    deve ordinare i pezzi dal regno unito e realizzare il lavoro, non sarà una cosa breve, ma la moto va bene e non sembra dare altri problemi.

Discussioni Simili

  1. [Bonneville] Spia avaria motore accesa
    Di mic56 nel forum Bonneville/Thruxton/Scrambler
    Risposte: 30
    Ultimo Messaggio: 06/06/2017, 13:30
  2. [Tiger Sport] SPIA Avaria motore accesa
    Di Leolux86 nel forum Tiger/Sprint ST
    Risposte: 13
    Ultimo Messaggio: 08/03/2017, 18:47
  3. spia avaria motore accesa
    Di armageddon nel forum Speed Triple
    Risposte: 15
    Ultimo Messaggio: 27/08/2016, 15:23
  4. Spia avaria motore accesa!!
    Di Mr.Fingerpicker nel forum Bonneville/Thruxton/Scrambler
    Risposte: 7
    Ultimo Messaggio: 02/07/2012, 11:23
  5. ACCESA SPIA AVARIA MOTORE...
    Di higore nel forum Street Triple
    Risposte: 10
    Ultimo Messaggio: 30/06/2009, 17:04

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •