Link utili:  Sito TCP - Store Triumphchepassione - Regolamento del Forum - Pubblicità su TCP

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.


Pagina 1 di 3 123 UltimaUltima
Risultati da 1 a 10 di 23
Like Tree4Likes

Discussione: Strumentazione instabile

  1. #1
    TCP Rider L'avatar di Wiseman
    Data Registrazione
    09/07/07
    Località
    Milano
    Moto
    Speed Twin
    Messaggi
    531

    Strumentazione instabile

    Ciao, a qualcun'altro è successo che il display informazioni, con ora e contachilometri, all’accensione non rimane su quanto scelto allo spegnimento ma ogni volta si posiziona su valore differente? Inoltre non mantiene in memoria l’orario impostato.
    Ho già cambiato tutto il cruscotto in garanzia ma si è ripresentato il problema.
    Grazie

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Località
    Advertising world
    Messaggi
    Many
     

  3. #2
    TCP Rider L'avatar di diegolib
    Data Registrazione
    09/07/11
    Località
    Langhe rilievi di"vini"
    Moto
    TIGER 800 TIGER800XC nera STREET TWIN sempre nera SPEED TWIN sempre nera
    Messaggi
    691

  4. #3
    TCP Rider L'avatar di °°°Alessio°°°
    Data Registrazione
    28/06/15
    Località
    Monza Brianza
    Moto
    Speed Triple RS My 2019 - Speed Twin My 2019 - Daytona 955i My 2000
    Messaggi
    1,969
    Mmmmmm......non mi pare proprio. L'ora sulla mia è sempre stata mostrata correttamente.

    Non sarà magari un problema di firmware, piuttosto che di hardware, dato che te lo hanno già cambiato in garanzia ?.....

    E comunque, caspita, dovrebbero saperlo i conce.....

  5. #4
    TCP Rider L'avatar di Buffy-Porson
    Data Registrazione
    26/05/15
    Località
    Rimini
    Moto
    Bonneville T120, Speed Triple 1050 2007, (Bonneville T100, BMW R1150R, BMW K75 RT, Honda FT 500)
    Messaggi
    155
    Succede anche a me, dopo la sostituzione della strumentazione. È molto fastidioso, ma visto che per il resto non ci sono problemi e in fondo basta premere un bottone, me la tengo così..


    Inviato dal mio iPad utilizzando Tapatalk

  6. #5
    TCP Rider L'avatar di speedpent
    Data Registrazione
    09/11/09
    Località
    over the rainbow (prov RM)
    Moto
    Speed twin "R"
    Messaggi
    2,732
    tensione batteria un po bassina ?
    °° TRIUMPH SPEED TWIN 1200 °°

  7. #6
    TCP Rider L'avatar di Wiseman
    Data Registrazione
    09/07/07
    Località
    Milano
    Moto
    Speed Twin
    Messaggi
    531
    Ho appuntamento in officina e controllano l'impianto elettrico, vediamo se risolvono. Grazie

  8. #7
    TCP Rider L'avatar di Buffy-Porson
    Data Registrazione
    26/05/15
    Località
    Rimini
    Moto
    Bonneville T120, Speed Triple 1050 2007, (Bonneville T100, BMW R1150R, BMW K75 RT, Honda FT 500)
    Messaggi
    155
    Fai sapere, siamo curiosi..


    Inviato dal mio iPad utilizzando Tapatalk

  9. #8
    Nuovo TCP Rider
    Data Registrazione
    08/11/20
    Località
    Palermo
    Messaggi
    6
    Buongiorno
    ho una speed appena comprata con 3200 km praticamente in rodaggio...
    ma ho notato subito questo difetto anche sulla mia, è come se per un attimo la batteria andasse in tilt e tutto si scollegasse tanto che quando succede anche il minimo è instabile, appena scalda e la centralina si resetta torna tutto normale.
    sono curioso di sapere se qualcuno riesce a capire...
    secondo me nella mia è la batteria, messa sotto carica sembra totalmente scarica e dopo cinque minuti è carica... mah!

  10. #9
    TCP Rider L'avatar di Wiseman
    Data Registrazione
    09/07/07
    Località
    Milano
    Moto
    Speed Twin
    Messaggi
    531
    Domani la porto dal meccanico che è bravo! Vediamo cosa riesce a scoprire e vi faccio sapere.

  11. #10
    TCP Rider L'avatar di °°°Alessio°°°
    Data Registrazione
    28/06/15
    Località
    Monza Brianza
    Moto
    Speed Triple RS My 2019 - Speed Twin My 2019 - Daytona 955i My 2000
    Messaggi
    1,969
    Citazione Originariamente Scritto da ZioGuss Visualizza Messaggio
    Buongiorno
    ho una speed appena comprata con 3200 km praticamente in rodaggio...
    ma ho notato subito questo difetto anche sulla mia, è come se per un attimo la batteria andasse in tilt e tutto si scollegasse tanto che quando succede anche il minimo è instabile, appena scalda e la centralina si resetta torna tutto normale.
    sono curioso di sapere se qualcuno riesce a capire...
    secondo me nella mia è la batteria, messa sotto carica sembra totalmente scarica e dopo cinque minuti è carica... mah!
    Misura la carica con un Voltmetro. Se dopo qualche giorno di fermo la batteria non tiene almeno i 12,6-12,7.....cambiala.....o comunque sottoponila ad un trattamento di "recupero" se hai un caricabatterie di quelli evoluti con appositi programmi per batterie solfatate o "stanche".
    Ultima modifica di °°°Alessio°°°; 09/11/2020 alle 15:11

Pagina 1 di 3 123 UltimaUltima

Discussioni Simili

  1. Avantreno instabile!!!!
    Di alevita nel forum Tiger/Sprint ST
    Risposte: 35
    Ultimo Messaggio: 28/06/2013, 22:05
  2. Serbatoio speedmaster/america instabile
    Di vince.valanga nel forum Bonneville/Thruxton/Scrambler
    Risposte: 22
    Ultimo Messaggio: 16/04/2013, 16:52
  3. minimo maledetto instabile e fluttuante
    Di cookaboorra nel forum Daytona
    Risposte: 7
    Ultimo Messaggio: 14/08/2012, 20:41
  4. BONNIE....posteriore INSTABILE?????
    Di bRUMUS nel forum Bonneville/Thruxton/Scrambler
    Risposte: 33
    Ultimo Messaggio: 01/11/2008, 19:29
  5. avantreno instabile a 140km/h
    Di epenna86 nel forum Bonneville/Thruxton/Scrambler
    Risposte: 16
    Ultimo Messaggio: 17/04/2008, 11:48

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •