Link utili:  Sito TCP - Store Triumphchepassione - Regolamento del Forum - Pubblicità su TCP

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.


Risultati da 1 a 8 di 8

Discussione: Problemi acceleratore ride by wire bonneville t 120

  1. #1
    Nuovo TCP Rider
    Data Registrazione
    31/10/18
    Località
    cagliari
    Messaggi
    7

    Problemi acceleratore ride by wire bonneville t 120

    Sono proprietario di una t120 che mi soddisfa pienamente..però ha un problema che non riesco a risolvere!!!
    In buona sostanza il motore non scende rapidamente di giri alla chiusura della manopola dell'acceleratore.
    La cosa è molto evidente in movimento....ad esempio quando mi avvicino ad una rotonda stradale....chiudo l'acceleratore ma il motore continua a restare ad un regime di 2500....2000 giri prima di scendere ed avere un freno motore sufficiente a non dovermi attaccare ai freni e alla frizione.
    A qualcuno è capitato qualcosa di simile?
    Aspetto consigli...grazie a tutti

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Messaggi
    Many
     

  3. #2
    TCP Rider L'avatar di babele
    Data Registrazione
    24/07/10
    Località
    Gorizia
    Moto
    Scrambler 1200 XC
    Messaggi
    1,799
    Ciao. Non credo che si tratti di un problema di ride by wire; credo che sia fatta proprio così.
    Non ti so dire sul fatto del numero di giri troppo alto che mantiene alla chiusura del gas, ma
    in una vecchia discussione io feci presente che, rispetto alle precedenti 865 possedute, sulla mia
    T120 del 2016 avevo notato poco freno motore.

  4. #3
    Triumphista Moderatore L'avatar di _sabba_
    Data Registrazione
    25/09/16
    Località
    Castenaso (BO)
    Moto
    Gilera RV 250 NGR + Tiger Sport 1050
    Messaggi
    11,916
    Forse è nata un filinino troppo magra, e magari migliora chiudendo un pochettino le viti aria presenti sui corpi farfallati.

    Sabba

  5. #4
    Nuovo TCP Rider
    Data Registrazione
    31/10/18
    Località
    cagliari
    Messaggi
    7
    ti ringrazio per il suggerimento....ma queste vitine dove si trovano?
    Grazie mille

    Ciao. Si..infatti manca freno motore...per cui è fastidiosa la guida.
    Ho provato anche a mettere la IAT di belinassu che ha risolto abbastanza bene l' ON OFF....ma non so se ha peggiorato questa mancanza di freno. Ti ringrazio....
    Ultima modifica di Giannitaga; 21/11/2020 alle 08:01 Motivo: Unione Post Automatica

  6. #5
    Triumphista Moderatore L'avatar di _sabba_
    Data Registrazione
    25/09/16
    Località
    Castenaso (BO)
    Moto
    Gilera RV 250 NGR + Tiger Sport 1050
    Messaggi
    11,916
    La SmartIAT ha sicuramente fatto qualcosa anche in questo senso, perché ha ingrassato la carburazione, ma probabilmente la tua moto necessita di una “ricarburata” ulteriore.
    Le viti di bypass si trovano sui corpi farfallati, e solitamente sono di color ottone o stagno.
    Sono le stesse che servono per allineare i cilindri.

    Ultima modifica di _sabba_; 21/11/2020 alle 09:30
    Sabba

  7. #6
    Nuovo TCP Rider
    Data Registrazione
    31/10/18
    Località
    cagliari
    Messaggi
    7
    Grazie Sabba
    proverò a dirlo al mio meccanico che mercoledi deve fare una diagnosi.!!!

  8. #7
    TCP Rider L'avatar di robyzon
    Data Registrazione
    02/10/18
    Località
    Treviso
    Moto
    Triumph Street Scrambler
    Messaggi
    88
    Ciao avevo più e meno lo stesso problema con la mia street scrambler, consigliato dal concessionario , mi ha detto semplicemente di tener in moto al minimo per circa 10/15 minuti.Spenta e riaccesa a me il problema è sparito.Ciao

  9. #8
    Triumphista Moderatore L'avatar di _sabba_
    Data Registrazione
    25/09/16
    Località
    Castenaso (BO)
    Moto
    Gilera RV 250 NGR + Tiger Sport 1050
    Messaggi
    11,916
    Beh, il reset dei sensori sarebbe da fare ad ogni tagliando, o anche a metà tra due tagliandi.
    Comunque la moto si assesta (o si riassesta) comunque col passare dei chilometri, e il reset serve solo per “velocizzare” l’assestamento come in origine.

    Sabba

Discussioni Simili

  1. [Bonneville 1200] Problema acceleratore ride by wire t120
    Di Zio Fabri nel forum Bonneville/Thruxton/Scrambler
    Risposte: 14
    Ultimo Messaggio: 10/11/2016, 09:01
  2. [Street Triple] Problemi cavi acceleratore dopo sostituzione manubrio Street
    Di LaBetty nel forum Street Triple
    Risposte: 3
    Ultimo Messaggio: 06/11/2016, 17:28
  3. PROBLEMI ACCELERATORE
    Di dankan nel forum Tiger Explorer 1200
    Risposte: 9
    Ultimo Messaggio: 28/06/2015, 22:03
  4. problemi cavo acceleratore
    Di Mariotto nel forum Street Triple
    Risposte: 2
    Ultimo Messaggio: 10/04/2011, 11:36
  5. Problema Acceleratore Bonneville
    Di alevento nel forum Bonneville/Thruxton/Scrambler
    Risposte: 15
    Ultimo Messaggio: 23/05/2010, 03:06

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •