Link utili:  Sito TCP - Store Triumphchepassione - Regolamento del Forum - Pubblicità su TCP

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.


Risultati da 1 a 8 di 8

Discussione: il primo problema (spero) non serio

  1. #1
    TCP Rider L'avatar di Tenshi
    Data Registrazione
    08/07/06
    Località
    Mondovì
    Moto
    venduta :(
    Messaggi
    1,273

    il primo problema (spero) non serio

    Secondo voi, che cos’è questo rumore? Lo fa mentre viaggio quando fa freddo, sotto i 10gradi
    Nel primo video lo fa basso, infatti quasi non me ne accorgevo.
    Nel secondo inizia a farlo all’improvviso e forte.
    Sembra un trascinamento... forse il cambio? Però mi sembra venga dalle parti della pompa dell’olio. E spero proprio di no!
    Che sia l’olio non adatto alle basse temperature?

    A voi per qualche consiglio o idea!

    https://youtu.be/D8o1U41-I2E

    https://youtu.be/KKrK8Nkyx1o

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Località
    Advertising world
    Messaggi
    Many
     

  3. #2
    TCP Rider Senior L'avatar di Angelik57
    Data Registrazione
    11/01/11
    Località
    prov. Bergamo
    Moto
    La moto di Eva, Bonneville matt black 865 carb.
    Messaggi
    13,520
    Ciao, puoi specificare il modello di Bonneville e l'anno ?
    "...perseguire un obiettivo che cambia continuamente e che non è mai raggiunto è forse l'unico rimedio all'abitudine, all'indifferenza, alla sazietà. E' tipico della condizione umana ed è elogio della fuga, non per indietreggiare ma per avanzare. E' l'elogio dell'immaginazione mai attuata e mai soddisfacente".

  4. #3
    TCP Rider L'avatar di Tenshi
    Data Registrazione
    08/07/06
    Località
    Mondovì
    Moto
    venduta :(
    Messaggi
    1,273
    È una standard EFI 2009 con 25000km

  5. #4
    TCP Rider Senior L'avatar di mic56
    Data Registrazione
    27/04/09
    Località
    palermo
    Moto
    Bonneville t 100 black white my 2009-bmw k 75 my 1995
    Messaggi
    12,800
    A me sembra la pompa della benzina

  6. #5
    TCP Rider Senior L'avatar di Angelik57
    Data Registrazione
    11/01/11
    Località
    prov. Bergamo
    Moto
    La moto di Eva, Bonneville matt black 865 carb.
    Messaggi
    13,520
    Potrebbe essere la pompa come dice Mic, ma ascoltando il video il rumore sembra provenire dall'anteriore o forse mi sbaglio ?
    Hai il contachilometri a cavo ? Qualora fosse così controlla la guaina della cordina che non sfreghi sulla ruota .

    Il rumore lo fa solo in movimento ?
    Se fossero le pompe benzina o olio il rumore lo farebbe anche da ferma....
    Ultima modifica di Angelik57; 24/11/2020 alle 11:33 Motivo: Unione Post Automatica
    "...perseguire un obiettivo che cambia continuamente e che non è mai raggiunto è forse l'unico rimedio all'abitudine, all'indifferenza, alla sazietà. E' tipico della condizione umana ed è elogio della fuga, non per indietreggiare ma per avanzare. E' l'elogio dell'immaginazione mai attuata e mai soddisfacente".

  7. #6
    TCP Rider L'avatar di Tenshi
    Data Registrazione
    08/07/06
    Località
    Mondovì
    Moto
    venduta :(
    Messaggi
    1,273
    Ho il contachilometri a corda, ma non è quello: il rumore sembra provenire proprio dalla zona motore e cmq il motore sembra spegnersi.
    Spero sia solo la pompa della benzina, l’anno scorso in questo periodo ero in questa situazione sempre per un rumorino...

  8. #7
    TCP Rider Senior L'avatar di mic56
    Data Registrazione
    27/04/09
    Località
    palermo
    Moto
    Bonneville t 100 black white my 2009-bmw k 75 my 1995
    Messaggi
    12,800
    Caspita!
    Ma questo è un quattro cilindri, niente a che spartire con un bicilindrico frontemarcia inglese!

    Torno a dire che secondo me è la pompa e il fatto che tende a spegnersi avrebbe una sua conseguenza logica.

  9. #8
    TCP Rider L'avatar di Tenshi
    Data Registrazione
    08/07/06
    Località
    Mondovì
    Moto
    venduta :(
    Messaggi
    1,273
    Sì, è un 4cilindri 1.6 Suzuki con la pompa dell’olio che ha fatto cilecca... quarta bronzina demolita, un paio di valvole leggermente piegate, ma per fortuna nessun danno strutturale o ai pistoni.

    Ma, tornando alla Bonni, ha smesso di fare qualsiasi rumore o problema. A questo punto suppongo fosse della schifezza nella benzina. Devo quasi tagliandarla e cambiare la guarnizione del coperchio valvole che trasuda, se è qualcosa legato alla pompa si risolve con una pulita

Discussioni Simili

  1. Primo giro serio... finalmente!
    Di p.bosoni nel forum Report degli eventi
    Risposte: 11
    Ultimo Messaggio: 29/05/2012, 09:05
  2. sigh il primo problema serio
    Di D74 nel forum Daytona
    Risposte: 73
    Ultimo Messaggio: 09/04/2011, 14:49
  3. primo test serio
    Di scandian nel forum Speed Triple
    Risposte: 42
    Ultimo Messaggio: 16/07/2010, 18:04
  4. primo giro serio
    Di Mr. Noisy nel forum Bonneville/Thruxton/Scrambler
    Risposte: 253
    Ultimo Messaggio: 25/02/2010, 21:43
  5. PRIMO CASCO..SERIO!!
    Di daiquiri nel forum Abbigliamento tecnico
    Risposte: 23
    Ultimo Messaggio: 13/02/2008, 22:03

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •