Link utili:  Sito TCP - Store Triumphchepassione - Regolamento del Forum - Pubblicità su TCP

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.


Risultati da 1 a 4 di 4

Discussione: Scoppio e non si riaccende

  1. #1
    TCP Rider L'avatar di Italoprimo
    Data Registrazione
    22/04/20
    Località
    Brescia
    Messaggi
    72
    Buonasera a tutti,l'altro giorno dopo mesi di inattività della moto,lasciata nel garage per circa due mesi,sono andato per accenderla,parte la lascio scaldare qualche minuto,accellero leggermente per velocizzare la cosa e sento uno scoppio tipo aria compressa..La moto si spegne e non si riaccende più,al momento ho pensato al peggio,ho provato a caricare la batteria si è riaccesa e sembra che giri bene il motore anche se ancora non lho provata su strada,sapete cosa sia potuto succedere?vi è mai capitato?Ma se la moto all'inizio si è accesa al primo colpo come fa ad essere andata a terra di colpo la batteria?

    Stavo pensando alle candele,ha 25.000 km e non penso siano mai state cambiate(lho presa usata)voi che ne pensate?
    Ultima modifica di Italoprimo; 21/01/2021 alle 23:18 Motivo: Unione Post Automatica

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Messaggi
    Many
     

  3. #2
    Triumphista Moderatore L'avatar di _sabba_
    Data Registrazione
    25/09/16
    Località
    Castenaso (BO)
    Moto
    Gilera RV 250 NGR + Tiger Sport 1050
    Messaggi
    12,797
    Se le candele non sono mai state cambiate, direi che hai trovato la causa più probabile.
    Una candela può aver smesso di funzionare per qualche giro motore, e quando ha ripreso ad erogare la scintilla, la testata era sovraccarica di gas incombusti e si è generato uno scoppio anomalo.
    Per la batteria non so dirti...
    Avevi un mantenitore collegato? Avevi fatto un ciclo di carica prima di avviare?

    Sabba

  4. #3
    TCP Rider L'avatar di z4fun
    Data Registrazione
    07/06/19
    Località
    Como
    Messaggi
    3,295
    deposito sporco nel serbatoio, l'importante è che vada bene su strada, se persiste candele e pulizia filtro benzina

  5. #4
    TCP Rider L'avatar di Italoprimo
    Data Registrazione
    22/04/20
    Località
    Brescia
    Messaggi
    72
    Grazie a entrambi della risposta e consigli,no non era sotto mantenitore,ho solo il caricabatterie.Penso anch'io che sia o la candela o serbatoio sporco,perché fino al momento in cui lho usata,prima della pausa invernale non ha mai presentato questo genere di problemi,solo un po magra ma niente di che,sicuramente cambierò le candele a breve e vedrò,grazie ancora

Discussioni Simili

  1. [Speed Triple 1050] strumentazione che si spegne e si riaccende durante la marcia
    Di archimedepitagorico24 nel forum Speed Triple
    Risposte: 28
    Ultimo Messaggio: 09/05/2018, 12:44
  2. [Speed Triple 1050] 2010 SI SPEGNE IN MARCIA E NON SI RIACCENDE
    Di LOULEE nel forum Speed Triple
    Risposte: 10
    Ultimo Messaggio: 13/04/2015, 12:52
  3. [Rocket III] scoppio
    Di arabafenice nel forum Rocket III/Thunderbird
    Risposte: 4
    Ultimo Messaggio: 24/09/2013, 19:16
  4. e se si spegne e non si riaccende?
    Di thaco nel forum Speed Triple
    Risposte: 5
    Ultimo Messaggio: 13/06/2011, 10:16
  5. Il quadro si spegne e si riaccende!!
    Di flaviex nel forum Street Triple
    Risposte: 4
    Ultimo Messaggio: 18/09/2007, 12:03

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •