Link utili:  Sito TCP - Store Triumphchepassione - Regolamento del Forum - Pubblicità su TCP

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.

Cerchi un prodotto per la tua Triumph? Visita TCPShop©! Al suo interno troverai le  vetrine dei migliori negozi di accessori ed abbigliamento, i concessionari moto ed i produttori di componenti che orbitano attorno al mondo Triumph®: troverai anche tantissime moto usate. Ecco un esempio dei prodotti presenti:

Ammortizzatori Ohlin...

Ammortizzatori Ohlins per Triumph classic

Prezzo € 950.00
Maglia "KEEP CA...

Maglia "KEEP CALM and RIDE TWIN"

Prezzo € 20.00
Scarico SC Project c...

Scarico SC Project completo 2 in 1 per Scrambler

Prezzo € 740.00
oval_titan_top_carb_...

oval_titan_top_carb_sottosella slip-on omologato con db-killer estraibile

Prezzo € 330.00
Supporto regolatore ...

Supporto regolatore di tensione e clacson

Prezzo € 20.00
Kit adesivi "St...

Kit adesivi "Strappo Cafè Racer"

Prezzo € 12.00

Risultati da 1 a 8 di 8

Discussione: Legend che perde colpi

  1. #1
    Nuovo TCP Rider L'avatar di giabanzi
    Data Registrazione
    01/07/18
    Località
    Emilia Romagna
    Moto
    Legend un po special..
    Messaggi
    31

    Legend che perde colpi

    Buon giorno .... Ho un problema sulla mia Legend . Perde colpi sui 2500/3000 giri , e se spalanco il gas in fretta , perde colpi sui 7000 giri . Ho cambiato candele (Aga iridio) e bobine .... Il difetto si è un po ridotto ma non è sparito.... Qualcuno può aiutarmi ? Ho su il motore di una T Bird sport , con carburatori da 39 a valvola piatta , ma è sempre andata bene...

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Località
    Advertising world
    Messaggi
    Many
     

  3. #2
    TCP Rider L'avatar di headless
    Data Registrazione
    08/05/06
    Località
    Treviso
    Moto
    Scrambler
    Messaggi
    4,878
    Probabilmente bobina da sostituire

  4. #3
    Nuovo TCP Rider L'avatar di giabanzi
    Data Registrazione
    01/07/18
    Località
    Emilia Romagna
    Moto
    Legend un po special..
    Messaggi
    31
    Ho sostituito tutte tre le bobine e montato candele Aga all'iridio ma il problema è rimasto...

  5. #4
    Nuovo TCP Rider
    Data Registrazione
    05/05/19
    Località
    Toscana
    Messaggi
    37
    Citazione Originariamente Scritto da headless Visualizza Messaggio
    Probabilmente bobina da sostituire
    Potrebbe essere quel famoso problema tra bobine e centralina, per cui bisogna fare questo: Montaggio Centralina Ignitech con bobine Jap o originali ?

  6. #5
    TCP Rider L'avatar di headless
    Data Registrazione
    08/05/06
    Località
    Treviso
    Moto
    Scrambler
    Messaggi
    4,878
    escludendo le bobine se non è la centralina che sta per partire potrebbe essere da ricarburare. hai controllato che i manicotti di gomma che collegano i carburatori al motore non siano crepati?

  7. #6
    TCP Rider L'avatar di Jazz
    Data Registrazione
    07/01/08
    Località
    Città Di Castello
    Moto
    Tricilindrico in via d'estinzione
    Messaggi
    3,871
    Controllati i cavi delle candele e le pippette?

    ...... E' strano come una discesa vista dal basso somigli tanto a una salita..... (Pippo)

    FERRO-E motus

  8. #7
    Nuovo TCP Rider L'avatar di giabanzi
    Data Registrazione
    01/07/18
    Località
    Emilia Romagna
    Moto
    Legend un po special..
    Messaggi
    31
    Ho contrallato tutto....Nessuna perdita di isolamento sui cavi delle candele , manicotti carburatori , candele nuove e bobine nuove . In più , avevo da tempo schermato le entrate a bassa tensione delle bobine , per scongiurare appunto il rischio che una perdita di isolamento di un cavo candela , andasse a causare uno scarico di tensione sui cavi di alimentazione delle bobine ....

  9. #8
    TCP Rider L'avatar di headless
    Data Registrazione
    08/05/06
    Località
    Treviso
    Moto
    Scrambler
    Messaggi
    4,878
    Difficile diagnosticare il problema.. a questo punto proverei anche la centralina ignietec per escludere problemi alla centralina originale. O se hai modo fatti prestare una centralina e fai una prova

Discussioni Simili

  1. Legend tt900 che perde colpi
    Di LUCA1969 nel forum Problemi e consigli tecnici generici
    Risposte: 2
    Ultimo Messaggio: 10/06/2019, 12:11
  2. Aiuto !!! Triumph legend 900 ..il motore perde colpi
    Di dottus nel forum Problemi e consigli tecnici generici
    Risposte: 13
    Ultimo Messaggio: 03/05/2011, 22:20
  3. scoppietta e perde colpi....secondo voi?
    Di mr.massimiliano nel forum Bonneville/Thruxton/Scrambler
    Risposte: 22
    Ultimo Messaggio: 02/07/2010, 21:12
  4. babe perde i colpi
    Di Ken nel forum Il Bar di Triumphchepassione
    Risposte: 78
    Ultimo Messaggio: 11/07/2009, 10:05
  5. il 955i perde colpi...
    Di jean69 nel forum Problemi e consigli tecnici generici
    Risposte: 5
    Ultimo Messaggio: 19/07/2008, 15:22

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •