Link utili:  Sito TCP - Store Triumphchepassione - Regolamento del Forum - Pubblicità su TCP

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.


Risultati da 1 a 8 di 8

Discussione: Ho sostituito la coppa dell'olio ma...

  1. #1
    TCP Rider L'avatar di giupeppex
    Data Registrazione
    26/01/09
    Località
    Lentini
    Moto
    EX Triple 1050 '06 - TIGER SPORT MY 2016
    Messaggi
    3,306

    Ho sostituito la coppa dell'olio ma...

    suda olio, trovo una chiazza sul cartone che ho appositamente messo sotto la moto per monitorare la situzione-

    Cosa devo fare?

    Ho già ripetutamente stretto i bulloni, devo continuare a farlo pian piano fin quando smette di sudare?.

    Ho visto che la perdita avviene principalmente nella zona del primo bullo lato sx lato ruota anteriore...

    Grazie

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Località
    Advertising world
    Messaggi
    Many
     

  3. #2
    TCP Rider L'avatar di Deste
    Data Registrazione
    25/02/09
    Località
    Cremona
    Moto
    Z 750 quella del sito SC
    Messaggi
    193
    cambia guarnizione e metti un pò di pasta

  4. #3
    TCP Rider L'avatar di ROBY1774
    Data Registrazione
    27/03/06
    Località
    FIRENZE
    Moto
    speed 2010 jet black
    Messaggi
    4,133
    se è con sigillante:
    prendi rismonti tutto , metti il sigillante per bene....se viene dal bullone di solito è perchè il sigillante non è stato messo bene è cè un buchetto.
    non prender rischi , a serrare non risolvi....l unica cosa puoi provare se mettendo il sigillante sul bullone alla filettatura và ad accludere il buchetto.
    pulisci e sgrassa tutto il giro coppa, poi col borotalco lo dai dove credi ci sia la perdita e anche un pò sopra....almeno capisci da dove nasce, poi intervieni.

  5. #4
    Collaboratore domestico
    Data Registrazione
    20/09/07
    Località
    Fatti miei
    Messaggi
    16,521
    Cambia la guarnizione.
    Niente pasta (a meno che non sia specificatamente prevista) ma bada a serrare i bulloni nei modi ed alla coppia prescritta (se serri poco la guarnizione non lavora, se serri troppo la guarnizione si schiaccia e lavora male)

  6. #5
    TCP Rider L'avatar di ROBY1774
    Data Registrazione
    27/03/06
    Località
    FIRENZE
    Moto
    speed 2010 jet black
    Messaggi
    4,133
    o se avesse la guarnizione forse l hai pizzicata.

    infatti forse erroneamente mi pareva che avesse la pasta la speed 1050 , ma può essere che sbaglio , non ho il manuale , di solito quelli sono piano perfetti e tendono a metterci la pasta costruttori .....se cè la guarnizione la parte lametti solo dove c è l accoppiamento dei carter dove può esserci un fuoripiano.
    Ultima modifica di ROBY1774; 01/04/2010 alle 12:39 Motivo: UnionePost automatica

  7. #6
    TCP Rider L'avatar di giupeppex
    Data Registrazione
    26/01/09
    Località
    Lentini
    Moto
    EX Triple 1050 '06 - TIGER SPORT MY 2016
    Messaggi
    3,306
    mi pare non ci sia nessuna pasta,

    riguardo la guarnizione, l'ho messa nuova è ho messo i bulloni ad uno ad uno verificando che il leggero sollevamento che avviene con l'inserimento dei singoli bulloni, fosse poi seguito dal riposizionarsi della guarnizione stessa sulla base della coppa insomma mi se che non l'ho pizzicata.

    la paranoia è che se devo per forza smontare, devo scaricare l'olio (ma a freddo è una bella bega) e rischio di dover nuovamente cambiare guarnizione...

    uffa

  8. #7
    Nuovo TCP Rider L'avatar di ...matteolo...
    Data Registrazione
    24/12/07
    Moto
    Daytona 675
    Messaggi
    29
    Citazione Originariamente Scritto da giupeppex Visualizza Messaggio
    mi pare non ci sia nessuna pasta,

    riguardo la guarnizione, l'ho messa nuova è ho messo i bulloni ad uno ad uno verificando che il leggero sollevamento che avviene con l'inserimento dei singoli bulloni, fosse poi seguito dal riposizionarsi della guarnizione stessa sulla base della coppa insomma mi se che non l'ho pizzicata.

    la paranoia è che se devo per forza smontare, devo scaricare l'olio (ma a freddo è una bella bega) e rischio di dover nuovamente cambiare guarnizione...

    uffa
    perchè tu di solito lo scarichi a caldo???

  9. #8
    TCP Rider L'avatar di Deste
    Data Registrazione
    25/02/09
    Località
    Cremona
    Moto
    Z 750 quella del sito SC
    Messaggi
    193
    Citazione Originariamente Scritto da ...matteolo... Visualizza Messaggio
    perchè tu di solito lo scarichi a caldo???
    l'olio và scaricato a caldo!!!!!!!!!!!!!

Discussioni Simili

  1. ROTTA COPPA DELL'OLIO!!!!!
    Di fabiomugello nel forum Problemi e consigli tecnici generici
    Risposte: 44
    Ultimo Messaggio: 19/03/2012, 07:53
  2. come montare la coppa dell'olio
    Di angeleco1 nel forum Problemi e consigli tecnici generici
    Risposte: 4
    Ultimo Messaggio: 20/05/2009, 15:22
  3. HELP..SOS. ho rotto la coppa dell'olio
    Di angeleco1 nel forum Problemi e consigli tecnici generici
    Risposte: 6
    Ultimo Messaggio: 18/05/2009, 13:53
  4. help..s.o.s. ho rotto la coppa dell'olio
    Di angeleco1 nel forum Compro e vendo accessori per Speed Triple
    Risposte: 5
    Ultimo Messaggio: 18/05/2009, 09:06
  5. Ho sfondato la coppa dell'olio!!!!
    Di CAVS nel forum Problemi e consigli tecnici generici
    Risposte: 21
    Ultimo Messaggio: 22/11/2006, 17:54

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •