Link utili:  Sito TCP - Store Triumphchepassione - Regolamento del Forum - Pubblicità su TCP

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? Leggi il REGOLAMENTO e presentati in questa sezione >>>. Non sai usare il Forum? Ecco una semplice guida >>>.

Cerchi un prodotto per la tua Triumph? Visita TCPShop©! Al suo interno troverai le  vetrine dei migliori negozi di accessori ed abbigliamento, i concessionari moto ed i produttori di componenti che orbitano attorno al mondo Triumph®: troverai anche tantissime moto usate. Ecco un esempio dei prodotti presenti:

Scarico SC Project p...

Scarico SC Project per Triumph Tiger 800

Prezzo € 390.00
Supporto strumentazi...

Supporto strumentazione Triumph classic

Prezzo € 350.00
Scarico SC Project c...

Scarico SC Project completo 2-1 con silenziatore conico per TRIUMPH BONNEVILLE

Prezzo € 740.00
Supporto strumentazi...

Supporto strumentazione doppia Triumph classic

Prezzo € 35.00
Impianto completo di...

Impianto completo di scarico 2in1 'Trucker' omologato - Bonneville / Scrambler / Thruxton

Prezzo € 893.74
Sella Cafe Sport Lig...

Sella Cafe Sport Light per Triumph Bonneville e Thruxton

Prezzo € 340.00

Pagina 276 di 277 PrimaPrima ... 176226266272273274275276277 UltimaUltima
Risultati da 2,751 a 2,760 di 2761
Like Tree87Likes

Discussione: [TuneECU] rimappare la centralina motore della tua Triumph da soli e gratis: DOMANDE e RISPOSTE

  1. #2751
    Triumphista Moderatore L'avatar di _sabba_
    Data Registrazione
    25/09/16
    Località
    Castenaso (BO)
    Moto
    Triumph Tiger Sport 1050 MY16
    Messaggi
    2,679
    Passo la palla a chi ne ha comprato uno per davvero funzionante.
    Io ho la chiavetta BT OBD2.

    Sabba

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Località
    Advertising world
    Messaggi
    Many
     

  3. #2752
    TCP Rider L'avatar di Lukinè
    Data Registrazione
    18/07/12
    Località
    Sardegna
    Moto
    SPEED 07
    Messaggi
    952
    Citazione Originariamente Scritto da _sabba_ Visualizza Messaggio
    Passo la palla a chi ne ha comprato uno per davvero funzionante.
    Io ho la chiavetta BT OBD2.


    Pensavo di prendere questo!! -VAG-COM V409.1


    Grazie comunque, e la chiavetta come funziona bene? dove posso acquistare una chiavetta bt come la tua?

    Citazione Originariamente Scritto da _sabba_ Visualizza Messaggio
    Passo la palla a chi ne ha comprato uno per davvero funzionante.
    Io ho la chiavetta BT OBD2.


    Per non sbagliare alla fine ho ordinato sia il cavo nuovo sia la chiavetta bt

    -VAG-COM V409.1


    -Mini Diagnosi VGATE - Bluetooth



    Credo sia il cavo rovinato alla fine di tutta la serie di prove che ho fatto in questi due giorni, perchè addirittura il pc come lo collego dalla usb non lo riconosce nemmeno più nelle periferiche, invece almeno dovrebbe apparire l'icona e questo non avviene in nessun pc sul quale ho provato...
    Ultima modifica di Lukinè; 29/09/2017 alle 15:47 Motivo: Unione Post Automatica

  4. #2753
    TCP Rider L'avatar di Lukinè
    Data Registrazione
    18/07/12
    Località
    Sardegna
    Moto
    SPEED 07
    Messaggi
    952
    Ciao ragazzi, sono riuscito a risolvere il problema di connessione tra la centralina della mia moto e il programma tuneecu, alla fine andando per esclusione il problema era nel cavo obd che inspiegabilmente senza prendere colpi,umidità o altro, si è rotto e non veniva più riconosciuto nemmeno dal mio pc. Ieri m è arrivato il cavo nuovo e in un attimo sono riuscito a caricare la mappa giusta sulla mia speed

    Devo solo chiedere alcune info in merito al reset di adattamento da eseguire dopo la scrittura della nuova mappa..

    Come procedura per effettuare il reset tps ho fatto connettere ecu e computer poi ho cliccato su reset di adattamento e dopo esser apparsa la scritta "reset eseguito" ho cliccato su "ok"e la centralina della moto ha fatto il classico rumore "ttttrrrrr frrrrrr sssss ". Dopo questo ho acceso la moto al minimo senza toccare acceleratore o altro in attesa che dopo 10-15min. si accendesse la spia verde del "closed loop" ma purtroppo dopo qualche minuto la ecu e il pc hanno perso la connessione e quindi ho spento il motore a questo punto.

    Perciò In definitiva, il reset tps è stato effettuato lo stesso o ho sbagliato qualcosa? come dev essere eseguito correttamente? Ho provato successivamente a controllare sull indicatore del tps del programma tuneecu tenendo nel mentre il motore accesso della mia speed e come valore appare "3". Deve rimanere sullo 0 tale valore se il tps è resettato oppure il valore 3 tenendo il motore al minimo acceso è corretto?

    il minimo della moto dovrebbe andare bene perchè oscilla dai 1230 ai 1300 giri massimo.


    help meeeee

  5. #2754
    TCP Rider L'avatar di gab84mo
    Data Registrazione
    18/02/11
    Località
    Messina
    Moto
    Speed Triple 1050 Blazing Orange
    Messaggi
    1,410
    Se adesso ti connetti la spia TPS in basso a sinistra è verde?

    Se sì, guida e non pensarci più! Se no, puoi provare a rifar un reset... altrimenti puoi, guidare e non pensarci comunque più!

  6. #2755
    TCP Rider L'avatar di Lukinè
    Data Registrazione
    18/07/12
    Località
    Sardegna
    Moto
    SPEED 07
    Messaggi
    952
    Citazione Originariamente Scritto da gab84mo Visualizza Messaggio
    Se adesso ti connetti la spia TPS in basso a sinistra è verde?

    Se sì, guida e non pensarci più! Se no, puoi provare a rifar un reset... altrimenti puoi, guidare e non pensarci comunque più!
    Ciao Gab84mo grazie della risposta, se non ricordo male la spia del tps a sinistra in basso era verde, ma in ogni caso domani mi ricollego, controllo e riprovo a fare la procedura!!

    Ciò che mi sembra strano è che se controllo sul programma tuneecu una volta stabilita la connessione, il valore della regolazione del tps rimane 3... non dovrebbe stare sullo 0???

    I giorni scorsi ho caricato la mappa custom presente sul sito tuneecu per la configurazione esatta che ho su ora con la speed e il motore gira davvero benissimo, la moto non è mai andata così forte a tutti i regimi, l'unica cosa che ho notato è che quando giro in città in mezzo a traffico e devo in marcia tirare la frizione per fermarmi o rallentare, ho notato che i giri vanno ovviamente giù di botto immediatamente ma sembra che il motore faccia per un attimo fatica a stare in moto, come se si volesse per un secondo spegnere e non tenesse nemmeno il minimo ma poi rimane acceso... che può essere?

  7. #2756
    TCP Rider L'avatar di gab84mo
    Data Registrazione
    18/02/11
    Località
    Messina
    Moto
    Speed Triple 1050 Blazing Orange
    Messaggi
    1,410
    La mia pre-reset sta 1%, post-reset 0%, ma poi dopo un po' di utilizzo torna ad 1.

    3% forse ci sarà qualcosina da regolare, ma lascio la parola ai più esperti.

    Per il discorso minimo in rilascio che va troppo giù dipende cosa hanno combinato in quella mappa... non saprei!

  8. #2757
    TCP Rider L'avatar di Lukinè
    Data Registrazione
    18/07/12
    Località
    Sardegna
    Moto
    SPEED 07
    Messaggi
    952
    Citazione Originariamente Scritto da gab84mo Visualizza Messaggio
    La mia pre-reset sta 1%, post-reset 0%, ma poi dopo un po' di utilizzo torna ad 1.

    3% forse ci sarà qualcosina da regolare, ma lascio la parola ai più esperti.

    Per il discorso minimo in rilascio che va troppo giù dipende cosa hanno combinato in quella mappa... non saprei!

    Ciao Gab84mo per il discorso minimo in rilascio dovrei aver risolto perchè l altro giorno ho fatto l autoadattamento della centralina facendo girare la moto al minimo per 12-15 minuti dopo il primo spegnimento della ventola e adesso non fa più quel problema rimane solo un pochino il minimo alto per un minutino come la accendo da fredda però poi si stabilizza subito..credo sia normale ma il motore in marcia gira una bomba con questa mappa, prende i giri velocissimi e l erogazione è pulita e forte a tutti i regimi... non ha mai girato forte la mia speed nemmeno con il completo zard e mappa tempo fa..

    Per il valore della regolazione del tps al 3% provo a fare il processo di regolazione con il tuneecu da capo e vedo che se scende e si avvicina allo zero che dici? che poi non capisco, scusami l ignoranza, ma con il tps regolato al 3% che squilibrazione dovrebbe avere il motore mentre gira in marcia o al minimo? di cosa dovrei accorgermi per capire se non va?

  9. #2758
    Nuovo TCP Rider
    Data Registrazione
    15/10/17
    Località
    Verona
    Messaggi
    2

    Aiutoooooo

    Ciao a tutti sono nuovo, ho una Speed del 2011 presa usata, è stata statalizzata e mappata al banco, però non mi soddisfa e ha molto on-off, qualcuno mi può consigliare qualche intervento da fare?

  10. #2759
    TCP Rider L'avatar di marchino68
    Data Registrazione
    23/05/11
    Località
    Lomellina (PV)
    Moto
    La mia
    Messaggi
    3,185
    Contatta ekofox, che è esperto in materia, ha aperto anche un post a riguardo nella sezione speed
    Citazione Originariamente Scritto da Giospeed17 Visualizza Messaggio
    Ciao a tutti sono nuovo, ho una Speed del 2011 presa usata, è stata statalizzata e mappata al banco, però non mi soddisfa e ha molto on-off, qualcuno mi può consigliare qualche intervento da fare?
    Se qualcuno mai mi chiederà cosa significa sognare, lo porterò in garage e gli mostrerò le mie moto!
    Le mie Ragazze

  11. #2760
    Nuovo TCP Rider
    Data Registrazione
    15/10/17
    Località
    Verona
    Messaggi
    2
    Grazie mille, non riesco a trovarlo però... ;-(

Discussioni Simili

  1. FAQ: le domande (e le risposte) più frequenti sull' utilizzo del Forum
    Di Marco Manila nel forum Problemi tecnici del Forum e richieste di aiuto
    Risposte: 93
    Ultimo Messaggio: 02/10/2017, 20:33
  2. domande facili, risposte impossibili..
    Di rockerocket nel forum Rocket III/Thunderbird
    Risposte: 27
    Ultimo Messaggio: 18/11/2010, 11:46
  3. TuneECU: il SW per rimappare la centralina motore della tua Triumph da soli e gratis !!!
    Di FlashFX nel forum Problemi e consigli tecnici generici
    Risposte: 3
    Ultimo Messaggio: 19/06/2010, 15:46
  4. Scarichi TOGA ed altre domande senza risposte
    Di Fabri/scrambler nel forum Bonneville/Thruxton/Scrambler
    Risposte: 6
    Ultimo Messaggio: 24/07/2009, 17:55
  5. Domande ...e risposte
    Di Muttley nel forum Suggerimenti per migliorare il Forum e il Sito
    Risposte: 11
    Ultimo Messaggio: 25/01/2009, 11:30

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •