Link utili:  Sito TCP - Store Triumphchepassione - Regolamento del Forum - Pubblicità su TCP

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.


Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 20

Discussione: [Urgente] Perdo olio da questa vite!!!

  1. #1
    TCP Rider L'avatar di abetzz
    Data Registrazione
    08/07/07
    Località
    Palermo
    Moto
    Ex Speed triple 1050 '07 (Lotus racing green) Ora Speed Triple R 2016 Grey
    Messaggi
    3,541

    [Urgente] Perdo olio da questa vite!!!







    Ragazzi perdo olio da questa vite!!!

    A quanto cavolo bisogna stringerla? Cosa è?

    Fatemi sapere please!!
    SIC 58

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Località
    Advertising world
    Messaggi
    Many
     

  3. #2
    TCP Rider Senior L'avatar di DavidSGS
    Data Registrazione
    04/03/08
    Località
    Firenze, ovvio.
    Moto
    nulla, tutto finito.. a piedi
    Messaggi
    16,033
    non è che l'hai strinta troppo??????????????????????????????????????????????????????

    SPERO DI NO... SEI SICURO CHE L'OLIO ESCA DA DENTRO IL FORO?
    Citazione Originariamente Scritto da Mamba Visualizza Messaggio
    si...si...mi ricordo di voi.....m'avete fatto da tappo per mezz'ora.........eppure ve gridavo..Ascansateveeeeee!!!!!!!!!:dry:
    Presidente SGS Team - BASTACENSURE!!

  4. #3
    TCP Rider L'avatar di abetzz
    Data Registrazione
    08/07/07
    Località
    Palermo
    Moto
    Ex Speed triple 1050 '07 (Lotus racing green) Ora Speed Triple R 2016 Grey
    Messaggi
    3,541
    Si si trasuda dai lati della vite...non l'ho stretta proprio perchè mi caco di romperla!!!
    SIC 58

  5. #4
    TCP Rider Senior L'avatar di DavidSGS
    Data Registrazione
    04/03/08
    Località
    Firenze, ovvio.
    Moto
    nulla, tutto finito.. a piedi
    Messaggi
    16,033
    se è stata stretta troppo son cazzi abetzz.... ma chi l'ha smontata e perchè????????
    Citazione Originariamente Scritto da Mamba Visualizza Messaggio
    si...si...mi ricordo di voi.....m'avete fatto da tappo per mezz'ora.........eppure ve gridavo..Ascansateveeeeee!!!!!!!!!:dry:
    Presidente SGS Team - BASTACENSURE!!

  6. #5
    TCP Rider L'avatar di whitestreet
    Data Registrazione
    08/02/09
    Località
    Crotone
    Moto
    Street Triple R (L'Inglese Volante)
    Messaggi
    613
    ma sei sicuro che l'olio esce dalla vite?? visto che è vicino al pignone non è che per caso è il grasso della catena che si scioglie col calore del motore?? (è solo 1 ipotesi!)


  7. #6
    TCP Rider L'avatar di abetzz
    Data Registrazione
    08/07/07
    Località
    Palermo
    Moto
    Ex Speed triple 1050 '07 (Lotus racing green) Ora Speed Triple R 2016 Grey
    Messaggi
    3,541
    Citazione Originariamente Scritto da davidMJF Visualizza Messaggio
    se è stata stretta troppo son cazzi abetzz.... ma chi l'ha smontata e perchè????????
    Non è mai ne stata avvitata ne toccata....

    Quindi vorrei sapere a quanto dovrei stringerla...
    Perchè non vorrei mettermi a piangere

    Citazione Originariamente Scritto da whitestreet Visualizza Messaggio
    ma sei sicuro che l'olio esce dalla vite?? visto che è vicino al pignone non è che per caso è il grasso della catena che si scioglie col calore del motore?? (è solo 1 ipotesi!)

    No no è olio color "Verdino" proprio come il colore del motul...
    Ultima modifica di abetzz; 23/06/2010 alle 10:18 Motivo: UnionePost automatica
    SIC 58

  8. #7
    TCP Rider
    Data Registrazione
    15/03/10
    Località
    Erba/Milano
    Moto
    Baby Speed '03 daytonizzata
    Messaggi
    1,050
    più probabile che sia la guarnizione del breather dietro il pignone... poi l'olio cola e apparentemente trasuda dalle viti

    ho appena sostituito anche io quella guarnizione... e la stessa vite che indichi tu era nera di olio

  9. #8
    TCP Rider Senior L'avatar di crisgas
    Data Registrazione
    19/12/06
    Località
    milano
    Moto
    ducati 1098
    Messaggi
    9,774
    mi sembra strano da quella vite possa uscire olio li vicino c'è il paraolio del pignone se non sbaglio piu probabile che trafili da li....se no puoi provare a svitarla la vite che dici e metterci della pasta nera o rossa (quelle che fanno da guarnizione) e riavviti senza forzare e vedi se perde ma dubito sia dalla vite la perdita
    stop ai guardrail assassini / non correre piu veloce del tuo angelo custode / PISTE GRATIS

    Ciao SIC #58#

  10. #9
    TCP Rider Senior L'avatar di DavidSGS
    Data Registrazione
    04/03/08
    Località
    Firenze, ovvio.
    Moto
    nulla, tutto finito.. a piedi
    Messaggi
    16,033
    se non l'hai mai svitata e poi riavvitata a bestia allora stai più tranquillo, non è da li che perde, probabilmente!
    Citazione Originariamente Scritto da Mamba Visualizza Messaggio
    si...si...mi ricordo di voi.....m'avete fatto da tappo per mezz'ora.........eppure ve gridavo..Ascansateveeeeee!!!!!!!!!:dry:
    Presidente SGS Team - BASTACENSURE!!

  11. #10
    TCP Rider L'avatar di abetzz
    Data Registrazione
    08/07/07
    Località
    Palermo
    Moto
    Ex Speed triple 1050 '07 (Lotus racing green) Ora Speed Triple R 2016 Grey
    Messaggi
    3,541
    Citazione Originariamente Scritto da crisgas Visualizza Messaggio
    mi sembra strano da quella vite possa uscire olio li vicino c'è il paraolio del pignone se non sbaglio piu probabile che trafili da li....se no puoi provare a svitarla la vite che dici e metterci della pasta nera o rossa (quelle che fanno da guarnizione) e riavviti senza forzare e vedi se perde ma dubito sia dalla vite la perdita
    ma se la svito non mi esce tutto l'olio?? Non vorrei dire minchiate e fare minchiate!!!

    Citazione Originariamente Scritto da davidMJF Visualizza Messaggio
    se non l'hai mai svitata e poi riavvitata a bestia allora stai più tranquillo, non è da li che perde, probabilmente!
    Oggi ho asciugato la vite....ora sono tornato a vedere la moto che è posteggiata e la vite è di nuovo "umida" di olio....

    Quindi perde da sta maledetta vitina....cmq ho tolto il copri pignone...ci camminerò cosi un paio di giorni e vediamo che succede
    Ultima modifica di abetzz; 23/06/2010 alle 10:46 Motivo: UnionePost automatica
    SIC 58

Pagina 1 di 2 12 UltimaUltima

Discussioni Simili

  1. perdo olio da un ammortizzatore?
    Di tommide nel forum Bonneville/Thruxton/Scrambler
    Risposte: 8
    Ultimo Messaggio: 04/08/2011, 09:21
  2. Trasuda olio da questa vite.. che è?
    Di B@rt nel forum Street Triple
    Risposte: 10
    Ultimo Messaggio: 08/06/2010, 22:10
  3. Acc...perdo olio
    Di rockerocket nel forum Rocket III/Thunderbird
    Risposte: 28
    Ultimo Messaggio: 27/07/2009, 13:31
  4. perdo olio motore
    Di Gnolo nel forum Speed Triple
    Risposte: 3
    Ultimo Messaggio: 09/03/2009, 22:03
  5. Perdo olio!
    Di Cane Sciolto nel forum Street Triple
    Risposte: 13
    Ultimo Messaggio: 03/11/2008, 22:51

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •