Link utili:  Sito TCP - Store Triumphchepassione - Regolamento del Forum - Pubblicità su TCP

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.

___


Pagina 1 di 3 123 UltimaUltima
Risultati da 1 a 10 di 22
Like Tree2Likes

Discussione: accensione moto

  1. #1
    Nuovo TCP Rider
    Data Registrazione
    03/11/14
    Località
    Abbadia lariana ( lc )
    Moto
    tiger explorer 1200
    Messaggi
    13

    accensione moto

    Come mai ogni tanto la moto non parte al primo colpo ma accenna solamente ?

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Località
    Advertising world
    Messaggi
    Many
     

  3. #2
    TCP Rider Senior L'avatar di urasch
    Data Registrazione
    15/09/08
    Località
    CONVERSANO(BARI)
    Moto
    EX"urasch" SPEED TRIPLE 1050 2007 EX SPEED 2012 ORA KTM SD 1290 R
    Messaggi
    47,545
    di che moto parliamo?
    batteria?
    usi un mantenitore?
    in che senso accenna solamente?
    sii più chiaro sui sintomi
    che batteria monti?
    Io ho scelto di essere l'eccezione, non la regola.
    "Perché le regole son belle e vanno bene,
    ma poi son le eccezioni che ci fanno innamorare".

  4. #3
    Nuovo TCP Rider
    Data Registrazione
    03/11/14
    Località
    Abbadia lariana ( lc )
    Moto
    tiger explorer 1200
    Messaggi
    13
    È una tiger 1200 e ogni tanto fa solo un "zic" quando la accendi invece al secondo tentativo parte subito . questo vale sia dopo aver fatto pochi km ( mi è stato detto che poteva essere che non si ricaricava abbastanza la batteria ) che dopo un bel viaggio . Ieri sera ho provato a spruzzare disossidante su contatto leva frizione e starò a vedere . La moto la uso tutti i giorni circa 3 km x 4 volte visto la poca strada x andare al lavoro ed ha 6 mesi di vita

  5. #4
    TCP Rider Senior L'avatar di flax64
    Data Registrazione
    05/10/13
    Località
    Ronchi dei legionari
    Moto
    Tiger White 1050 / Speed White 1050
    Messaggi
    5,480
    Visto che e in garanziail posto giusto e la Concessionaria......

  6. #5
    TCP Rider Senior L'avatar di urasch
    Data Registrazione
    15/09/08
    Località
    CONVERSANO(BARI)
    Moto
    EX"urasch" SPEED TRIPLE 1050 2007 EX SPEED 2012 ORA KTM SD 1290 R
    Messaggi
    47,545
    procurati un tester,forse è solo la batteria difettata
    Io ho scelto di essere l'eccezione, non la regola.
    "Perché le regole son belle e vanno bene,
    ma poi son le eccezioni che ci fanno innamorare".

  7. #6
    Nuovo TCP Rider
    Data Registrazione
    03/11/14
    Località
    Abbadia lariana ( lc )
    Moto
    tiger explorer 1200
    Messaggi
    13
    Grazie urasch sei sempre pronto a rispondere comunque ho sentito il concessionario e mi farà sapere dopo aver contattato gli esperti triumph . comunichero quanto mi diranno ciao

  8. #7
    TCP Rider Senior L'avatar di urasch
    Data Registrazione
    15/09/08
    Località
    CONVERSANO(BARI)
    Moto
    EX"urasch" SPEED TRIPLE 1050 2007 EX SPEED 2012 ORA KTM SD 1290 R
    Messaggi
    47,545
    prego,siamo qui per aiutarci...cmq facci sapere magari è una cazzata...lo fa sempre o no?
    Io ho scelto di essere l'eccezione, non la regola.
    "Perché le regole son belle e vanno bene,
    ma poi son le eccezioni che ci fanno innamorare".

  9. #8
    Nuovo TCP Rider
    Data Registrazione
    03/11/14
    Località
    Abbadia lariana ( lc )
    Moto
    tiger explorer 1200
    Messaggi
    13

    farò sapere appena risolvono problema comunque no

    [QUOTE=urasch;6908301]prego,siamo qui per aiutarci...cmq facci sapere magari è una cazzata...lo fa sempre o no?[/QUOTE

    sono andato al concessionario e nemmeno a farlo apposta ha provato ad accenderla e gli ha fatto lo scherzetto di fare solo un accenno di accensione , è partita al secondo tentativo senza problemi ed ha dedotto che potrebbe essere un relè comunque a 10.000 km quando farò il tagliando x le valvole , la controlla e farò sapere se si è risolta la cosa comunque la moto va che si inversa
    ciao

  10. #9
    TCP Rider Senior L'avatar di urasch
    Data Registrazione
    15/09/08
    Località
    CONVERSANO(BARI)
    Moto
    EX"urasch" SPEED TRIPLE 1050 2007 EX SPEED 2012 ORA KTM SD 1290 R
    Messaggi
    47,545
    10.000km e controlli già le valvole?non farti fregare uaglio!!!!
    l'eugenio likes this.
    Io ho scelto di essere l'eccezione, non la regola.
    "Perché le regole son belle e vanno bene,
    ma poi son le eccezioni che ci fanno innamorare".

  11. #10
    TCP Rider L'avatar di l'eugenio
    Data Registrazione
    09/10/07
    Località
    pavia
    Moto
    speed 06 white
    Messaggi
    2,784
    a 10.000 il.tagliando valvole????

Pagina 1 di 3 123 UltimaUltima

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •