Link utili:  Sito TCP - Store Triumphchepassione - Regolamento del Forum - Pubblicità su TCP

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.

Cerchi un prodotto per la tua Triumph? Visita TCPShop©! Al suo interno troverai le  vetrine dei migliori negozi di accessori ed abbigliamento, i concessionari moto ed i produttori di componenti che orbitano attorno al mondo Triumph®: troverai anche tantissime moto usate. Ecco un esempio dei prodotti presenti:

Adesivo coprifanale ...

Adesivo coprifanale Union jack "Toni di grigio"

Prezzo € 10.00
Kit 2 tappini copriv...

Kit 2 tappini coprivalvola cromati

Prezzo € 5.00
Maglia "KEEP CA...

Maglia "KEEP CALM and RIDE TWIN"

Prezzo € 20.00
Coppia specchietti b...

Coppia specchietti bar end Cafe Racer

Prezzo € 29.00
Protezione serbatoio...

Protezione serbatoio invisibile MEDIUM

Prezzo € 8.00
BORSA LATERALE IN CU...

BORSA LATERALE IN CUOIO MODELLO VERONA XL

Prezzo € 330.00

Risultati da 1 a 3 di 3

Discussione: Legend tt900 che perde colpi

  1. #1
    Nuovo TCP Rider
    Data Registrazione
    20/04/18
    Località
    Firenze
    Messaggi
    1

    Legend tt900 che perde colpi

    Buonasera a tutti,

    dopo 12 anni di inattività ed attenta conservazione in un garage ho deciso di far risorgere la mia Legend. Il meccanico una volta consegnato il mezzo ha accuratamente pulito i carburatori liberando i condotti ed i gigle', sostituito le candele e messo a punto la ciclistica. La moto fin da subito marcia bene e parte al primo colpo ad eccezione di un piccolo difetto. Al minimo sembra che il cilindro di sinistra (quello che utilizza uno scarico da solo) al minimo ogni tanto perda un colpo scoppiettando e la moto tende a non essere immediatamente reattiva ai bassi regimi "zucconando" un pochino. Il difetto e' peraltro più evidente a motore caldo.
    Oggi ho fatto nuovamente ricontrollare l'allineamento dei carburatori, ho fatto verificare le candele, le bobine e le pipette ma il problema continua a manifestarsi. Il meccanico ha consigliato di utilizzare un additivo per contribuire ulteriormente alla pulizia dei condotti.

    Avete qualche consiglio o parere da darmi?

    Grazie.

    Luca

  2. # ADS
     

  3. #2
    Nuovo TCP Rider L'avatar di giabanzi
    Data Registrazione
    01/07/18
    Località
    Emilia Romagna
    Moto
    Legend un po special..
    Messaggi
    30
    Ultimamente io ho lo stesso problema .... Addirittura ho cambiato candele e bobine ....il risultato persiste . In ordine di importanza , sono rimaste centralina e pick-up .... La moto è sempre andata benissimo , anzi , io ho su il motore T Bird Sport con carburatori FCR39 ... Nel suo piccolo decisamnete scattante . Ma per adesso brancolo nel buio....

  4. #3
    TCP Rider L'avatar di Sirlancillotto
    Data Registrazione
    29/10/17
    Località
    Roma
    Moto
    Speed 955i - 2003. Kit culo corto, Öhlins, Mivv, mappa ecc.
    Messaggi
    191
    Oltre all'allineamento pulizia e taratura carburatori (verificherei accuratamente anche i collettori di aspirazione), bobine e candele rimangono da verificare solo i cablaggi e il gioco delle valvole......
    "La teoria è quando si sa tutto ma non funziona niente.
    La pratica è quando funziona tutto ma non si sa il perché.
    In ogni caso si finisce sempre a coniugare la teoria con la pratica, non funziona niente e non si sa il perché."

Discussioni Simili

  1. Street in marcia perde colpi...
    Di whitedevil76 nel forum Street Triple
    Risposte: 9
    Ultimo Messaggio: 26/05/2012, 15:59
  2. Aiuto !!! Triumph legend 900 ..il motore perde colpi
    Di dottus nel forum Problemi e consigli tecnici generici
    Risposte: 13
    Ultimo Messaggio: 03/05/2011, 21:20
  3. scoppietta e perde colpi....secondo voi?
    Di mr.massimiliano nel forum Bonneville/Thruxton/Scrambler
    Risposte: 22
    Ultimo Messaggio: 02/07/2010, 20:12
  4. babe perde i colpi
    Di Ken nel forum Il Bar di Triumphchepassione
    Risposte: 78
    Ultimo Messaggio: 11/07/2009, 09:05
  5. il 955i perde colpi...
    Di jean69 nel forum Problemi e consigli tecnici generici
    Risposte: 5
    Ultimo Messaggio: 19/07/2008, 14:22

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •