Link utili:  Sito TCP - Store Triumphchepassione - Regolamento del Forum - Pubblicità su TCP

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? Leggi il REGOLAMENTO e presentati in questa sezione >>>. Non sai usare il Forum? Ecco una semplice guida >>>.

Cerchi un prodotto per la tua Triumph? Visita TCPShop©! Al suo interno troverai le  vetrine dei migliori negozi di accessori ed abbigliamento, i concessionari moto ed i produttori di componenti che orbitano attorno al mondo Triumph®: troverai anche tantissime moto usate. Ecco un esempio dei prodotti presenti:

Tegolino per faro Bo...

Tegolino per faro Bonneville e Thruxton

Prezzo € 30.00
tromb_titan omologat...

tromb_titan omologato e db killer estraibile

Prezzo € 300.00
Maniglione passegger...

Maniglione passeggero Triumph classic

Prezzo € 119.00
Portachiavi Cafe Rac...

Portachiavi Cafe Racer - Union Jack e Scacchi

Prezzo € 6.00
Portachiavi Union Ja...

Portachiavi Union Jack resinato

Prezzo € 6.00
Impianto completo di...

Impianto completo di scarico 2in1 'Trucker' omologato - Bonneville / Scrambler / Thruxton

Prezzo € 893.74

Pagina 2 di 4 PrimaPrima 1234 UltimaUltima
Risultati da 11 a 20 di 34
Like Tree2Likes

Discussione: Regolatore di tensione o batteria??? [emoji848][emoji36]

  1. #11
    Triumphista Moderatore L'avatar di _sabba_
    Data Registrazione
    25/09/16
    Località
    Castenaso (BO)
    Moto
    Gilera RV 250 NGR MY1985
    Messaggi
    4,773
    Spero che le lampadine installate non siano del tipo potenziato, ad esempio 80W o 100W al posto dei 55-60W standard.
    Nel caso i problemi potrebbero non rimanere solo relativi allo statore, ma anche coinvolgere le parabole dei fanali.
    Verifica che le lampade abbiano la potenza corretta (cioè identica a quella delle originali).

    Sabba

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Località
    Advertising world
    Messaggi
    Many
     

  3. #12
    TCP Rider L'avatar di cholo
    Data Registrazione
    03/06/15
    Località
    Pordenone
    Moto
    My Street Triple phantom black!!
    Messaggi
    179
    Citazione Originariamente Scritto da _sabba_ Visualizza Messaggio
    Spero che le lampadine installate non siano del tipo potenziato, ad esempio 80W o 100W al posto dei 55-60W standard.
    Nel caso i problemi potrebbero non rimanere solo relativi allo statore, ma anche coinvolgere le parabole dei fanali.
    Verifica che le lampade abbiano la potenza corretta (cioè identica a quella delle originali).

    Ti confermo che le lampadine hanno una potenza di 55-60w


    Inviato dal mio iPhone utilizzando Tapatalk

    Citazione Originariamente Scritto da Mauro MCF Visualizza Messaggio
    Secondo me le lampadine che hai montato non hanno fatto nulla di male.
    Non è che lo statore dura X km è un po' come con la batteria può durare una vita o può rompersi dopo un mese.
    Ma soprattutto il tuo meccanico dopo le prove fatte cosa ti ha detto?
    Mi disse che lo statore non aveva problemi e che dovevo far controllare il regolatore di tensione se aveva riportato problemi dopo ciò che era successo. Lo statore, mi disse, che se arrivavo a casa, circa 250 km, non era lui il problema...


    Inviato dal mio iPhone utilizzando Tapatalk
    Ultima modifica di cholo; 13/06/2018 alle 09:01 Motivo: Unione Post Automatica
    ...senti che bel rumore!!!

  4. #13
    TCP Rider Senior L'avatar di urasch
    Data Registrazione
    15/09/08
    Località
    CONVERSANO(BARI)
    Moto
    "urasch" SPEED TRIPLE 1050 2007
    Messaggi
    45,011
    hai novita?
    Io ho scelto di essere l'eccezione, non la regola.
    "Perché le regole son belle e vanno bene,
    ma poi son le eccezioni che ci fanno innamorare".

  5. #14
    TCP Rider L'avatar di Mauro MCF
    Data Registrazione
    14/08/12
    Località
    Como
    Moto
    Street triple
    Messaggi
    2,343
    Strano caso però , il meccanico ti dice che lo statore è ok, però sei basso di tensione, la tua moto non fa parte di quelle con il vecchio regolatore di tensione e quelle che ho visto con il regolatore ko davano sintomi differenti.
    Il fatto che ti abbia riportato a casa a distanza di 250 Km può anche voler dire che lo statore non è completamente ko ma come diceva -Sabba- è probabilmente alla frutta.
    Prova a sentire un'altra officina perché sotto i 13v a moto accesa non mi convince.
    Comunque ora con la batteria nuova la moto parte bene o oppure è ko ?
    Ultima modifica di Mauro MCF; 13/06/2018 alle 22:27

  6. #15
    TCP Rider L'avatar di cholo
    Data Registrazione
    03/06/15
    Località
    Pordenone
    Moto
    My Street Triple phantom black!!
    Messaggi
    179
    Citazione Originariamente Scritto da urasch Visualizza Messaggio
    hai novita?
    Ho sentito la triumph gliela devo portare il 25


    Inviato dal mio iPad utilizzando Tapatalk

    Citazione Originariamente Scritto da Mauro MCF Visualizza Messaggio
    Strano caso però , il meccanico ti dice che lo statore è ok, però sei basso di tensione, la tua moto non fa parte di quelle con il vecchio regolatore di tensione e quelle che ho visto con il regolatore ko davano sintomi differenti.
    Il fatto che ti abbia riportato a casa a distanza di 250 Km può anche voler dire che lo statore non è completamente ko ma come diceva -Sabba- è probabilmente alla frutta.
    Prova a sentire un'altra officina perché sotto i 13v a moto accesa non mi convince.
    Comunque ora con la batteria nuova la moto parte bene o oppure è ko ?
    La moto va come sempre, come se non fosse successo nulla....


    Inviato dal mio iPad utilizzando Tapatalk
    Ultima modifica di cholo; 14/06/2018 alle 04:36 Motivo: Unione Post Automatica
    ...senti che bel rumore!!!

  7. #16
    Nuovo TCP Rider
    Data Registrazione
    12/06/18
    Località
    genova
    Messaggi
    1
    scusate ma non può essere un problema di surriscaldamento? generatore di tensione? cablaggi e simili?
    sono molto vicini al motore e hanno poco sfogo d'aria...

  8. #17
    TCP Rider L'avatar di cholo
    Data Registrazione
    03/06/15
    Località
    Pordenone
    Moto
    My Street Triple phantom black!!
    Messaggi
    179
    Oggi ho rifatto la procedura sopra descritta.....peggiorata! Adesso quando la metto in moto e la porto a 5000 giri, la tensione non arriva a 13V!!!!!.....mannaggia. Quindi ciò vuol dire che è lo statore?!


    Inviato dal mio iPhone utilizzando Tapatalk
    ...senti che bel rumore!!!

  9. #18
    Triumphista Moderatore L'avatar di _sabba_
    Data Registrazione
    25/09/16
    Località
    Castenaso (BO)
    Moto
    Gilera RV 250 NGR MY1985
    Messaggi
    4,773
    Te l’ho già scritto...
    Hai lo statore al limite.
    Dovresti controllarlo per bene, sia a motore freddo che a motore caldo.

    Sabba

  10. #19
    TCP Rider L'avatar di cholo
    Data Registrazione
    03/06/15
    Località
    Pordenone
    Moto
    My Street Triple phantom black!!
    Messaggi
    179
    Sabba hai ragione, è che cercavo una smentita


    Inviato dal mio iPhone utilizzando Tapatalk
    ...senti che bel rumore!!!

  11. #20
    TCP Rider Senior L'avatar di urasch
    Data Registrazione
    15/09/08
    Località
    CONVERSANO(BARI)
    Moto
    "urasch" SPEED TRIPLE 1050 2007
    Messaggi
    45,011
    statore ko..io ne ho bruciati 2
    Io ho scelto di essere l'eccezione, non la regola.
    "Perché le regole son belle e vanno bene,
    ma poi son le eccezioni che ci fanno innamorare".

Pagina 2 di 4 PrimaPrima 1234 UltimaUltima

Discussioni Simili

  1. [Speed Triple 955] Collegamento regolatore di tensione diretto alla batteria
    Di Volo967 nel forum Speed Triple
    Risposte: 4
    Ultimo Messaggio: 08/06/2018, 16:13
  2. Problema tensione corrente, batteria, regolatore.. HELP!
    Di Tommaso111 nel forum Speed Triple
    Risposte: 47
    Ultimo Messaggio: 02/05/2013, 20:05
  3. [guasto] regolatore di tensione o batteria?
    Di -H-D- nel forum Daytona
    Risposte: 13
    Ultimo Messaggio: 06/06/2012, 18:03
  4. Regolatore di tensione e Batteria...
    Di Mystik85 nel forum Daytona
    Risposte: 8
    Ultimo Messaggio: 23/04/2011, 20:06
  5. Risposte: 8
    Ultimo Messaggio: 26/05/2010, 18:41

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •