Link utili:  Sito TCP - Store Triumphchepassione - Regolamento del Forum - Pubblicità su TCP

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? Leggi il REGOLAMENTO e presentati in questa sezione >>>. Non sai usare il Forum? Ecco una semplice guida >>>.

Cerchi un prodotto per la tua Triumph? Visita TCPShop©! Al suo interno troverai le  vetrine dei migliori negozi di accessori ed abbigliamento, i concessionari moto ed i produttori di componenti che orbitano attorno al mondo Triumph®: troverai anche tantissime moto usate. Ecco un esempio dei prodotti presenti:

Paracoppa per Triump...

Paracoppa per Triumph classiche

Prezzo € 59.00
Scarico Zard doppio ...

Scarico Zard doppio Triumph Street Twin

Prezzo € 756.00
Base maggiorata SW-M...

Base maggiorata SW-Motech x cavalletto TRIUMPH Tiger 800

Prezzo € 44.00
Patch del logo TCP...

Patch del logo TCP

Prezzo € 8.00
Supporti frecce ante...

Supporti frecce anteriori Triumph classiche

Prezzo € 15.00
Impianto completo di...

Impianto completo di scarico 2in1 'Trucker' omologato - Bonneville / Scrambler / Thruxton

Prezzo € 893.74

Pagina 1 di 6 12345 ... UltimaUltima
Risultati da 1 a 10 di 60
Like Tree6Likes

Discussione: Regolatore di tensione o batteria??? [emoji848][emoji36]

  1. #1
    TCP Rider L'avatar di cholo
    Data Registrazione
    03/06/15
    Località
    Pordenone
    Moto
    My Street Triple phantom black!!
    Messaggi
    239

    Regolatore di tensione o batteria???

    Salve a tutti, ieri ero in giro con amici per le Dolomiti Friuli-Veneto-Trentino e dopo circo 300 km ci fermiamo per una sosta ristoro (già ci eravamo fermato per 4/5 volte).
    Dopo circa 20’ decidiamo di ripartire, bene.....giro il quadro premo lo starter sento il rumore dello spunto ma subito finisce, provo a ripremere lo starter e, nulla! Non da più lo spunto per accendere.
    A questo punto provo a:
    - aspettare circa 5’ e riprovare a fare la procedura;
    - stacco i contatti della batteria e li riattacco.

    La situazione andava sempre in peggiorando, infatti dopo un po’ non si accendeva manco più il quadro, però se attendevo circa 5’ e giravo la chiave il quadro si accendeva per poi spegnersi dopo una decina di secondi.

    Morale della favola ho staccato il cablaggio dei fari e montato una batteria nuova e sono riuscito a rientrare a casa.

    Il meccanico dove sono andato mi ha detto che lo statore è Ok può darsi però che il regolatore di tensione può aver subito danni.
    Può darsi che cambiando le luci, ho messo delle luci bianche alogene, mi ha provocato tutto ciò??

    La moto é una street triple del 2013 aveva una batteria a litio della skyrich che aveva due anni di vita. La moto ha 29000 km.
    ...senti che bel rumore!!!

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Località
    Advertising world
    Messaggi
    Many
     

  3. #2
    Triumphista Moderatore L'avatar di _sabba_
    Data Registrazione
    25/09/16
    Località
    Castenaso (BO)
    Moto
    Gilera RV 250 NGR MY1985
    Messaggi
    5,267
    Se lo statore è davvero a posto, molto probabilmente hai il regolatore guasto, per cui la batteria non viene caricata durante la marcia.
    Ovviamente con i fari accesi si scarica più in fretta.
    Come dico sempre, tester in mano e misurare la tensione della batteria a motore spento, al minimo e a 4000 giri.
    Poi si ragiona...

    Sabba

  4. #3
    TCP Rider L'avatar di cholo
    Data Registrazione
    03/06/15
    Località
    Pordenone
    Moto
    My Street Triple phantom black!!
    Messaggi
    239
    Ok, allora faccio il test e poi ti aggiorno


    Inviato dal mio iPad utilizzando Tapatalk
    ...senti che bel rumore!!!

  5. #4
    TCP Rider L'avatar di Mauro MCF
    Data Registrazione
    14/08/12
    Località
    Como
    Moto
    Street triple
    Messaggi
    2,343
    Oltre al giusto consiglio di _sabba_ , visto che hai già cambiato la batteria se nel giro di qualche giorno di utilizzo (andando in giro ) si scarica ancora allora si ci sono dei problemi, ma di solito il regolatore di tensione quando parte a casa non ci torni con la moto.
    se invece ora che hai la batteria nuova è tutto ok, non mi preoccuperei più di tanto, le batterie al giorno d'oggi non hanno una durata stabile, anche sulle auto. io per non farmi mancare nulla ho provato a sostituirle sia auto che moto dopo due anni esatti, poi più niente ( toccando ferro )
    cholo likes this.

  6. #5
    TCP Rider L'avatar di cholo
    Data Registrazione
    03/06/15
    Località
    Pordenone
    Moto
    My Street Triple phantom black!!
    Messaggi
    239
    Aggiungo un altra cosa, il meccanico ha messo il tester alla batteria nuova e stava sui 12,5 a minimo, e quando accelerava é arrivata fino a 13 la tensione (se così si chiama)....


    Inviato dal mio iPad utilizzando Tapatalk
    ...senti che bel rumore!!!

  7. #6
    Triumphista Moderatore L'avatar di _sabba_
    Data Registrazione
    25/09/16
    Località
    Castenaso (BO)
    Moto
    Gilera RV 250 NGR MY1985
    Messaggi
    5,267
    Troppo pochi i 13 volt accelerando.
    Stando a ciò che dici, penserei che hai lo statore che sta tirando gli ultimi...

    Sabba

  8. #7
    TCP Rider L'avatar di cholo
    Data Registrazione
    03/06/15
    Località
    Pordenone
    Moto
    My Street Triple phantom black!!
    Messaggi
    239
    [QUOTE=_sabba_;7463744]Troppo pochi i 13 volt accelerando.
    Stando a ciò che dici, penserei che hai lo statore che sta tirando gli ultimi...

    [/
    Allora fatto oggi la prova con il tester:
    A moto spenta la batteria sta a 12,5 V;
    Con il cablaggio dei fari staccati:
    Al minimo La batteria sta sui 13 V a 5000 giri va a 14 V;
    Con il cablaggio dei fari attaccato:
    Al minimo la batteria sta a 12,40 V, a 5000 sta a 13,40V.


    Inviato dal mio iPhone utilizzando Tapatalk
    ...senti che bel rumore!!!

  9. #8
    Triumphista Moderatore L'avatar di _sabba_
    Data Registrazione
    25/09/16
    Località
    Castenaso (BO)
    Moto
    Gilera RV 250 NGR MY1985
    Messaggi
    5,267
    Hai di sicuro lo statore molto al limite perché le tensioni rilevate sono molto basse, considerando che si deve viaggiare con i fari sempre accesi.

    Mauro MCF likes this.
    Sabba

  10. #9
    TCP Rider L'avatar di cholo
    Data Registrazione
    03/06/15
    Località
    Pordenone
    Moto
    My Street Triple phantom black!!
    Messaggi
    239
    Capito


    Inviato dal mio iPhone utilizzando Tapatalk

    Citazione Originariamente Scritto da _sabba_ Visualizza Messaggio
    Hai di sicuro lo statore molto al limite perché le tensioni rilevate sono molto basse, considerando che si deve viaggiare con i fari sempre accesi.

    Circa due settimane fa ho montato le luci bianche, che sono sempre alogene quindi no led e sono omologate. Possono essere la causa oppure lo statore dopo tot km va a farsi fottere?!


    Inviato dal mio iPhone utilizzando Tapatalk
    Ultima modifica di cholo; 12/06/2018 alle 20:55 Motivo: Unione Post Automatica
    ...senti che bel rumore!!!

  11. #10
    TCP Rider L'avatar di Mauro MCF
    Data Registrazione
    14/08/12
    Località
    Como
    Moto
    Street triple
    Messaggi
    2,343
    Secondo me le lampadine che hai montato non hanno fatto nulla di male.
    Non è che lo statore dura X km è un po' come con la batteria può durare una vita o può rompersi dopo un mese.
    Ma soprattutto il tuo meccanico dopo le prove fatte cosa ti ha detto?

Pagina 1 di 6 12345 ... UltimaUltima

Discussioni Simili

  1. [Speed Triple 955] Collegamento regolatore di tensione diretto alla batteria
    Di Volo967 nel forum Speed Triple
    Risposte: 4
    Ultimo Messaggio: 08/06/2018, 16:13
  2. Problema tensione corrente, batteria, regolatore.. HELP!
    Di Tommaso111 nel forum Speed Triple
    Risposte: 47
    Ultimo Messaggio: 02/05/2013, 20:05
  3. [guasto] regolatore di tensione o batteria?
    Di -H-D- nel forum Daytona
    Risposte: 13
    Ultimo Messaggio: 06/06/2012, 18:03
  4. Regolatore di tensione e Batteria...
    Di Mystik85 nel forum Daytona
    Risposte: 8
    Ultimo Messaggio: 23/04/2011, 20:06
  5. Risposte: 8
    Ultimo Messaggio: 26/05/2010, 18:41

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •