Link utili:  Sito TCP - Store Triumphchepassione - Regolamento del Forum - Pubblicità su TCP

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.

Cerchi un prodotto per la tua Triumph? Visita TCPShop©! Al suo interno troverai le  vetrine dei migliori negozi di accessori ed abbigliamento, i concessionari moto ed i produttori di componenti che orbitano attorno al mondo Triumph®: troverai anche tantissime moto usate. Ecco un esempio dei prodotti presenti:

Kit strisce 6x190 cm...

Kit strisce 6x190 cm

Prezzo € 25.00
Kit cavalletto centr...

Kit cavalletto centrale - A9758008

Prezzo € 140.00
Union Jack in polies...

Union Jack in poliestere 100x135 cm

Prezzo € 14.00
Speed Triumph 2008-A...

Speed Triumph 2008-Accessoriata e Perfetta

Prezzo € 5500.00
Mezzo adesivo coprif...

Mezzo adesivo coprifanale grafica inglese "Union Jack" 13cm

Prezzo € 6.00
Tegolino per faro Bo...

Tegolino per faro Bonneville e Thruxton

Prezzo € 30.00

Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 16
Like Tree1Likes

Discussione: SPEEDMASTER 1200 - VIBRAZIONE MOTORE

  1. #1
    Nuovo TCP Rider L'avatar di Speedmast
    Data Registrazione
    29/11/19
    Località
    Napoli
    Moto
    SpeedMaster 1200
    Messaggi
    9

    Exclamation SPEEDMASTER 1200 - VIBRAZIONE MOTORE

    Buongiorno a tutti.
    Come scritto nel messaggio di presentazione, da qualche mese, sono diventato proprietario di una bellissima Speedmaster 1200 MY2019.
    Attualmente ho all'attivo circa 1500 km, sono pochi, ma considerate che li ho fatti in 10 giorni, lavoro all'estero....
    Inizialmente, non avevo notato niente, un poco l'enfasi della nuova moto, un poco non la conoscevo ancora bene bene, ma tantè.
    Poi, ho iniziato a notare, che quando attraverso strade fatte di pavè, arriva una strana vibrazione sulle pedane.
    Piccoli colpi, come un piccolissimo martello che colpiva le pedane, su entrambi i lati.
    Inizialmente, pensavo fosse il cavalletto, ma, non era lui!
    Quindi ho iniziato a fare prove su prove... di tutto! veramente di tutto!
    Ho verificato anche se la bulloneria di fissaggio del motore avesse qualcosa di lento, niente.
    (non sono un meccanico di moto, riparo macchine di perforazioni per gallerie, altri pesi in gioco...)
    Alla fine, ho scoperto che:
    Andando ad un'andatura in modo da non correre rischi, ho notato che muovendo energicamente il manubrio (di poco) destro/sinistro, in modo veloce, la vibrazione/martellio, eccola comparire.
    La cosa più strana, ho provato a rifare questa cosa, su di una strada in discesa, stavolta a motore spento, e la vibrazione non si sente, niente, sparita, anche muovendo energicamente il manubrio, niente.
    Ma se rimetto il motore in moto, e rifaccio lo stesso movimento, la vibrazione ricompare!
    La vibrazione, non ha la frequenza dei giri del motore, ma del destra sinistra provocato da me.
    In egual modo, in funzione del manto stradale, per esempio, se prendo un tombino, lo fa solo in quel preciso istante!
    Chiedo a voi possessori di queste tipologie di moto: E' NORMALE?

    Grazie mille

    Antimo

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Località
    Advertising world
    Messaggi
    Many
     

  3. #2
    TCP Rider L'avatar di z4fun
    Data Registrazione
    07/06/19
    Località
    Como
    Messaggi
    893
    Che sia la catena che sbatte sul pattino in plastica ed a seconda di come "tira" durante le variazioni sinistra /destra sotto sforzo dovuto alla piccola comprensione del forcellone?

  4. #3
    Nuovo TCP Rider L'avatar di Speedmast
    Data Registrazione
    29/11/19
    Località
    Napoli
    Moto
    SpeedMaster 1200
    Messaggi
    9
    Ciao z4fun.
    Le prove che ho fatto ultimamente:
    Da fermo con motore spento: nessun rumore
    Da fermo con motore acceso: il rumore è presente
    In movimento con motore spento: nessun rumore
    In movimento con motore acceso: il rumore è presente
    Il rumore: non so come descriverlo, immaginate un gioco assiale di un albero, diciamo un gioco eccessivo...
    Praticamente una volta sbatte da un lato e una volta dall'altro.
    Grazie mille per il tuo intervento

    Dimenticavo
    Tutte le prove sono state fatte muovendo energicamente lo sterzo destra/sinistra.
    Parliamo di pochi millimetri di movimento, ma quel tanto per imprimere un movimento/forza a tutta la moto.
    Grazie

    Antimo
    Ultima modifica di Speedmast; 09/12/2019 alle 14:58 Motivo: Unione Post Automatica

  5. #4
    TCP Rider L'avatar di z4fun
    Data Registrazione
    07/06/19
    Località
    Como
    Messaggi
    893
    Se te lo fa a moto ferma allora escludiamo il gruppo pignone/catena/corona

    mi viene da pensare all' alberino del cambio

  6. #5
    Nuovo TCP Rider L'avatar di Speedmast
    Data Registrazione
    29/11/19
    Località
    Napoli
    Moto
    SpeedMaster 1200
    Messaggi
    9
    Ciao Z4FUN
    Quindi anche tu, pensi che possa essere qualcosa legato al motore?
    Infatti, stranamente, lo fa solamente con il motore acceso!
    Per curiosità, ma queste moto, dove vengono assemblate?
    Anche loro in CINA?

    Antimo

  7. #6
    TCP Rider L'avatar di z4fun
    Data Registrazione
    07/06/19
    Località
    Como
    Messaggi
    893
    vengono assemblate in tailandia in una fabbrica all'avanguardia, il processo produttivo e le fasi di controllo qualità sono ai massimi livelli

    Magari è una stupidata, ti consiglio di farla provare ad un responsabile officina ufficiale triumph, potrebbe essere un mancato serraggio di un bullone nella zona del cambio, proverei un'altra moto uguale alla tua per verificare se é un rumore presente in tutti i modelli o meno

    nella peggiore delle ipotesi la moto é in garanzia e te la rimetteranno come nuova

    https://youtu.be/cMl28gFwqpw

  8. #7
    Nuovo TCP Rider L'avatar di Speedmast
    Data Registrazione
    29/11/19
    Località
    Napoli
    Moto
    SpeedMaster 1200
    Messaggi
    9
    Spero tanto che sia una stupidata e risolvibile.
    Non è che amo tanto questa cosa...
    Chiedo, non ci sono amici del forum con la stessa moto? Sono il solo ad averla?
    Magari mi possono dire se anche loro avvertono la stessa vibrazione.
    In Campania, mi consigliate qualche buona officina Triumph?
    La mia l'ho presa da un concessionario di Firenze, troppo lontano...

    Antimo

  9. #8
    TCP Rider L'avatar di z4fun
    Data Registrazione
    07/06/19
    Località
    Como
    Messaggi
    893
    Il tuo motore è lo stesso della Speed Twin 1200? Perché se così fosse io non avverto niente di strano nella mia speed

  10. #9
    Nuovo TCP Rider L'avatar di Speedmast
    Data Registrazione
    29/11/19
    Località
    Napoli
    Moto
    SpeedMaster 1200
    Messaggi
    9
    Non so se sono uguali uguali, di sicuro quello della mia è meno potente.
    Devo capire dove portare la moto.
    La prima esperienza (dal conce) è stata negativa...
    Era interessato al mio portafoglio e non al problema.

    Antimo

  11. #10
    Nuovo TCP Rider L'avatar di Speedmast
    Data Registrazione
    29/11/19
    Località
    Napoli
    Moto
    SpeedMaster 1200
    Messaggi
    9
    Buonasera.
    Qualche giorno prima di Natale, previo appuntamento, ho fatto un giro presso un'altro concessionario Triumph, sempre per lo stesso problema.
    L'accoglienza è stata buona, direi ottima, cordiale e simpatico il ragazzo con cui ho avuto il contatto.
    Il problema, si è presentato quando è arrivato il "TECNICO", non c'è stato il benché minimo approccio: ZERO ASSOLUTO.
    Mi sentivo un alieno, piccolo, e lui mi guardava in modo strano dalla sua altezza...
    Dopo che ho cercato in tutti modi di spiegare il problema, descrivendolo per filo e per segno, niente da fare, non ha voluto nemmeno fare un giro di prova, ma metteva comunque in dubbio tutto quello che io dicevo.
    Alla fine, secondo lui, (senza provarla) il problema è a livello delle pedane, errato serraggio da parte del concessionario che mi ha venduto la moto!
    La cosa che mi ha più turbato e sbalordito allo stesso tempo, è stato il sistema da lui adottato:
    CALCI ALLE PEDANE CON SCARPE ANTINFORTUNISTICHE....
    (ma fallo in mia assenza, la moto l'ho comprata con i miei soldi e sacrifici).
    Ero deluso, ma inizio ad esserlo di più!
    Che dire.

    BUON 2020 A TUTTI VOI

    Antimo

Pagina 1 di 2 12 UltimaUltima

Discussioni Simili

  1. Speedmaster 1200..... 2018
    Di sergio65 nel forum Presentazioni
    Risposte: 5
    Ultimo Messaggio: 04/02/2019, 09:29
  2. [Speedmaster] Vibrazione ciclica motore
    Di Dona nel forum Speedmaster/America
    Risposte: 1
    Ultimo Messaggio: 11/06/2015, 00:22
  3. [Bonneville] Vibrazione ciclica motore
    Di Dona nel forum Bonneville/Thruxton/Scrambler
    Risposte: 4
    Ultimo Messaggio: 27/05/2015, 17:06
  4. [Speed Triple 1050] "vibrazione" spostando la moto a motore spento
    Di chk nel forum Speed Triple
    Risposte: 1
    Ultimo Messaggio: 18/03/2015, 19:49
  5. [Street Triple] Forte vibrazione motore
    Di Mirko80 nel forum Street Triple
    Risposte: 8
    Ultimo Messaggio: 08/09/2014, 09:36

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •