Link utili:  Sito TCP - Store Triumphchepassione - Regolamento del Forum - Pubblicità su TCP

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.


Risultati da 1 a 4 di 4

Discussione: Frecce posteriori e massa

  1. #1
    Nuovo TCP Rider
    Data Registrazione
    17/04/20
    Località
    Napoli
    Messaggi
    2
    Salve
    sono nuovo nel gruppo

    ho un problema con la mia thruxton efi del 2008

    La moto è stata modificata qualche anno fa da me e dal mio vecchio meccanico
    Ora mi ritrovo a doverla immatricolare in un altro paese e con le modifiche fatte non avrebbe mai passato la revisione.

    Tutto è andato per il meglio eccetto le frecce post. Dopo averle collegate tutto funzionava ma dopo qualche giorno mi sono accorto che appena le accendo fa solo i un lampeggiamento accompagnato dal click del relè e poi niente.
    Se muovo il cavo della massa funziono, cioè se premo ad intervalli sul contatto dove ho messo la massa le frecce vanno.
    Da cosa può dipendere? Dispersione?
    Ripeto per quasi due giorni hanno funzionato poi ora fanno cosìTt il resto funziona.
    Premetto che sono frecce a led. Sia ant che post.
    Grazie per qualsiasi consiglio possiate darmi

    Aggiungo che se muovo lo spinotto del cavo della massa che va sul polo negativo per interderci, le frecce funzionano
    Può essere un problema li?
    Ultima modifica di Montybii; 17/04/2020 alle 08:27 Motivo: Unione Post Automatica

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Messaggi
    Many
     

  3. #2
    Triumphista Moderatore L'avatar di _sabba_
    Data Registrazione
    25/09/16
    Località
    Castenaso (BO)
    Moto
    Gilera RV 250 NGR + Tiger Sport 1050
    Messaggi
    10,551
    Prova a ricalare il cavo di massa, perché potrebbe essersi in qualche modo interrotto o comunque compromesso.

    Sabba

  4. #3
    Nuovo TCP Rider
    Data Registrazione
    17/04/20
    Località
    Napoli
    Messaggi
    2
    Ciao
    Grazie per la risposta. Anch io credo che il problema sia su quel cavo.
    È quello che va sul polo negativo della batteria e poi ha un connettore switch tipo maschio femmina nero? Sai se si può ordinare o se c’è un numero di articolo? Non lo trovo negli schemi elettrici
    Grazie

  5. #4
    Triumphista Moderatore L'avatar di _sabba_
    Data Registrazione
    25/09/16
    Località
    Castenaso (BO)
    Moto
    Gilera RV 250 NGR + Tiger Sport 1050
    Messaggi
    10,551
    No, non lo so, ma se hai tu stesso lavorato nell’impianto, dovresti ricordare se quel cavetto è stato creato appositamente, oppure se era appartenente ad un kit.

    Sabba

Discussioni Simili

  1. [Rocket III] Frecce posteriori
    Di mangheta nel forum Rocket III/Thunderbird
    Risposte: 0
    Ultimo Messaggio: 30/09/2019, 19:12
  2. [Tiger] Frecce posteriori
    Di GiacomoTiger nel forum Compro e vendo accessori per Tiger/Sprint ST
    Risposte: 1
    Ultimo Messaggio: 12/09/2019, 18:39
  3. frecce posteriori
    Di ferragigi nel forum Bonneville/Thruxton/Scrambler
    Risposte: 22
    Ultimo Messaggio: 12/04/2011, 22:15
  4. Frecce posteriori led
    Di Triumphlover nel forum Problemi e consigli tecnici generici
    Risposte: 10
    Ultimo Messaggio: 01/02/2011, 12:33
  5. frecce con corpo a massa
    Di vecchiostile nel forum Bonneville/Thruxton/Scrambler
    Risposte: 8
    Ultimo Messaggio: 27/10/2009, 19:16

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •