Link utili:  Sito TCP - Store Triumphchepassione - Regolamento del Forum - Pubblicità su TCP

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.

___


Risultati da 1 a 4 di 4

Discussione: RICERCA, una funzione che non non funziona

  1. #1
    TCP Rider Senior L'avatar di macheamico6
    Data Registrazione
    14/03/11
    Località
    Marche / EmiliaRomagna
    Moto
    Tiger 1050, Yamaha XJ650 turbo dell'84
    Messaggi
    29,626

    RICERCA, una funzione che non non funziona

    Un tempo funzionava benissimo, ed era utilissima.
    Da qualche mese risponde quasi sempre "Spiacenti - nessuna corrispondenza. Prova dei termini diversi", e invece quello che si cerca c'è.
    Provare per credere.
    "Per quanto buia sia la notte, le stelle non si spengono.
    Per quanto dura sia la vita, i sogni non si abbandonano."


  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Località
    Advertising world
    Messaggi
    Many
     

  3. #2
    Amministratore L'avatar di Marco Manila
    Data Registrazione
    01/03/06
    Località
    Rimini
    Moto
    Tiger 800 XCx
    Messaggi
    33,232
    Mmmmm intendi quella rapida in alto a destra? A me quella funziona...

  4. #3
    TCP Rider Senior L'avatar di macheamico6
    Data Registrazione
    14/03/11
    Località
    Marche / EmiliaRomagna
    Moto
    Tiger 1050, Yamaha XJ650 turbo dell'84
    Messaggi
    29,626
    sì, io solo quella conosco
    "Per quanto buia sia la notte, le stelle non si spengono.
    Per quanto dura sia la vita, i sogni non si abbandonano."


  5. #4
    TCP Rider Senior L'avatar di 2877paolo
    Data Registrazione
    27/03/10
    Località
    roma
    Moto
    bonneville t100 jet black - yamaha x-city 250
    Messaggi
    18,755
    anche a me funziona...

    prova questa: http://www.forumtriumphchepassione.c...php?do=process
    ex GdE (Gruppo degli Eterni)

Discussioni Simili

  1. [Tiger] ABS che non entra in funzione
    Di FabExpo63 nel forum Tiger/Sprint ST
    Risposte: 20
    Ultimo Messaggio: 06/11/2017, 09:59
  2. [Thunderbird Sport] Spia olio funziona e non funziona!
    Di french nel forum Classic a tre cilindri
    Risposte: 9
    Ultimo Messaggio: 11/11/2015, 19:01
  3. funzione cerca
    Di valeriopf nel forum Bonneville/Thruxton/Scrambler
    Risposte: 3
    Ultimo Messaggio: 04/05/2013, 13:34
  4. Funzione cerca
    Di 7373massimo nel forum Problemi tecnici del Forum e richieste di aiuto
    Risposte: 1
    Ultimo Messaggio: 29/01/2012, 21:13
  5. Risposte: 28
    Ultimo Messaggio: 17/01/2011, 07:34

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •