Link utili:  Sito TCP - Store Triumphchepassione - Regolamento del Forum - Pubblicità su TCP

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.


Pagina 1 di 6 12345 ... UltimaUltima
Risultati da 1 a 10 di 59
Like Tree8Likes

Discussione: PROBLEMA ACCENSIONE

  1. #1
    TCP Rider
    Data Registrazione
    25/09/09
    Località
    reggio emilia
    Moto
    Rocket 3 classic
    Messaggi
    164

    PROBLEMA ACCENSIONE

    Ho un problema ancora irrisolto.
    Si tratta dell'avviamento della Rocket, capita spessissimo da alcuni giorni, che facendo l'avviamento pigiando il tasto, si senta solo un clack (ritengo l'eccitqzione del relè del motorino di avviamento, ma null'altro, il motore non parte e provando e riprovando alcune decine di volte, poi arriva la volta che parte, mentre a volte si avvia senza problemi.
    L'ho portata dal conce che ha sostituito il relè del motorino di avviamento alta tensione, sembrava risolto il problema, ma si è ripresentato, sono tornato dal conce che ha smontato il motorino di avviamento, pulito alcune parti in rame che dovrebbero dare il consenso per farlo girare, ma nulla, è però partita attaccando il booster (un caso?). La batteria è nuova e carichissima, ma pare un problema per ora senza una soluzione logica.
    E' per caso già capitato anche a voi?
    C'è tra voi chi mi può dare qualche suggerimento?

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Località
    Advertising world
    Messaggi
    Many
     

  3. #2
    TCP Rider L'avatar di Chelito
    Data Registrazione
    14/04/07
    Località
    Pinerolo Torino
    Moto
    Rocket 3 & Bonneville T100 "Nonno Scrambler True Carburi"
    Messaggi
    4,612
    No,cosi no;mi è capitato qualche volta a caldo un mezzo secondo di esitazione schiacciando il tastino dell'accensione,sembra che il motorino d'avviamento sforzi.
    Ho saputo che il problema si dovrebbe risolvere ricaricando la mappatura.
    Prova a controllare se girando lo sterzo ti fà qualche scerzo:potrebbe essere il blocchetto chiave:lì sotto i fili sono corti e col tempo tendono a dissaldarsi.
    -------ojs-------
    L'importante è stare lì ad abbracciare il vento.
    Bonnie True Carbs
    Long Distance Rocket

  4. 22/05/2011, 22:23

    TCP Rider


  5. #3
    TCP Rider L'avatar di Odino
    Data Registrazione
    23/01/08
    Località
    Bergamo
    Moto
    Odino a cavallo di Sleipnir... la sua rocket!
    Messaggi
    1,501
    Citazione Originariamente Scritto da chelito Visualizza Messaggio
    No,cosi no;mi è capitato qualche volta a caldo un mezzo secondo di esitazione schiacciando il tastino dell'accensione,sembra che il motorino d'avviamento sforzi.
    Ho saputo che il problema si dovrebbe risolvere ricaricando la mappatura.
    Prova a controllare se girando lo sterzo ti fà qualche scerzo:potrebbe essere il blocchetto chiave:lì sotto i fili sono corti e col tempo tendono a dissaldarsi.
    uèèèèè chelito ma non è quel problema che dicevamo ieri che si presenta sempre con moto ferma in salita? Anche quando sono dalla mia ragazza devo parcheggiare in salita, e quando vado via (che sia dopo 1/2 ora o che sia dopo 5 ore) spesso il motorino fa fatica a partire e a volte non gira proprio.
    Io resto sempre convinto che il problema non dipende dalla centralina (e lo dico perchè altrimenti nel TuneEcu vedresti qualche parametro inerente) ma secondo me c'entra con il movimento dei liquidi nel motore. Quando sei in salita l'olio che resta nel motore si porta tutto verso il culo della moto e per me frena molto il motorino di avviamento, che già fa una bella fatica ad avviare la moto...
    Altre idee e altri casi? Non vorrei rimanere a piedi solo perchè ho parcheggiato in salita

  6. #4
    TCP Rider L'avatar di Chelito
    Data Registrazione
    14/04/07
    Località
    Pinerolo Torino
    Moto
    Rocket 3 & Bonneville T100 "Nonno Scrambler True Carburi"
    Messaggi
    4,612
    Ciao Odino!
    Non credo che il motorino d'avviamento sia molto sollecitato sulla Rocket;il rapporto di compressione è molto basso..
    Secondo me in qualche maniera c'entra il calore,ma a questo punto non sò dirti in che modo..
    Può essere come dici tu,un problema d'olio?..mah!
    Mi ha fatto veramente piacere conoscerti.
    -------ojs-------
    L'importante è stare lì ad abbracciare il vento.
    Bonnie True Carbs
    Long Distance Rocket

  7. #5
    TCP Rider L'avatar di bikerlatin
    Data Registrazione
    13/03/06
    Località
    triveneto
    Moto
    Suzuki gse550/gsx-r750/gsx1300rHayabusa'04-honda VT600/X600L-TriumphRocketIII-Cagiva XtraRaptor1000
    Messaggi
    4,547
    Citazione Originariamente Scritto da Odino Visualizza Messaggio
    uèèèèè chelito ma non è quel problema che dicevamo ieri che si presenta sempre con moto ferma in salita? Anche quando sono dalla mia ragazza devo parcheggiare in salita, e quando vado via (che sia dopo 1/2 ora o che sia dopo 5 ore) spesso il motorino fa fatica a partire e a volte non gira proprio.
    Io resto sempre convinto che il problema non dipende dalla centralina (e lo dico perchè altrimenti nel TuneEcu vedresti qualche parametro inerente) ma secondo me c'entra con il movimento dei liquidi nel motore. Quando sei in salita l'olio che resta nel motore si porta tutto verso il culo della moto e per me frena molto il motorino di avviamento, che già fa una bella fatica ad avviare la moto...
    Altre idee e altri casi? Non vorrei rimanere a piedi solo perchè ho parcheggiato in salita
    a me si presentava in salite...era un sensore che mandava in tilt...poi risolto
    venduta la mia triumph rocket evolution 3.0 ( ThE BiSoNs ) nel lontano 2009, allestita come vera SPECIAL premiata al bike show di padova nel 2007

  8. #6
    TCP Rider L'avatar di Odino
    Data Registrazione
    23/01/08
    Località
    Bergamo
    Moto
    Odino a cavallo di Sleipnir... la sua rocket!
    Messaggi
    1,501
    Citazione Originariamente Scritto da bikerlatin Visualizza Messaggio
    a me si presentava in salite...era un sensore che mandava in tilt...poi risolto
    in che modo?

  9. #7
    TCP Rider L'avatar di bikerlatin
    Data Registrazione
    13/03/06
    Località
    triveneto
    Moto
    Suzuki gse550/gsx-r750/gsx1300rHayabusa'04-honda VT600/X600L-TriumphRocketIII-Cagiva XtraRaptor1000
    Messaggi
    4,547
    Citazione Originariamente Scritto da Odino Visualizza Messaggio
    in che modo?
    non lo so..me l'ha risolto la concessionaria..cmq credo era un sensore del galeggiante benzina...o del motore..che con la pendenza indicava come se non ne avesse e per questo mandava quasi tutto in tilt compreso l'accensione che faticava a stento...ma forse era un caso isolato la mia.
    venduta la mia triumph rocket evolution 3.0 ( ThE BiSoNs ) nel lontano 2009, allestita come vera SPECIAL premiata al bike show di padova nel 2007

  10. #8
    TCP Rider L'avatar di pantera
    Data Registrazione
    12/01/09
    Località
    frosinone
    Moto
    sbrokkett III
    Messaggi
    353
    io ogni tanto pulisco un sensore ke si trova sotto il motore vicino il katalizzatore c'e' un bulloncino da svitare e una volta svitato esce questo sensore, il quale si presenta sempre pieno di olio si deve pulire ed il motorino poi gira meglio,boh nn mi ricordi dove l'ho letto ma lo faccio sempre.

  11. #9
    TCP Rider L'avatar di Cornadure
    Data Registrazione
    13/09/10
    Località
    Paperopoli
    Moto
    Triumph Rocket Tre Roadster / Triunph Scrambler Carb
    Messaggi
    485
    Mio Cuggino pulisce un sensore vicino allo scarico del cesso da quando un giorno gli è uscito uno vestito da infermiera con le rose rosse in testa che cercava il Gay Pride.
    Vendo Triumph Rocket Tre Roadster Matt Black 2010 da vetrina.
    http://www.forumtriumphchepassione.c...-roadster.html

  12. #10
    TCP Rider L'avatar di Chelito
    Data Registrazione
    14/04/07
    Località
    Pinerolo Torino
    Moto
    Rocket 3 & Bonneville T100 "Nonno Scrambler True Carburi"
    Messaggi
    4,612
    Citazione Originariamente Scritto da Cornadure Visualizza Messaggio
    Mio Cuggino pulisce un sensore vicino allo scarico del cesso da quando un giorno gli è uscito uno vestito da infermiera con le rose rosse in testa che cercava il Gay Pride.




    ..ed eccolo prima di farsi la doccia mentre si fà controllare il SENSORE...



    -------ojs-------
    L'importante è stare lì ad abbracciare il vento.
    Bonnie True Carbs
    Long Distance Rocket

Pagina 1 di 6 12345 ... UltimaUltima

Discussioni Simili

  1. problema di accensione
    Di dega nel forum Bonneville/Thruxton/Scrambler
    Risposte: 5
    Ultimo Messaggio: 02/10/2011, 20:58
  2. Problema accensione
    Di Sognando675 nel forum Daytona
    Risposte: 9
    Ultimo Messaggio: 05/04/2011, 05:47
  3. problema accensione
    Di cavallo nel forum Speed Triple
    Risposte: 12
    Ultimo Messaggio: 16/12/2009, 18:41
  4. problema accensione
    Di cassiusfack nel forum Street Triple
    Risposte: 9
    Ultimo Messaggio: 13/01/2009, 20:47
  5. problema accensione
    Di ANTO nel forum Speed Triple
    Risposte: 0
    Ultimo Messaggio: 29/09/2008, 09:12

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •