Link utili:  Sito TCP - Store Triumphchepassione - Regolamento del Forum - Pubblicità su TCP

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.

___


Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 20

Discussione: anabbaglianti e abbaglianti

  1. #1
    TCP Rider
    Data Registrazione
    16/11/06
    Località
    provincia di Torino
    Moto
    speed 2009 arancia
    Messaggi
    1,582

    anabbaglianti e abbaglianti

    ciao,
    ho cercato sul forum, ma sembra che nessuno si sia mai posto il seguente problema :

    ho una speed 2009 e a differenza di quello che succedeva con la RS, o anche con qualsiasi auto dotata di lampadine H4, quando uso il flash oppure il deviatore degli abbaglianti, i filamenti degli anabbaglianti si spengono, quindi rimangono solo gli abbaglianti , che da soli fanno sì che non si veda una emerita ceppa di niente, perchè puntano lontanissimo e vicino non si vede un tubo.

    normalmente questo è ciò che avviene usando il deviatore (sia con auto che con moto con lampade H4, ripeto), ma di solito usando il flash gli anabbaglianti rimangono accesi, e questo permette di avere una buona visibilità sia vicino che lontano, che è ciò che mi serve di notte su strada vuota...


    avete idea di che modifica si possa fare per arrivare a tale soluzione ?

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Località
    Advertising world
    Messaggi
    Many
     

  3. #2
    TCP Rider L'avatar di steve78
    Data Registrazione
    12/08/08
    Località
    Brianza
    Moto
    Speed 1050 Full Carbon
    Messaggi
    3,508
    Citazione Originariamente Scritto da gallimbeni Visualizza Messaggio
    ciao,
    ho cercato sul forum, ma sembra che nessuno si sia mai posto il seguente problema :

    ho una speed 2009 e a differenza di quello che succedeva con la RS, o anche con qualsiasi auto dotata di lampadine H4, quando uso il flash oppure il deviatore degli abbaglianti, i filamenti degli anabbaglianti si spengono, quindi rimangono solo gli abbaglianti , che da soli fanno sì che non si veda una emerita ceppa di niente, perchè puntano lontanissimo e vicino non si vede un tubo.

    normalmente questo è ciò che avviene usando il deviatore (sia con auto che con moto con lampade H4, ripeto), ma di solito usando il flash gli anabbaglianti rimangono accesi, e questo permette di avere una buona visibilità sia vicino che lontano, che è ciò che mi serve di notte su strada vuota...


    avete idea di che modifica si possa fare per arrivare a tale soluzione ?
    A me invece mi sembra una cosa normale, se lampeggi l'anabbagliante rimane acceso, se metti invece gli abbaglianti fissi si spegne ANALbbagliante
    E' stato così per tutti i mezzi a motore che ho avuto

    La modifica che dici tu, penso che si possa fare, ma non posso aiutarti, sono ignorante in materia

  4. #3
    TCP Rider
    Data Registrazione
    16/11/06
    Località
    provincia di Torino
    Moto
    speed 2009 arancia
    Messaggi
    1,582
    Citazione Originariamente Scritto da steve78 Visualizza Messaggio
    A me invece mi sembra una cosa normale, se lampeggi l'anabbagliante rimane acceso, se metti invece gli abbaglianti fissi si spegne ANALbbagliante
    E' stato così per tutti i mezzi a motore che ho avuto

    La modifica che dici tu, penso che si possa fare, ma non posso aiutarti, sono ignorante in materia
    infatti vorrei che fosse così, probabilmente hai male interpretato quello che ho detto...

    NON è così, se lampeggi gli anabbaglianti si spengono, ed è ciò che non voglio

    insomma, su tutti i mezzi normali se lampeggi gli anabbaglianti rimangono accesi, sulla speed 2009 invece no

    che cagata
    Ultima modifica di gallimbeni; 05/01/2010 alle 08:16 Motivo: UnionePost automatica

  5. #4
    TCP Rider Senior L'avatar di valterone
    Data Registrazione
    04/08/06
    Località
    UD
    Moto
    BumbleBee
    Messaggi
    15,984
    Che io sappia, usando il deviatore gli anabbaglianti dovrebbero spegnersi, mentre col pulsante rimangono accesi. Nella mia ho modificato il tutto come piacerebbe a te...
    Il mio è un normal-cellulare, telefona e basta. P.M. Carletti
    Uno può essere pirla pur avendo qualche buona idea. Se però togliamo anche quella...
    La fortuna si presenta quando capacità ed opportunità si incontrano.
    Cit. ElGraspa: Il marcio si diffonde con facilità e l'ignoranza non richiede impegno.

  6. #5
    TCP Rider
    Data Registrazione
    16/11/06
    Località
    provincia di Torino
    Moto
    speed 2009 arancia
    Messaggi
    1,582
    Citazione Originariamente Scritto da valterone Visualizza Messaggio
    Che io sappia, usando il deviatore gli anabbaglianti dovrebbero spegnersi, mentre col pulsante rimangono accesi. Nella mia ho modificato il tutto come piacerebbe a te...
    perchè hai dovuto modificare ?

    sulla RS era già così

    che modifca hai fatto ?

  7. #6
    TCP Rider Senior L'avatar di valterone
    Data Registrazione
    04/08/06
    Località
    UD
    Moto
    BumbleBee
    Messaggi
    15,984
    Bè.....la sequenza originale di accensione era questa: inserendo gli anabbaglianti col deviatore funzionava il solo fanale di destra. Passando ad abbaglianti col deviatore, si accendeva l'abbagliante di sinistra e si spegneva l'anabbagliante destro. Con anabbaglianti inseriti, il lampeggio accendeva l'abbagliante sinistro mantenendo acceso l'anabbagliante.
    Ora ho sempre acceso l'anabbagliante destro (posso averli entrambi collegando due capi di un filo terminati con blocchetti stagni...) ma sia lampeggiando che commutando si aggiungono entrambi gli abbaglianti.
    Ultima modifica di valterone; 05/01/2010 alle 13:26 Motivo: ..una erre di troppo...
    Il mio è un normal-cellulare, telefona e basta. P.M. Carletti
    Uno può essere pirla pur avendo qualche buona idea. Se però togliamo anche quella...
    La fortuna si presenta quando capacità ed opportunità si incontrano.
    Cit. ElGraspa: Il marcio si diffonde con facilità e l'ignoranza non richiede impegno.

  8. #7
    TCP Rider
    Data Registrazione
    16/11/06
    Località
    provincia di Torino
    Moto
    speed 2009 arancia
    Messaggi
    1,582
    Valterone, la modifica corretta nel tuo caso era semplicemente quella di aggiungere i due famosi relays nei due buchi vuoti che avevi (che hai...) sotto il fianchetto destro.

    ma questo non cambia il problema, sulla mia rs , con i due relays, ottenevo che entrambi i fari con il deviatore su abbaglianti avevano accesi solo gli abbaglianti, mentre con il lampeggio si accendevano sia abbaglianti che anabb. su tutti i fari...

    ma sulla speed, ahimè, questi inglesi del menga si sono inventati un'altra pirlata...

  9. #8
    TCP Rider L'avatar di btj76
    Data Registrazione
    30/11/08
    Località
    Loiano (BO)
    Moto
    Triumph Speed Triple '09 Matt Black & Honda VTR 1000 SP-1 '00 Winning Red & Honda Dominator '95
    Messaggi
    1,087
    L'ideale sarebbe stare a casa con il buio.ùùComunque hai ragione si vede poco con gli abbaglianti.
    www.vtr1000sp.com

    Vivo sulla SP 65 della "FUTA"

  10. #9
    TCP Rider
    Data Registrazione
    16/11/06
    Località
    provincia di Torino
    Moto
    speed 2009 arancia
    Messaggi
    1,582
    ma insomma, possibile che nessuno qui' circola con il buio ?
    non sto dicendo alle tre di notte, bastano le sei di sera o le sette di mattina...

    nessuno che si sia accorto di quanto schifo facciano gli abbaglianti su una speed 2008/2009, visto che si spengono gli anabbaglianti ?

    possibile che nessuno si sia accorto di questo cambiamento rispetto alle speed o RS o ST di qualche anno fa' ??
    Ultima modifica di gallimbeni; 05/01/2010 alle 20:18 Motivo: UnionePost automatica

  11. #10
    TCP Rider
    Data Registrazione
    17/05/06
    Messaggi
    477
    .
    Ultima modifica di Worfio; 27/09/2010 alle 22:46
    meno forum più moto

Pagina 1 di 2 12 UltimaUltima

Discussioni Simili

  1. come fare x accendere entrambi fari anabbaglianti
    Di tripler3 nel forum Problemi e consigli tecnici generici
    Risposte: 19
    Ultimo Messaggio: 26/03/2017, 10:10
  2. lampeggio abbaglianti abbinato agli anabbaglianti
    Di gallimbeni nel forum Problemi e consigli tecnici generici
    Risposte: 15
    Ultimo Messaggio: 25/10/2010, 08:17
  3. Quadro acceso-anabbaglianti spenti
    Di canepin nel forum Problemi e consigli tecnici generici
    Risposte: 4
    Ultimo Messaggio: 24/09/2009, 12:06
  4. raddoppio degli anabbaglianti
    Di dr.know nel forum Tiger/Sprint ST
    Risposte: 0
    Ultimo Messaggio: 04/04/2009, 19:27
  5. fari anabbaglianti!
    Di calm-power nel forum Problemi e consigli tecnici generici
    Risposte: 6
    Ultimo Messaggio: 19/03/2007, 08:54

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •