Link utili:  Sito TCP - Store Triumphchepassione - Regolamento del Forum - Pubblicità su TCP

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.


Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 20

Discussione: Problema accensione: Ruota libera o motorino d'avviamento ?

  1. #1
    Nuovo TCP Rider L'avatar di LuigiSpeed
    Data Registrazione
    08/10/09
    Messaggi
    49

    Problema accensione: Ruota libera o motorino d'avviamento ?

    Ciao a tutti .... ebbene si dopo 5 mesi di vita e circa 3000km all'attivo la mia Speed '09 Sabato mattina , dopo circa 20 minuti di intenso traffico cittadino e diverse volte che la ventola si accendeva,la spengo e quando vado per riaccenderla...niente...non ne vuole sapere di ripartire.
    La sosta e' durata solo pochi minuti ed e' la prima volta che mi capita perche' evito di stare nel traffico per non snervarmi.
    La batteria e' ok e dopo vari tentativi ho notato che il motorino partiva ma non ce la faceva a mettere in moto il motore come se ci fosse qualcosa che opponesse resistenza.
    Ho dovuto aspettare circa 15 minuti per poi riprovare e notare che .... magicamente come se niente fosse accaduto , la moto e' ripartita (saranno stare anche le innumerevoli bestemmie che ho buttato giu').
    Premetto che da pochissimo ho messo i terminali Arrow alti e filtro BMC ma questa cosa mi capitava , alle volte , anche con moto in configurazione originale...il questo caso caso dopo un primo e breve tentennamento partiva subito.
    Secondo voi cosa puo' essere ?
    Ma soprattutto in concessionaria saranno a conoscenza di questo problema che , a quanto pare , affligge molti ?
    La moto e' in garanzia per cui un intervento risolutore, qualunque esso sia , e' meglio farlo fare ora per non rischiare di rompere qualcosa in futuro a garanzia scaduta.
    Grazie mille per i vostri consigli.
    Un saluto

  2. # ADS
     

  3. #2
    TCP Rider L'avatar di Triple power
    Data Registrazione
    02/12/06
    Località
    Ischia (NA)
    Moto
    Speed 1050
    Messaggi
    817
    Capitava spesso anche a me che dopo aver passato molto tempo nel traffico e spegnendo la moto non ripartiva immediamtamente ma bisognava aspettare 10 minuti,da quando ho sostituito la batteria non ho più problemi.Anche io se misuravo la tensione della batteria da fermo risultava ok,ma nel momento dell'avviamento la batteria nn aveva lo spunto necessario e scendeva troppo di tensione.

  4. #3
    Nuovo TCP Rider L'avatar di LuigiSpeed
    Data Registrazione
    08/10/09
    Messaggi
    49
    In effetti la moto a causa di questo dannato maltempo la moto resta ferma in garage anche per una settimana intera e la batteria ne risente anche anche a causa dell'antifurto.
    Il problema l'ho avuto Sabato mattina e da Lunedi' scorso non prendevo la moto ma, secondo me , il problema e' da un'altra parte perche' ho la sensazione che ci sia qualcosa che oppone resistenza all'avvio.
    Segnalero' il problema al mio concessionario e poi vediamo se si ripete.
    Grazie mille.

  5. #4
    TCP Rider Senior L'avatar di urasch
    Data Registrazione
    15/09/08
    Località
    CONVERSANO(BARI)
    Moto
    EX"urasch" SPEED TRIPLE 1050 2007 EX SPEED 2012 ORA KTM SD 1290 R
    Messaggi
    47,624
    prova ad aprire il tappo della benzina,credo che avrai quell effetto di sottovuoto..è capitato anche a me...faccio spesso questa operazione e la moto parte tranquillamente
    Io ho scelto di essere l'eccezione, non la regola.
    "Perché le regole son belle e vanno bene,
    ma poi son le eccezioni che ci fanno innamorare".

  6. #5
    Nuovo TCP Rider L'avatar di LuigiSpeed
    Data Registrazione
    08/10/09
    Messaggi
    49
    Il problema e' che non sono solito stare nel traffico , nel senso che , nell'uso che faccio della moto percorro strada extraurbane.
    Se l'inconveniente si presenta solo quando si fanno strade urbane molto trafficate allora cercare di riprodurre l'inconveniente sara' difficile.
    Grazie infinite delle dritte , le terro' presente

  7. #6
    TCP Rider Senior L'avatar di roberto70
    Data Registrazione
    12/10/06
    Località
    salentooooooooooo
    Moto
    speed triple 1050 MC
    Messaggi
    34,908
    compra un mantenitore di carica per la batteria .......con la speed se non è al massimo ci rimani a piedi!

  8. #7
    Bannato
    Data Registrazione
    05/02/10
    Località
    milano
    Moto
    speed
    Messaggi
    422
    vai dal mecca

  9. #8
    Collaboratore domestico
    Data Registrazione
    20/09/07
    Località
    Fatti miei
    Messaggi
    16,517
    Fermo restando che solo con la moto sotto mano si puo' fare una diagnosi precisa, escluderei problemi al motorino d'avviamento o ruota libera.

    Sembrerebbe un problema elettrico, il comportamento che descrivi sembra tipico di un motorino che non riceve abbastanza corrente e quindi arranca (se fosse un problema alla ruota libera sentiresti un raccapricciante rumore di ferraglia).

    Tanto per cominciare verifica la batteria: da sana, e dopo almeno 1 ora di riposo sia da utilizzo che da eventuale ricarica, deve stare sopra i 12,5 V
    Verificato che la batteria e' in forma, controlla che il circuito di ricarica (alternatore, regolatore raddrizzatore, batteria stessa, cavi) sia in perfetto stato di salute... in rete trovi i diagnostici per fare questo controllo.

    Temo, ma spero di sbagliarmi, che tu debba misurarti con il comune problema di statore carbonizzato...
    Ultima modifica di Sam il Cinghio; 16/02/2010 alle 21:38

  10. #9
    TCP Rider
    Data Registrazione
    17/05/06
    Messaggi
    477
    -
    Ultima modifica di Worfio; 27/09/2010 alle 23:39
    meno forum più moto

  11. #10
    TCP Rider Senior L'avatar di Lo scrofo
    Data Registrazione
    13/04/08
    Località
    Da Nardini a bevar mexi...
    Moto
    Libidine Volante + Libidine Birbante (95%), rigorosamente 955
    Messaggi
    48,675
    robe da pazzi... cavolo e' nuova!
    La vita è troppo corta per avere dei nemici. - Ayrton Senna

    Don't worry #Roma.. We have a special place on the site for you. It's called 'Gangbang' Pornhub

Pagina 1 di 2 12 UltimaUltima

Discussioni Simili

  1. ruota libera e motorino d'avviamento
    Di Fabry Speed Triple nel forum Speed Triple
    Risposte: 23
    Ultimo Messaggio: 03/02/2018, 17:32
  2. MOTORINO AVVIAMENTO - RUOTA LIBERA - MAGNETE
    Di tonymoto nel forum Compro e vendo accessori per Speed Triple
    Risposte: 5
    Ultimo Messaggio: 20/03/2013, 09:32
  3. motorino di avviamento e ruota libera
    Di emidio 04 nel forum Speed Triple
    Risposte: 8
    Ultimo Messaggio: 06/08/2009, 08:54
  4. compro motorino d'avviamento con ruota libera 1050 del 2005
    Di giancarlo mallus nel forum Compro e vendo accessori per Speed Triple
    Risposte: 3
    Ultimo Messaggio: 20/07/2009, 13:37
  5. cerco la ruota libera del motorino d'avviamento
    Di sciuro nel forum Compro e vendo accessori UNIVERSALI
    Risposte: 3
    Ultimo Messaggio: 02/07/2007, 09:00

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •