Link utili:  Sito TCP - Store Triumphchepassione - Regolamento del Forum - Pubblicità su TCP

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.


Pagina 1 di 3 123 UltimaUltima
Risultati da 1 a 10 di 28

Discussione: regolatore di tensione andato?

  1. #1
    TCP Rider
    Data Registrazione
    01/05/11
    Località
    Trieste
    Moto
    Daytona speedizzata - cbr1000rr
    Messaggi
    155

    regolatore di tensione andato?

    un anima pia mi aiuti tenendo conto che di ste cose non ne capisco una beata mazza!!!

    moto:
    Daytona 2002 (penso non cambi niente da una 955)

    funziona tutto ma oggi ho notato che due dei tre fili nero blu che dalregolatore vanno all'alternatore sono talmente caldi che mi hanno iniziato a sciogliere il loro connettore di plastica:
    Ho pensato a un filo spellato o qualcosa di simile e ho messo dei fastom tradizionali con i loro bei coprifastom isolanti e si son scioolti pure quelli.
    Che faccio?
    non credo sia normale ...
    può essere che il regolatore non è collegato a massa?

    grazie in anticipo...!

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Località
    Advertising world
    Messaggi
    Many
     

  3. #2
    TCP Rider Senior L'avatar di urasch
    Data Registrazione
    15/09/08
    Località
    CONVERSANO(BARI)
    Moto
    EX"urasch" SPEED TRIPLE 1050 2007 EX SPEED 2012 ORA KTM SD 1290 R
    Messaggi
    47,441
    qualche foto?
    Io ho scelto di essere l'eccezione, non la regola.
    "Perché le regole son belle e vanno bene,
    ma poi son le eccezioni che ci fanno innamorare".

  4. #3
    TCP Rider
    Data Registrazione
    01/05/11
    Località
    Trieste
    Moto
    Daytona speedizzata - cbr1000rr
    Messaggi
    155
    Citazione Originariamente Scritto da urasch Visualizza Messaggio
    qualche foto?
    come faccio a fotografare il caldo?
    i fili son bollenti, idem il regolatore al punto che il connettore tende a sciogliersi

    però mi domando...
    ma da quei fili la corrente arriva al regolatore o usce?
    nel primo caso sarebbe un problema all'alternatore credo,
    nel secondo caso (se fossero l'uscita) allora è il regolatore

    Ho detto una minchiata?
    Ultima modifica di resagape; 01/07/2011 alle 19:55

  5. #4
    TCP Rider L'avatar di Mr Smith
    Data Registrazione
    25/08/10
    Località
    Castellana Grotte (BA)
    Moto
    speed 955i
    Messaggi
    848
    normale che si scaldi... troppo no!
    ma lo puoi utilizzare come griglia per arrostirci qualcosa!

    scherzo, ma se si scalda troppo può essere un segno di malfunzionamento, ma devi vedere se c'è un effettivo calo di tensione verso la batteria...

    purtroppo il caldo e la posizione non troppo aerata credo non favoriscano.

  6. #5
    TCP Rider Senior L'avatar di urasch
    Data Registrazione
    15/09/08
    Località
    CONVERSANO(BARI)
    Moto
    EX"urasch" SPEED TRIPLE 1050 2007 EX SPEED 2012 ORA KTM SD 1290 R
    Messaggi
    47,441
    fai delle prove con il testr ma se scalda il regolatore vuol dire che sta per partire...
    Io ho scelto di essere l'eccezione, non la regola.
    "Perché le regole son belle e vanno bene,
    ma poi son le eccezioni che ci fanno innamorare".

  7. #6
    TCP Rider Senior L'avatar di edotto
    Data Registrazione
    03/12/07
    Località
    Paese dei Bisi TV
    Moto
    BMW R1200GS my 2010 very pumped
    Messaggi
    14,600
    al regolatore arriva la corrente dall'alternatore e dal regolatore parte e va alle utenze... vedi se scaldano i fili in entrata o in uscita... penso che il mistero sarà presto svelato...

    non è normale una temperatura così elevata, ma questo è ovvio...


    ci sono diverse discussioni aperte su problemi all'alternatore ed al regolatore...basta fare un ricerca...
    Sono una persona fragile. Mi si rompono subito i coglioni. (Anonimo).

  8. #7
    TCP Rider
    Data Registrazione
    01/05/11
    Località
    Trieste
    Moto
    Daytona speedizzata - cbr1000rr
    Messaggi
    155
    Citazione Originariamente Scritto da edotto Visualizza Messaggio
    al regolatore arriva la corrente dall'alternatore e dal regolatore parte e va alle utenze... vedi se scaldano i fili in entrata o in uscita... penso che il mistero sarà presto svelato...

    non è normale una temperatura così elevata, ma questo è ovvio...


    ci sono diverse discussioni aperte su problemi all'alternatore ed al regolatore...basta fare un ricerca...
    scaldano i fili (2 su 3) che arrivano dall'alternatore al regolatore.
    Quelli che vanno alle utenze son regolari, difatti tutte le utenze non hanno problemi.

    da cambiare l'alternatore ?
    tutti e due?

  9. #8
    TCP Rider Senior L'avatar di edotto
    Data Registrazione
    03/12/07
    Località
    Paese dei Bisi TV
    Moto
    BMW R1200GS my 2010 very pumped
    Messaggi
    14,600
    io darei un'occhiata con un multimetro (tester)....non ricordo i valori che dovrebbe buttare fuori l'alternatore...dai un'occhiata anche al regolatore già che ci sei (ai poli della batteria e moto accesa dovrebbe stare sui 13-13.2 v)...
    Sono una persona fragile. Mi si rompono subito i coglioni. (Anonimo).

  10. #9
    TCP Rider L'avatar di Mr Smith
    Data Registrazione
    25/08/10
    Località
    Castellana Grotte (BA)
    Moto
    speed 955i
    Messaggi
    848
    Citazione Originariamente Scritto da resagape Visualizza Messaggio
    scaldano i fili (2 su 3) che arrivano dall'alternatore al regolatore.
    Quelli che vanno alle utenze son regolari, difatti tutte le utenze non hanno problemi.

    da cambiare l'alternatore ?
    tutti e due?
    il regolatore funziona male e l'alternatore sta risentendosi.
    prima si cambia il regolatore, se continui ad avere problemi l'alternatore, ma non credo sia il caso

    la tensione ottimale dovrebbe essere intorno ai 14 alla batteria, 13 un pò poco

  11. #10
    Bannato
    Data Registrazione
    01/07/09
    Messaggi
    6,157
    non male...siamo già a quota 2 regolatori in una settimana....mi sà che i Conce quando arriva la bella stagione cominciano a strofinarsi le mani dalla felicità

Pagina 1 di 3 123 UltimaUltima

Discussioni Simili

  1. ebbene si se ne è andato il regolatore
    Di firemaker nel forum Daytona
    Risposte: 102
    Ultimo Messaggio: 01/09/2011, 15:24
  2. Regolatore di tensione
    Di thehobbit nel forum Compro e vendo accessori UNIVERSALI
    Risposte: 9
    Ultimo Messaggio: 01/08/2011, 00:18
  3. Regolatore di tensione
    Di zotom nel forum Problemi e consigli tecnici generici
    Risposte: 13
    Ultimo Messaggio: 18/02/2011, 18:46
  4. Regolatore Tensione
    Di Alecs nel forum Compro e vendo accessori per Daytona
    Risposte: 1
    Ultimo Messaggio: 25/09/2009, 16:28
  5. regolatore di tensione?
    Di wallace70 nel forum Problemi e consigli tecnici generici
    Risposte: 9
    Ultimo Messaggio: 31/05/2007, 16:50

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •