Link utili:  Sito TCP - Store Triumphchepassione - Regolamento del Forum - PubblicitÓ su TCP

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph pi¨ attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.


Pagina 1 di 4 1234 UltimaUltima
Risultati da 1 a 10 di 32
Like Tree2Likes

Discussione: Vibrazione strana in accelerazione

  1. #1
    Nuovo TCP Rider L'avatar di ghigu77
    Data Registrazione
    24/09/08
    LocalitÓ
    Napoli
    Moto
    Triumph speed triple
    Messaggi
    17

    Vibrazione strana in accelerazione

    Salve a tutti.
    Nel 2010 ho comprato una speed triple nuova ed oggi ho quasi 5000km.
    Praticamente da sempre avverto una vibrazione strana in accelerazione tra i 4000 e 5000 giri.
    Portata in officina diverse volte non si riesce a capire da dove provenga.
    A qualcuno di voi succede la stessa cosa?
    La mia paura Ŕ che a maggio mi scade la garnzia ufficiale e non vorrei che fosse una cosa seria.

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    LocalitÓ
    Advertising world
    Messaggi
    Many
     

  3. #2
    Bannato
    Data Registrazione
    07/01/08
    LocalitÓ
    Varese
    Moto
    trebbia
    Messaggi
    29,846
    quando accadde a me, anche il mio meccanico non capiva da dove proveniva questa strana vibrazione

    dopo una regolazione della catena ed una buona pulizia, nonchŔ lubrificazione sparý il rumore
    ghigu77 likes this.

  4. #3
    TCP Rider
    Data Registrazione
    21/01/12
    LocalitÓ
    Napoli
    Messaggi
    615
    Ma da dove provengono?

  5. #4
    Nuovo TCP Rider L'avatar di ghigu77
    Data Registrazione
    24/09/08
    LocalitÓ
    Napoli
    Moto
    Triumph speed triple
    Messaggi
    17
    Regolazione catena e pulizia giÓ effettuata alla mia prima lamentela in officina.
    Il meccanico pensava di aver risolto il problema ma non era cambiato assolutamente niente.
    Speed man sembrano provenire dal motore.


    Premetto che l'officina Ŕ autorizzata Triumph !
    Il capo officina una volta, alla mia ennesima lamentela , mi ha detto che al limite si puˇ provare ad aprire il motore!
    Ma stiamo scherzando?!?
    Ultima modifica di ghigu77; 11/03/2012 alle 13:33 Motivo: Unione Post Automatica

  6. #5
    TCP Rider
    Data Registrazione
    21/01/12
    LocalitÓ
    Napoli
    Messaggi
    615
    Assolutamente qualcosa non quadra!!!
    Allora se sei sicuro che Ŕ il motore, vuol dire anche quando la moto Ŕ ferma e acceleri dovresti comunque avvertire le vibrazioni giusto?

  7. #6
    Bannato
    Data Registrazione
    07/01/08
    LocalitÓ
    Varese
    Moto
    trebbia
    Messaggi
    29,846
    infatti a me non lo faceva in marcia

  8. #7
    TCP Rider
    Data Registrazione
    21/01/12
    LocalitÓ
    Napoli
    Messaggi
    615
    Citazione Originariamente Scritto da Silvan Visualizza Messaggio
    quando accadde a me, anche il mio meccanico non capiva da dove proveniva questa strana vibrazione

    dopo una regolazione della catena ed una buona pulizia, nonchŔ lubrificazione sparý il rumore
    Citazione Originariamente Scritto da Silvan Visualizza Messaggio
    infatti a me non lo faceva in marcia
    Forse al contrario, sentivi le vibrazioni in marcia e da moto ferma era normale!

  9. #8
    Nuovo TCP Rider L'avatar di ghigu77
    Data Registrazione
    24/09/08
    LocalitÓ
    Napoli
    Moto
    Triumph speed triple
    Messaggi
    17
    Citazione Originariamente Scritto da Speed Man Visualizza Messaggio
    Assolutamente qualcosa non quadra!!!
    Allora se sei sicuro che Ŕ il motore, vuol dire anche quando la moto Ŕ ferma e acceleri dovresti comunque avvertire le vibrazioni giusto?
    Da ferma e motore acceso nessuna vibrazione quando accelero!
    In movimento con frizione tirata e accelerando nessuna vibrazione!
    Nella marcia normale tra i 4000 e 5000 giri vibrazione fastidiosissima in ogni marcia!
    Sto uscendo fuori di testa

  10. #9
    TCP Rider
    Data Registrazione
    21/01/12
    LocalitÓ
    Napoli
    Messaggi
    615
    Citazione Originariamente Scritto da ghigu77 Visualizza Messaggio
    Da ferma e motore acceso nessuna vibrazione quando accelero!
    In movimento con frizione tirata e accelerando nessuna vibrazione!
    Nella marcia normale tra i 4000 e 5000 giri vibrazione fastidiosissima in ogni marcia!
    Sto uscendo fuori di testa
    Allora non Ŕ il motore!!!
    Anzi a questo punto escluderei anche la ciclistica, magari una controllata ai perni del freno motore?

  11. #10
    Nuovo TCP Rider L'avatar di ghigu77
    Data Registrazione
    24/09/08
    LocalitÓ
    Napoli
    Moto
    Triumph speed triple
    Messaggi
    17
    Allora mi devo inca..... con quelli dell'officina che mi vogliono aprire il motore???
    A parte la vibrazione la moto va benissimo ... che nervoso
    Grazie a tutti!
    Se qualcuno avesse avuto un problema simile fatemi sapere come avete risolto!
    Grazie ancora

Pagina 1 di 4 1234 UltimaUltima

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •