Link utili:  Sito TCP - Store Triumphchepassione - Regolamento del Forum - Pubblicità su TCP

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.


Risultati da 1 a 8 di 8

Discussione: La mia speed quadro e luci ok ma non va in moto

  1. #1
    Nuovo TCP Rider
    Data Registrazione
    17/06/12
    Località
    Napoli
    Moto
    speed triple 2008
    Messaggi
    4

    La mia speed quadro e luci ok ma non va in moto

    Buongiorno a tutti, chiedo il vostro aiuto, ho una speed del 2008, ieri dopo una bellissima giornata in moto senza alcun problema poso la piccola in garage.... stamane provo a riaccenderla e non va, si accende il quadro, luci e tutte le operazioni di routine, ma quando premo lo start la prima volta si sente solo un clack dopo che per la prima volta sembrava voler andare...... help me battetia nuova ho provato anche coi cavi ma nada

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Località
    Advertising world
    Messaggi
    Many
     

  3. #2
    TCP Rider Senior L'avatar di urasch
    Data Registrazione
    15/09/08
    Località
    CONVERSANO(BARI)
    Moto
    EX"urasch" SPEED TRIPLE 1050 2007 ORA SPEED 2012
    Messaggi
    47,021
    strano,controlla il sensore alla frizione...muovilo un po..
    Io ho scelto di essere l'eccezione, non la regola.
    "Perché le regole son belle e vanno bene,
    ma poi son le eccezioni che ci fanno innamorare".

  4. #3
    TCP Rider L'avatar di Mr Slevin
    Data Registrazione
    07/06/12
    Località
    Quarto - Pozzuoli
    Moto
    Speed Triple 955i 01
    Messaggi
    1,409
    la sparo, non è che si è guastato il sensore del cavalletto?

  5. #4
    TCP Rider Senior L'avatar di urasch
    Data Registrazione
    15/09/08
    Località
    CONVERSANO(BARI)
    Moto
    EX"urasch" SPEED TRIPLE 1050 2007 ORA SPEED 2012
    Messaggi
    47,021
    anche
    Io ho scelto di essere l'eccezione, non la regola.
    "Perché le regole son belle e vanno bene,
    ma poi son le eccezioni che ci fanno innamorare".

  6. #5
    Nuovo TCP Rider
    Data Registrazione
    17/06/12
    Località
    Napoli
    Moto
    speed triple 2008
    Messaggi
    4
    No ho controllato ragazzi, sensore frizione e cavalletto. ... ma niente mi hanno parlato di regolatore di tensione o ruota libera

  7. #6
    TCP Rider Senior L'avatar di F@bio
    Data Registrazione
    22/10/07
    Località
    VA
    Moto
    L'ultima vera SPEED 1050 White & Thruxton R Matt Black
    Messaggi
    12,948
    ruota libera sulla 2008 è difficile.....ma cavvallottando con una batteria auto cosa succede?

  8. #7
    TCP Rider L'avatar di Mr KS
    Data Registrazione
    10/09/07
    Località
    Rozzano - MI
    Moto
    Speed Triple 2008 Blazing Orange (ex Yamaha FZ-6 N)
    Messaggi
    570
    Se la batteria è nuova potrebbe essere una massa (controlla i cavi sulla parte dx del canotto di sterzo) oppure la batteria è difettosa...

  9. #8
    TCP Rider Senior L'avatar di urasch
    Data Registrazione
    15/09/08
    Località
    CONVERSANO(BARI)
    Moto
    EX"urasch" SPEED TRIPLE 1050 2007 ORA SPEED 2012
    Messaggi
    47,021
    ci sono novità?
    Io ho scelto di essere l'eccezione, non la regola.
    "Perché le regole son belle e vanno bene,
    ma poi son le eccezioni che ci fanno innamorare".

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •