Link utili:  Sito TCP - Store Triumphchepassione - Regolamento del Forum - Pubblicità su TCP

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.

___

Cerchi un prodotto per la tua Triumph? Visita TCPShop©! Al suo interno troverai le  vetrine dei migliori negozi di accessori ed abbigliamento, i concessionari moto ed i produttori di componenti che orbitano attorno al mondo Triumph®: troverai anche tantissime moto usate. Ecco un esempio dei prodotti presenti:

Kit strisce a scacch...

Kit strisce a scacchi

Prezzo € 15.00
Tappi coprivalvola i...

Tappi coprivalvola in alluminio - Disponibili color alluminio/neri/rossi/blu

Prezzo € 10.00
Bonneville a carbura...

Bonneville a carburatori

Prezzo € 5300.00
Casco JET PALLA DA 8...

Casco JET PALLA DA 8 personalizzato in pelle.

Prezzo € 150.00
Kit strisce 6x190 cm...

Kit strisce 6x190 cm

Prezzo € 25.00
Kit 8 adesivi "...

Kit 8 adesivi "Fiori" bianco o nero

Prezzo € 15.00

Pagina 5 di 5 PrimaPrima 12345
Risultati da 41 a 50 di 50
Like Tree10Likes

Discussione: la speed mi ha lasciato a piedi!

  1. #41
    TCP Rider Senior L'avatar di manetta scarsa
    Data Registrazione
    24/08/10
    Località
    toscana
    Moto
    made in italy che non perde bulloni
    Messaggi
    5,394
    Citazione Originariamente Scritto da jaco_s Visualizza Messaggio
    e ho anche tolto i 2 rele' della modifica doppio faro cosi' non sovraccarico il gia' debole impianto.
    non credo che il regolatore gradisca dato che ora dovra sobbarcarsi l onere di smaltire altri 5 o 6 ampere aggiuntivi in ulteriore calore...
    urasch likes this.
    vuoi un regolatore-SH775-0riginale???
    http://www.forumtriumphchepassione.c...-no-clone.html

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Località
    Advertising world
    Messaggi
    Many
     

  3. #42
    TCP Rider L'avatar di Sirlancillotto
    Data Registrazione
    29/10/17
    Località
    Roma
    Moto
    Speed 955i - 2003. Kit culo corto, Öhlins, Mivv, mappa ecc.
    Messaggi
    269
    Citazione Originariamente Scritto da jaco_s Visualizza Messaggio
    allora, non sono riuscito a fare le misurazioni sullo statore perche' mi si 'e rotto il tester, ma alla fine ho preso un regolatore di tensione nuovo su ebay (50 euri), dopodiche' ho aggiunto sul cruscotto un minivoltmetro per tenere controllata la tensione della batteria e ho anche tolto i 2 rele' della modifica doppio faro cosi' non sovraccarico il gia' debole impianto. Ho gia' fatto un paio di giretti da 20 km, sembra tutto ok (batteria sta' a 12,5 v a motore spento, 14,1 v al minimo e 14,3 v in corsa), speriamo il problema sia risolto cosi'...

    Le tensioni sono accettabili. Il doppio faro non crea alcun problema come assorbimento. Tieni presente che la Speed è progettata in Inghilterra dove il doppio faro non è contro la normativa ed è fatta per funzionare con i due fari sempre accesi. I 35 Ampere prodotti dal generatore sono più che abbondanti per far funzionare tutti i servizi della moto. Peraltro, a livello di regolatore, come dice giustamente manetta, un minor assorbimento di corrente da parte dell'impianto (visto che hai staccato un faro) crea un "maggior surriscaldamento del regolatore" e/o dello statore che deve/ono dissipare la corrente in più prodotta che non viene utilizzata dai servizi elettrici della moto.
    L'unico vantaggio concreto che hai nello spegnere un faro, è il minor stress per la batteria in fase di avviamento che, avvenendo con le luci accese, nel caso del doppio faro, dovrebbe erogare 5 ampere in più.
    Ultima modifica di Sirlancillotto; 20/09/2019 alle 21:58
    "La teoria è quando si sa tutto ma non funziona niente.
    La pratica è quando funziona tutto ma non si sa il perché.
    In ogni caso si finisce sempre a coniugare la teoria con la pratica, non funziona niente e non si sa il perché."

  4. #43
    Triumphista Moderatore L'avatar di _sabba_
    Data Registrazione
    25/09/16
    Località
    Castenaso (BO)
    Moto
    Gilera RV 250 NGR + Tiger Sport 1050
    Messaggi
    8,133
    Proprio cosi, a meno di non aggiungere il mio semplicissimo circuitino che disabilita l’accensione dei fari finché il motore non si è avviato.

    Sabba

  5. #44
    TCP Rider Senior L'avatar di urasch
    Data Registrazione
    15/09/08
    Località
    CONVERSANO(BARI)
    Moto
    EX"urasch" SPEED TRIPLE 1050 2007 ORA SPEED 2012
    Messaggi
    46,595
    Citazione Originariamente Scritto da Sirlancillotto Visualizza Messaggio
    Le tensioni sono accettabili. Il doppio faro non crea alcun problema come assorbimento. Tieni presente che la Speed è progettata in Inghilterra dove il doppio faro non è contro la normativa ed è fatta per funzionare con i due fari sempre accesi. I 35 Ampere prodotti dal generatore sono più che abbondanti per far funzionare tutti i servizi della moto. Peraltro, a livello di regolatore, come dice giustamente manetta, un minor assorbimento di corrente da parte dell'impianto (visto che hai staccato un faro) crea un "maggior surriscaldamento del regolatore" che deve dissipare la corrente in più prodotta che non viene utilizzata dai servizi elettrici della moto.
    L'unico vantaggio concreto che hai nello spegnere un faro, è il minor stress per la batteria in fase di avviamento che, avvenendo con le luci accese, nel caso del doppio faro, dovrebbe erogare 5 ampere in più.
    in fase di avviamento ci sono i relè che staccano le luci per poi riaccendersi subito..
    manetta scarsa likes this.
    Io ho scelto di essere l'eccezione, non la regola.
    "Perché le regole son belle e vanno bene,
    ma poi son le eccezioni che ci fanno innamorare".

  6. #45
    TCP Rider Senior L'avatar di manetta scarsa
    Data Registrazione
    24/08/10
    Località
    toscana
    Moto
    made in italy che non perde bulloni
    Messaggi
    5,394
    Citazione Originariamente Scritto da _sabba_ Visualizza Messaggio
    Proprio cosi, a meno di non aggiungere il mio semplicissimo circuitino che disabilita l’accensione dei fari finché il motore non si è avviato.

    veramente ...c è ci hanno gia pensato in fabbrica

    a meno che non intendi dire che disabiliti i fari finchè non aviii...ma non vedo il problema di girare la chiave e premere un pulsante ...
    Ultima modifica di manetta scarsa; 13/09/2019 alle 09:29
    vuoi un regolatore-SH775-0riginale???
    http://www.forumtriumphchepassione.c...-no-clone.html

  7. #46
    TCP Rider L'avatar di Sirlancillotto
    Data Registrazione
    29/10/17
    Località
    Roma
    Moto
    Speed 955i - 2003. Kit culo corto, Öhlins, Mivv, mappa ecc.
    Messaggi
    269
    Citazione Originariamente Scritto da urasch Visualizza Messaggio
    in fase di avviamento ci sono i relè che staccano le luci per poi riaccendersi subito..
    Non sulla 955....

    o almeno non sulla mia.....
    "La teoria è quando si sa tutto ma non funziona niente.
    La pratica è quando funziona tutto ma non si sa il perché.
    In ogni caso si finisce sempre a coniugare la teoria con la pratica, non funziona niente e non si sa il perché."

  8. #47
    TCP Rider Senior L'avatar di manetta scarsa
    Data Registrazione
    24/08/10
    Località
    toscana
    Moto
    made in italy che non perde bulloni
    Messaggi
    5,394
    magari ricordo male ma sicuramente sulla mia 955 avevo interruttore x spegnerli anche in marcia
    vuoi un regolatore-SH775-0riginale???
    http://www.forumtriumphchepassione.c...-no-clone.html

  9. #48
    TCP Rider L'avatar di Sirlancillotto
    Data Registrazione
    29/10/17
    Località
    Roma
    Moto
    Speed 955i - 2003. Kit culo corto, Öhlins, Mivv, mappa ecc.
    Messaggi
    269
    Citazione Originariamente Scritto da manetta scarsa Visualizza Messaggio
    magari ricordo male ma sicuramente sulla mia 955 avevo interruttore x spegnerli anche in marcia
    Sulla mia il faro anabagliante rimane sempre acceso (così come da codice) e non si può spegnere.
    "La teoria è quando si sa tutto ma non funziona niente.
    La pratica è quando funziona tutto ma non si sa il perché.
    In ogni caso si finisce sempre a coniugare la teoria con la pratica, non funziona niente e non si sa il perché."

  10. #49
    TCP Rider L'avatar di cooper
    Data Registrazione
    06/03/09
    Località
    Fornovo -PR-
    Moto
    speed 955 '03
    Messaggi
    417
    La mia 03 si spengono all'accensione... oppure si abbassa la corrente? Devo controllare...

  11. #50
    TCP Rider L'avatar di Sirlancillotto
    Data Registrazione
    29/10/17
    Località
    Roma
    Moto
    Speed 955i - 2003. Kit culo corto, Öhlins, Mivv, mappa ecc.
    Messaggi
    269
    Citazione Originariamente Scritto da cooper Visualizza Messaggio
    La mia 03 si spengono all'accensione... oppure si abbassa la corrente? Devo controllare...
    La seconda che hai detto.....
    cooper likes this.
    "La teoria è quando si sa tutto ma non funziona niente.
    La pratica è quando funziona tutto ma non si sa il perché.
    In ogni caso si finisce sempre a coniugare la teoria con la pratica, non funziona niente e non si sa il perché."

Pagina 5 di 5 PrimaPrima 12345

Discussioni Simili

  1. [Speed Triple 1050] Mi ha lasciato a piedi...
    Di Tarzanetto nel forum Speed Triple
    Risposte: 4
    Ultimo Messaggio: 24/08/2015, 23:12
  2. [Speed Triple 1050] Mi ha lasciato a piedi
    Di panso nel forum Speed Triple
    Risposte: 7
    Ultimo Messaggio: 17/06/2015, 13:37
  3. m ha lasciato a piedi ....
    Di speedpent nel forum Speed Triple
    Risposte: 20
    Ultimo Messaggio: 03/05/2012, 13:06
  4. MI HA LASCIATO A PIEDI
    Di nervo7 nel forum Tiger/Sprint ST
    Risposte: 119
    Ultimo Messaggio: 06/04/2012, 05:45
  5. mi ha lasciato a piedi....
    Di Aleville nel forum Bonneville/Thruxton/Scrambler
    Risposte: 87
    Ultimo Messaggio: 28/07/2011, 08:34

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •