Link utili:  Sito TCP - Store Triumphchepassione - Regolamento del Forum - Pubblicità su TCP

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? Leggi il REGOLAMENTO e presentati in questa sezione >>>. Non sai usare il Forum? Ecco una semplice guida >>>.

Cerchi un prodotto per la tua Triumph? Visita TCPShop©! Al suo interno troverai le  vetrine dei migliori negozi di accessori ed abbigliamento, i concessionari moto ed i produttori di componenti che orbitano attorno al mondo Triumph®: troverai anche tantissime moto usate. Ecco un esempio dei prodotti presenti:

Triumph rocket 3 del...

Triumph rocket 3 del 2005

Prezzo € 8500.00
Telaietti reggi bors...

Telaietti reggi borse Ortlieb Ql2 e valigie varie

Prezzo € 160.00
Parafango anteriore ...

Parafango anteriore Triumph classic SLIM in vetroresina

Prezzo € 54.00
completo 2in2 corto2...

completo 2in2 corto2sides omologato con db-killer estraibili

Prezzo € 950.00
Union Jack adesiva e...

Union Jack adesiva e resinata BIG

Prezzo € 5.00
Patch ricamata Tiger...

Patch ricamata Tiger

Prezzo € 6.00

Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 20
Like Tree3Likes

Discussione: PROBLEMI DI SPEGNIMENTO ED EROGAZIONE SPEED TRIPLE 1050

  1. #1
    TCP Rider L'avatar di Lukinè
    Data Registrazione
    18/07/12
    Località
    Sardegna
    Moto
    Husaberg Te 250
    Messaggi
    1,149

    PROBLEMI DI SPEGNIMENTO ED EROGAZIONE SPEED TRIPLE 1050

    Ciao ragazzi vi rompo le scatole per avere qualche parere e consiglio in merito a ciò che è successo alla mia speed circa due settimane fa e che non capisco bene cosa possa essere e come risolvere.

    Due settimane fa, mentre prelevavo al bancomat, una ragazza veramente attenta e furba uscendo da un parcheggio con la sua macchina, m ha buttato giù la mia speed triple.
    Come danni esteriori in seguito alla caduta, la moto ha riportato la rottura dell'attacco pedana destra lightech, graffiato leggermente il carter motore destro e poi rovinato un tampone salvatelaio. Come altri danni sembra proprio non essersi fatta nulla poichè il tampone salvatelaio e la pedana passeggero dx, hanno riparato parecchio la moto dal colpo.

    Arrivando al punto, ciò che mi rompe più le palle e mi crea ora problemi è il fatto che dopo che ho rialzato la moto da terra (dov è rimasta per circa un minuto e qualcosa dopo l'impatto), ed accesa per tornare a casa, ho notato subito che la moto a gas costante strappava un pò e l'erogazione in marcia non è fluidissima, inoltre tiene male il minimo e quando soprattutto in città arrivo ai semafori o agli stop e rallento tirando frizione, la moto prende e si spegne.
    Quando l'altro giorno l ho ritirata dal meccanico dopo aver sostituito tampone telaio e pedana dx nuova, ho notato che accendendola al minimo girava male, borbottava e provando a dare un pò di gas saliva incerta di giri, rilasciando un pò di fumo dallo scarico...sembrava quasi ingolfata...

    Il meccanico m ha detto che probabilmente se la moto era perfetta di motore prima di finire a terra per via dell impatto con la macchina, questi problemi possono esser dovuti al fatto che nel tempo che è rimasta coricata a terra, può esser finito un pò di olio motore nella testa. Perciò secondo lui la situazione dovrebbe risolversi da sola a furia di utilizzare la moto e magari facendola girare ben allegra.

    Che dite voi raga? vi è mai capitata una cosa simile?

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Località
    Advertising world
    Messaggi
    Many
     

  3. #2
    TCP Rider L'avatar di pier74
    Data Registrazione
    01/08/17
    Località
    Roma
    Moto
    speed triple 2012- Ducati sport1000monoposto
    Messaggi
    593
    È plausibile

  4. #3
    TCP Rider L'avatar di Lukinè
    Data Registrazione
    18/07/12
    Località
    Sardegna
    Moto
    Husaberg Te 250
    Messaggi
    1,149
    Citazione Originariamente Scritto da pier74 Visualizza Messaggio
    È plausibile
    Perciò può essere che si rimetta apposto la moto da sola utilizzandola e facendola camminare???

  5. #4
    TCP Rider L'avatar di pier74
    Data Registrazione
    01/08/17
    Località
    Roma
    Moto
    speed triple 2012- Ducati sport1000monoposto
    Messaggi
    593
    Si, io userei un additivo di quelli che si diluiscono nella benzina, per pulire ulteriormente,soprattutto le valvole di scarico, il fumo che dici uscire dallo scarico è dovuto proprio dall'olio...
    A me sul Ducati si era usurato un guida valvola, trafilava olio la moto borbotta, poi fumata bianca e riprendeva...chiaramente nel mio caso la soluzione è stata cambiare il guida valvola, ma nella tua dovrebbe sparire con l'uso.
    Solo che l'olio quando brucia lascia più residui della benzina, può imbrattare valvole, candele ed il catalizzatore , per questo userei un additivo e benzina 100ottani

  6. #5
    TCP Rider L'avatar di Lukinè
    Data Registrazione
    18/07/12
    Località
    Sardegna
    Moto
    Husaberg Te 250
    Messaggi
    1,149
    Citazione Originariamente Scritto da pier74 Visualizza Messaggio
    Si, io userei un additivo di quelli che si diluiscono nella benzina, per pulire ulteriormente,soprattutto le valvole di scarico, il fumo che dici uscire dallo scarico è dovuto proprio dall'olio...
    A me sul Ducati si era usurato un guida valvola, trafilava olio la moto borbotta, poi fumata bianca e riprendeva...chiaramente nel mio caso la soluzione è stata cambiare il guida valvola, ma nella tua dovrebbe sparire con l'uso.
    Solo che l'olio quando brucia lascia più residui della benzina, può imbrattare valvole, candele ed il catalizzatore , per questo userei un additivo e benzina 100ottani
    Si la moto prima che me la buttassero a terra era perfetta è dire poco, perciò credo che la motivazione di questo problema sia dovuta davvero all'olio finito nella testa o chissà dove...
    Ti ringrazio provo a utilizzare un additivo per benzina e vedo se la situazione migliora, credo non serva nulla farle fare l'autoadattamento alla centralina facendo girare il motore al minimo per più di 15 minuti giusto?
    Catalizzatore non ne monta la mia speed fotunatamente...

    Qualche altro parere utile raga??? Avete qualche altra idea su cosa possa essere il problema e su come possa risolvere o se comunque è già successo a qualcuno???

    Grazie mille per ora a Pier74 e a chi mi aiuterà
    Ultima modifica di Lukinè; 30/07/2018 alle 21:18 Motivo: Unione Post Automatica
    pier74 likes this.

  7. #6
    TCP Rider Senior L'avatar di urasch
    Data Registrazione
    15/09/08
    Località
    CONVERSANO(BARI)
    Moto
    EX"urasch" SPEED TRIPLE 1050 2007 ORA SPEED 2012
    Messaggi
    45,654
    fagli fare una bella tirata come cristo comanda...
    FABIOPN likes this.
    Io ho scelto di essere l'eccezione, non la regola.
    "Perché le regole son belle e vanno bene,
    ma poi son le eccezioni che ci fanno innamorare".

  8. #7
    TCP Rider L'avatar di Lukinè
    Data Registrazione
    18/07/12
    Località
    Sardegna
    Moto
    Husaberg Te 250
    Messaggi
    1,149
    Citazione Originariamente Scritto da urasch Visualizza Messaggio
    fagli fare una bella tirata come cristo comanda...
    Purtroppo Urasch ho già provato e dopo la sparata sembra migliorare un pò ma poi quando tiri frizione sopratutto in città ogni tanto si spegne di botto e soprattutto a gas costante quando strappa e seghetta un pò cosa che non si era mai sognata di fare prima. L altra mattina l ho accesa per andare a lavoro e aveva rumore di bicilindrico e sembrava andare a due cilindri anche per i primi dieci minuti di utilizzo, poi ad un certo punto mentre ero a gas costante ha gorgogliato ed è partita in avanti dandomi una bella botta di accelerazione e magicamente le è tornato il rumore normale come se stesse riandando a tre cilindri.
    Ho provato a fare l autoadattamento da freddo della centralina e a mettere l additivo nel pieno di benzina ma non sembra migliorare tanto, adesso lunedì la porto dal meccanico per vedere se il problema è magari dovuto ad una pipetta candela o a una candela che magari si è bruciata e già che ci sono le faccio controllare che non sia finito olio nella cassa filtro quando è rimasta quei due minuti sdraiata a terra dopo l impatto con la macchina...

    assurdo caxxo che un episodio simile mi abbia creato qualche problema serio??? bohhhh

  9. #8
    TCP Rider L'avatar di SpeedAC
    Data Registrazione
    12/06/12
    Località
    Riserva delle Zanzare
    Moto
    Speed Triple & R6
    Messaggi
    2,625
    Controlla l'allineamento dei corpi farfallati.

  10. #9
    TCP Rider Senior L'avatar di urasch
    Data Registrazione
    15/09/08
    Località
    CONVERSANO(BARI)
    Moto
    EX"urasch" SPEED TRIPLE 1050 2007 ORA SPEED 2012
    Messaggi
    45,654
    secondo me una bella controllata alle candele,forse c'è qualche problema elettrico,capace che nell'urto sia saltata una pippetta..controlla male non fa
    Io ho scelto di essere l'eccezione, non la regola.
    "Perché le regole son belle e vanno bene,
    ma poi son le eccezioni che ci fanno innamorare".

  11. #10
    TCP Rider L'avatar di Lukinè
    Data Registrazione
    18/07/12
    Località
    Sardegna
    Moto
    Husaberg Te 250
    Messaggi
    1,149
    Citazione Originariamente Scritto da SpeedAC Visualizza Messaggio
    Controlla l'allineamento dei corpi farfallati.
    Mi sembra strano SpeedAC che di punto in bianco si siano disallineati cosi tanto da far andar male la moto e addirittura accendere a due cilindri, soprattutto per il fatto che prima che mi facesse cadere la moto dal cavalletto, era davvero perfetta di motore...

    Citazione Originariamente Scritto da urasch Visualizza Messaggio
    secondo me una bella controllata alle candele,forse c'è qualche problema elettrico,capace che nell'urto sia saltata una pippetta..controlla male non fa
    Si Urasch infatti ho preso lunedì mattina appuntamento dal meccanico per farle dare una controllata generale partendo dalle pipette alla sostituzione delle candele nel caso fosse necessario. Anche a mio modesto parere sembra un problema elettrico di questo tipo... speriamo non sia nulla di più...

Pagina 1 di 2 12 UltimaUltima

Discussioni Simili

  1. Risposte: 16
    Ultimo Messaggio: 27/06/2015, 12:26
  2. [Speed Triple 1050] Problemi erogazione speed 08
    Di MARCO1050 nel forum Speed Triple
    Risposte: 5
    Ultimo Messaggio: 30/07/2014, 14:55
  3. [Speed Triple 1050] [Speed Triple 1050 R] Problemi di erogazione
    Di Liner nel forum Speed Triple
    Risposte: 24
    Ultimo Messaggio: 01/04/2014, 13:03
  4. Problemi erogazione Speed 955?
    Di Lo scrofo nel forum Speed Triple
    Risposte: 8
    Ultimo Messaggio: 18/08/2011, 08:20
  5. Speed Triple anno03 problemi erogazione potenza
    Di Serpiko nel forum Speed Triple
    Risposte: 4
    Ultimo Messaggio: 09/07/2007, 17:43

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •