Link utili:  Sito TCP - Store Triumphchepassione - Regolamento del Forum - Pubblicità su TCP

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.

___

Cerchi un prodotto per la tua Triumph? Visita TCPShop©! Al suo interno troverai le  vetrine dei migliori negozi di accessori ed abbigliamento, i concessionari moto ed i produttori di componenti che orbitano attorno al mondo Triumph®: troverai anche tantissime moto usate. Ecco un esempio dei prodotti presenti:

Kit completo Gp1_car...

Kit completo Gp1_carbon laterale basso

Prezzo € 900.00
Kit portatarga Valte...

Kit portatarga Valtermoto Street Triple

Prezzo € 50.00
Motogadget CHRONOCLA...

Motogadget CHRONOCLASSIC Speedo

Prezzo € 479.00
Bonneville SE 12/200...

Bonneville SE 12/2009 km 27000 completamente accessoriata

Prezzo € 6000.00
Coppia frecce Cat ey...

Coppia frecce Cat eye omologate

Prezzo € 18.00
Sella cafe racer per...

Sella cafe racer per bonneville.

Prezzo € 275.00

Risultati da 1 a 5 di 5
Like Tree1Likes
  • 1 Post By gallimbeni

Discussione: Spia motore accesa dopo guasto batteria

  1. #1
    TCP Rider L'avatar di M@rcospeed
    Data Registrazione
    19/01/08
    Località
    Cesena (FC)
    Moto
    Speed Triple '07
    Messaggi
    366

    Spia motore accesa dopo guasto batteria

    Ciao a tutti!
    Ho una speed del 2007.. ho sostituito la batteria con una nuova 3 mesi fa, qualche giorno fa mentre andavo ai 50-60 circa di punto in bianco si spegne... Le ho provate tutte per farla ripartire ma non si accendeva.. Girando la chiave non suonava nemmeno il clacson, luminosità del display che si alzava e abbassava mentre premevo il clacson... le tacche della temperatura crescevano e diminuivano in maniera bizzarra.
    Sono riuscito a riportare a casa la moto con un carrello di un amico e a distanza di qualche giorno mi è venuto il dubbio della batteria.. controllo con il tester ed era a 0. Me la faccio sostituire e con la batteria nuova parte subito. Ora mi rimane accesa la spia di avaria motore... La moto non l’ho usata ancora...E’ chiaro che per sapere con esattezza bisognerebbe collegare la centralina al software... Avrei anche il cavo.. eventualmente.. comprato anni fa ma mai utilizzato.
    Cosa ne pensate?
    Per la cronaca la batteria era una Yuasa.. ho sempre rimontato quella che mi sono trovato quando acquistai la moto...
    Grazie a tutti per la disponibilità

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Località
    Advertising world
    Messaggi
    Many
     

  3. #2
    Nuovo TCP Rider L'avatar di floyd
    Data Registrazione
    05/06/16
    Località
    Arezzo
    Moto
    Speed Triple 2008-Ex: Ninja zx10r 07 Ninja zx6r 03 CBR Fireblade 98 CBR 600 f 97
    Messaggi
    10
    Citazione Originariamente Scritto da M@rcospeed Visualizza Messaggio
    Ciao a tutti!
    Ho una speed del 2007.. ho sostituito la batteria con una nuova 3 mesi fa, qualche giorno fa mentre andavo ai 50-60 circa di punto in bianco si spegne... Le ho provate tutte per farla ripartire ma non si accendeva.. Girando la chiave non suonava nemmeno il clacson, luminosità del display che si alzava e abbassava mentre premevo il clacson... le tacche della temperatura crescevano e diminuivano in maniera bizzarra.
    Sono riuscito a riportare a casa la moto con un carrello di un amico e a distanza di qualche giorno mi è venuto il dubbio della batteria.. controllo con il tester ed era a 0. Me la faccio sostituire e con la batteria nuova parte subito. Ora mi rimane accesa la spia di avaria motore... La moto non l’ho usata ancora...E’ chiaro che per sapere con esattezza bisognerebbe collegare la centralina al software... Avrei anche il cavo.. eventualmente.. comprato anni fa ma mai utilizzato.
    Cosa ne pensate?
    Per la cronaca la batteria era una Yuasa.. ho sempre rimontato quella che mi sono trovato quando acquistai la moto...
    Grazie a tutti per la disponibilità
    Controlla il circuito di ricarica alla batteria ovvero alternatore/regolatore di tensione, per collegare la ecu della moto al pc e fare un chek devi scaricare il programma TUNEECU e collegarti con il cavo apposito OBD2, è riuscito anche a me che con il pc litigo spesso

  4. #3
    TCP Rider
    Data Registrazione
    16/11/06
    Località
    provincia di Torino
    Moto
    speed 2009 arancia
    Messaggi
    1,517
    banalissimo errore, probabilmente un'avviamento mal riuscito, registrato dalla centralina...
    Puoi anche non fare assolutamente nulla, l'errore andrà via da solo alla terza o quarta volta che farai un giretto con la moto

    E' normale se hai tentato vari avviamenti con la batteria andata
    ekofox likes this.

  5. #4
    TCP Rider Senior L'avatar di urasch
    Data Registrazione
    15/09/08
    Località
    CONVERSANO(BARI)
    Moto
    EX"urasch" SPEED TRIPLE 1050 2007 ORA SPEED 2012
    Messaggi
    46,409
    dopo 4/5 accensioni si spegne
    Io ho scelto di essere l'eccezione, non la regola.
    "Perché le regole son belle e vanno bene,
    ma poi son le eccezioni che ci fanno innamorare".

  6. #5
    TCP Rider L'avatar di Walter_il_Sardo
    Data Registrazione
    01/08/15
    Località
    Alghero trapiantato a Roma
    Moto
    Ex Honda Hornet 600 (2000) la Milf, Triumph Street Triple R (2015) la Teen
    Messaggi
    834
    Quoto @urash e @gallimbeni . Mi è successo con la Street ed effettivamente dopo un tot di accensioni e di km si è spenta. Anche io ebbi problemi di batteria scarica.



    Inviato dal mio Redmi Note 5 utilizzando Tapatalk
    Non è mai troppo tardi per farsi un'infanzia felice

    http://www.bikersinvasori.it/


Discussioni Simili

  1. Street Twin - spia motore accesa dopo 50 km
    Di Luca Cappuccini nel forum Bonneville/Thruxton/Scrambler
    Risposte: 6
    Ultimo Messaggio: 16/08/2018, 07:58
  2. Street Twin - spia motore accesa dopo 50 km
    Di Luca Cappuccini nel forum Problemi e consigli tecnici generici
    Risposte: 6
    Ultimo Messaggio: 16/08/2018, 07:58
  3. [Bonneville] Posso circolare con la spia motore accesa dopo eliminazione fisica sais
    Di Pisty3 nel forum Bonneville/Thruxton/Scrambler
    Risposte: 6
    Ultimo Messaggio: 01/08/2015, 06:09
  4. Spia avaria motore accesa dopo cambio frecce e fanalino
    Di Alenio nel forum Problemi e consigli tecnici generici
    Risposte: 4
    Ultimo Messaggio: 23/06/2014, 09:55
  5. Risposte: 8
    Ultimo Messaggio: 08/04/2013, 08:10

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •