Link utili:  Sito TCP - Store Triumphchepassione - Regolamento del Forum - Pubblicità su TCP

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.

___


Pagina 2 di 3 PrimaPrima 123 UltimaUltima
Risultati da 11 a 20 di 25
Like Tree11Likes

Discussione: Problema candela 3 cilindro

  1. #11
    Triumphista Moderatore L'avatar di _sabba_
    Data Registrazione
    25/09/16
    Località
    Castenaso (BO)
    Moto
    Gilera RV 250 NGR + Tiger Sport 1050
    Messaggi
    9,086
    La pipetta è già stata scambiata.
    Bisognerebbe verificare l’iniettore.

    .
    Sabba

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Località
    Advertising world
    Messaggi
    Many
     

  3. #12
    TCP Rider L'avatar di z4fun
    Data Registrazione
    07/06/19
    Località
    Como
    Messaggi
    1,103
    cablaggio pipetta? Magari arriva poca corrente e con la candela nuova ha fatto la differenza per un po'?

  4. #13
    TCP Rider Senior L'avatar di urasch
    Data Registrazione
    15/09/08
    Località
    CONVERSANO(BARI)
    Moto
    EX"urasch" SPEED TRIPLE 1050 2007 ORA SPEED 2012
    Messaggi
    47,025
    molto strano però
    Io ho scelto di essere l'eccezione, non la regola.
    "Perché le regole son belle e vanno bene,
    ma poi son le eccezioni che ci fanno innamorare".

  5. #14
    Nuovo TCP Rider
    Data Registrazione
    09/10/19
    Località
    Aversa
    Messaggi
    38
    Ho cambiato la pipetta, ho pulito tutto gli iniettori con due pieni e pulitore bardahl..ma niente..come potrei verificare prima di aprire la testata...ho notato solo che mi riempie subito solo la vaschetta di recupero.. poi una volta che butta fuori il liquido in eccesso si stabilizza..ma mai problemi di temperatura

  6. #15
    Nuovo TCP Rider L'avatar di sarracino
    Data Registrazione
    11/10/17
    Località
    Avellino
    Messaggi
    28
    Hai una serie di problemi e quindi devi verificare una serie di cose.
    Per primo cambia il tappo della valvola termostatica.
    Prova a scambiare la posizione delle bobine e verifica se è sempre la candela nr. 3 che ha i problemi che riferivi.
    La pulizia degli iniettori va fatta al banco e quindi smontandoli dal flauto. Non ti è servito a niente fare due cicli di pieno con il pulitore nel serbatoio.
    Se trovi su youtube come effettuare la pulizia degli iniettori ti verranno fuori molti video ed è una operazione semplice da poter svolgere.
    Ti consiglio di numerare gli iniettori in modo da capire se alla fine della pulizia hai effettivamente avuto il beneficio e risolto il problema e come pulitore usa il petrolio bianco che puoi trovare in colorificio , ferramenta ecc... dovrai avere un getto omogeneo ed uniforme senza incertezze o gocciolamenti.
    Per ogni evenienza cambia anche gli o-ring sugli iniettori.
    Inoltre. ti consiglio per tagliare la testa al toro, di sostituire anche il pre-filtro della pompa del carburante e già che ci sei controlla che tutte le tuberie del circuito di alimentazione sono a tenuta e magari se ti è possibile verifica con un manometro che hai la giusta pressione di carburate nel flauto dell'iniezione.
    Per ultimo incrocia le dita.
    urasch and pier74 like this.

  7. #16
    TCP Rider Senior L'avatar di urasch
    Data Registrazione
    15/09/08
    Località
    CONVERSANO(BARI)
    Moto
    EX"urasch" SPEED TRIPLE 1050 2007 ORA SPEED 2012
    Messaggi
    47,025
    Citazione Originariamente Scritto da blindatoc Visualizza Messaggio
    Ho cambiato la pipetta, ho pulito tutto gli iniettori con due pieni e pulitore bardahl..ma niente..come potrei verificare prima di aprire la testata...ho notato solo che mi riempie subito solo la vaschetta di recupero.. poi una volta che butta fuori il liquido in eccesso si stabilizza..ma mai problemi di temperatura
    se perdi liquido devi cambiare il tappo radiatore che io ho nuovo se ti serve
    Io ho scelto di essere l'eccezione, non la regola.
    "Perché le regole son belle e vanno bene,
    ma poi son le eccezioni che ci fanno innamorare".

  8. #17
    Nuovo TCP Rider
    Data Registrazione
    09/10/19
    Località
    Aversa
    Messaggi
    38
    Ciao saraceno, il problema è sempre il 3 cilindro anche cambiando la pipetta, il problema si è risolto in parte per 3 giorni solo alla sostituzione della candela, per poi riproporsi di nuovo.. ogginper la prima volta mi si è accesa anche la spia dibtemperatura alta, il radiatore nella parte alta era freddo era caldo solo nella parte basse, è ho anche la vaschetta di recupero piena, quando accendo la moto fa anche delle bollicine all'interno. Non posso postare il file video se no vi facevo vedere

  9. #18
    Nuovo TCP Rider L'avatar di sarracino
    Data Registrazione
    11/10/17
    Località
    Avellino
    Messaggi
    28
    ..blindatoc quello che ci dici avvalora ancora più la cosa che devi cambiare il tappo del termostato. Hai inoltre sicuramente aria nel circuito dell'acqua. Ma se non cambi il tappo tutto si vanifica e restiamo a discutere in continuo.
    LA candela nuova è durata il suo tempo, ma se non escludi per prima che possa essere un iniettore difettoso o sporco (...ne dubito) non puoi essere certo che la guarnizione di testa sia bruciata. Inoltre come ti dicevo non escluderei neanche che potresti avere un calo della pressione carburante dovuto a problemi di pre filtro o tuberia o la pompa che necessita di sostituzioni delle guarnizioni di tenuta.
    Insomma devi iniziare a metterci mano seriamente.
    Ma sei certo che non consumi acqua?
    Infine in attesa di una analisi finale ti consiglio di non tirare la moto a giri alti...potresti peggiorare di moooolto la situazione.


  10. #19
    TCP Rider L'avatar di z4fun
    Data Registrazione
    07/06/19
    Località
    Como
    Messaggi
    1,103
    portarla da un meccanico serio pare brutto?

  11. #20
    Nuovo TCP Rider
    Data Registrazione
    09/10/19
    Località
    Aversa
    Messaggi
    38
    Ok...allora provvedo..a cambiare il tappo e poi vedere il dafarsi
    z4fun likes this.

Pagina 2 di 3 PrimaPrima 123 UltimaUltima

Discussioni Simili

  1. [Speed Triple 955] Candela spezzata.....
    Di Cecco80 nel forum Speed Triple
    Risposte: 80
    Ultimo Messaggio: 07/03/2016, 21:47
  2. [Thunderbird Sport] chiave candela
    Di fede78 nel forum Classic a tre cilindri
    Risposte: 2
    Ultimo Messaggio: 01/12/2015, 10:00
  3. [Bonneville] Chiave per candela
    Di TorTogaTor nel forum Bonneville/Thruxton/Scrambler
    Risposte: 4
    Ultimo Messaggio: 10/10/2013, 11:45
  4. Chiave candela!!!
    Di fabio.t509 nel forum Problemi e consigli tecnici generici
    Risposte: 4
    Ultimo Messaggio: 04/11/2010, 17:06
  5. problema speed 2003 a cilindro sx...
    Di dragon ball nel forum Speed Triple
    Risposte: 1
    Ultimo Messaggio: 10/05/2007, 13:51

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •