Link utili:  TCP: il sito Italiano più importante dedicato alle motociclette Triumph

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.


Pagina 1 di 3 123 UltimaUltima
Risultati da 1 a 10 di 28
Like Tree12Likes

Discussione: Due imprevisti di ieri...consigli??

  1. #1
    Nuovo TCP Rider
    Data Registrazione
    20/06/20
    Località
    Treviso
    Messaggi
    26

    Due imprevisti di ieri...consigli??

    Ciao a tutti! Ieri ho portato la speed a fare il primo giro dolomitico, mi son divertito da matti! Ma, purtroppo c’è un ma!, ho avuto due piccoli problemini! Alla prima sosta dopo 1ora e mezza di giro mi fermo, e quando riparto accendo e la moto mi avvisa che il tc è disattivato! Che l’abbia disattivato premendo qualche pulsante senza rendermene conto??
    alla seconda sosta invece, quando vado per accenderla inizia a suonare...invece di accendersi il cruscotto fa dei fischi, come fosse un allarme o qualcosa del genere, che non abbia semplicemente riconosciuto la chiave keyless?? Al terzo tentativo è partita normalmente, ma di solito non da problemi neanche stando più lontano dei due precedenti tentativi!
    stasera, o comunque in settimana, devo andare in Triumph Vicenza a ritirare il cupolino originale, e proverò a chiedere anche a loro! La moto è ancora in garanzia, non vorrei che mi snobbassero (non credo eh, perché c’ho parlato più volte) perché l’ho comprata da privato e non da loro 😅

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Messaggi
    Many
     

  3. #2
    TCP Rider L'avatar di z4fun
    Data Registrazione
    07/06/19
    Località
    Como
    Messaggi
    4,417
    Direi un connettore che fa scherzi

  4. #3
    Nuovo TCP Rider
    Data Registrazione
    20/06/20
    Località
    Treviso
    Messaggi
    26
    Citazione Originariamente Scritto da z4fun Visualizza Messaggio
    Direi un connettore che fa scherzi
    Che siano quelli posti nel sotto sella? Avevo messo il cavetto dell’iPhone lì dentro, non collegato alla presa, e quando ce l’ho messo ho spostato un po’ i cavi


    Inviato dal mio iPhone utilizzando Tapatalk

  5. #4
    TCP Rider
    Data Registrazione
    07/12/14
    Località
    parma
    Moto
    Blazing Speeeeeed 2008
    Messaggi
    529
    controllerei nell ordine:
    Efficacia batteria(visto che hai un antifurto)
    antifurto(che per mia deformazione mentale non lo metterei MAI)
    poi un approfondimento sul resto dei componenti
    _sabba_ likes this.

  6. #5
    TCP Rider L'avatar di z4fun
    Data Registrazione
    07/06/19
    Località
    Como
    Messaggi
    4,417
    penso ad un connettore in zona strumentazione/cannotto sterzo

    sotto la sella mi sembra difficile fare danni, controlla ma non credo sia li il problema

    giustamente verifica che la batteria sia ok

  7. #6
    Nuovo TCP Rider
    Data Registrazione
    20/06/20
    Località
    Treviso
    Messaggi
    26
    Citazione Originariamente Scritto da z4fun Visualizza Messaggio
    penso ad un connettore in zona strumentazione/cannotto sterzo

    sotto la sella mi sembra difficile fare danni, controlla ma non credo sia li il problema

    giustamente verifica che la batteria sia ok
    Non so neanche dove sia la batteria
    Comunque son passato in conce prima e mi han detto che quella del tc è successo anche ad un altro tipo 4 volte in due anni ma non hanno capito come risolvere, ma basta spegnere e riaccendere! Per il discorso allarme non ce l’ho, quindi non è quello sicuramente. Mi han detto che l’unica cosa potrebbe esser stata un’interferenza sulle frequenze
    Il 6 agosto devo fare il tagliando con i due richiami, e dato che la moto è in garanzia mi fa una diagnosi così da vedere se trovano qualcosa così! Vi aggiornerò


    Inviato dal mio iPhone utilizzando Tapatalk

    Citazione Originariamente Scritto da Vinz RTX Visualizza Messaggio
    controllerei nell ordine:
    Efficacia batteria(visto che hai un antifurto)
    antifurto(che per mia deformazione mentale non lo metterei MAI)
    poi un approfondimento sul resto dei componenti
    Non ho l’antifurto


    Inviato dal mio iPhone utilizzando Tapatalk

  8. #7
    TCP Rider L'avatar di °°°Alessio°°°
    Data Registrazione
    28/06/15
    Località
    Monza Brianza
    Moto
    Speed Triple RS My 2019 - Speed Twin My 2019 - Daytona 955i My 2000
    Messaggi
    2,112
    Citazione Originariamente Scritto da Jackreds9 Visualizza Messaggio
    Ciao a tutti! Ieri ho portato la speed a fare il primo giro dolomitico, mi son divertito da matti! Ma, purtroppo c’è un ma!, ho avuto due piccoli problemini! Alla prima sosta dopo 1ora e mezza di giro mi fermo, e quando riparto accendo e la moto mi avvisa che il tc è disattivato! Che l’abbia disattivato premendo qualche pulsante senza rendermene conto??
    alla seconda sosta invece, quando vado per accenderla inizia a suonare...invece di accendersi il cruscotto fa dei fischi, come fosse un allarme o qualcosa del genere, che non abbia semplicemente riconosciuto la chiave keyless?? Al terzo tentativo è partita normalmente, ma di solito non da problemi neanche stando più lontano dei due precedenti tentativi!
    stasera, o comunque in settimana, devo andare in Triumph Vicenza a ritirare il cupolino originale, e proverò a chiedere anche a loro! La moto è ancora in garanzia, non vorrei che mi snobbassero (non credo eh, perché c’ho parlato più volte) perché l’ho comprata da privato e non da loro 

    Ma cosa intendi per suonare scusa ???....Se non hai allarmi o cose del genere cosa dovrebbe suonare ??

  9. #8
    Nuovo TCP Rider
    Data Registrazione
    20/06/20
    Località
    Treviso
    Messaggi
    26
    Citazione Originariamente Scritto da °°°Alessio°°° Visualizza Messaggio
    Ma cosa intendi per suonare scusa ???....Se non hai allarmi o cose del genere cosa dovrebbe suonare ??
    Credimi, non te lo so spiegare, il ha fatto 3 bip a distanza di pochi secondi l’uno dall’altro...anche il meccanico mi ha guardato strano


    Inviato dal mio iPhone utilizzando Tapatalk

  10. #9
    TCP Rider
    Data Registrazione
    07/12/14
    Località
    parma
    Moto
    Blazing Speeeeeed 2008
    Messaggi
    529
    infatti io avevo dedotto dal "suonare"come una prova della presenza dell antifurto!

  11. #10
    Triumphista Moderatore L'avatar di _sabba_
    Data Registrazione
    25/09/16
    Località
    Castenaso (BO)
    Moto
    Gilera 250 NGR + Tiger Sport 1050 + Versys 300X
    Messaggi
    15,405
    Eliminare antifurto, poi ricominciamo.

    Sabba

Pagina 1 di 3 123 UltimaUltima

Discussioni Simili

  1. Risposte: 5
    Ultimo Messaggio: 13/09/2013, 11:21
  2. Chi c'era ieri al 2° RAT (VA) ???
    Di Indiana nel forum Il Bar di Triumphchepassione
    Risposte: 6
    Ultimo Messaggio: 15/06/2009, 17:04
  3. Viaggi estivo CONSIGLI CONSIGLI CONSIGLI
    Di ar145qu nel forum Il Bar di Triumphchepassione
    Risposte: 12
    Ultimo Messaggio: 17/06/2008, 12:30
  4. IERI CMQ ERA...
    Di andraus nel forum Il Bar di Triumphchepassione
    Risposte: 6
    Ultimo Messaggio: 01/12/2006, 07:26
  5. ma se ieri sera a firenze qualcuno ha accennato un burn-out? binigno ieri sera....
    Di fabiomugello nel forum Il Bar di Triumphchepassione
    Risposte: 7
    Ultimo Messaggio: 10/07/2006, 10:38

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •