Link utili:  TCP: il sito Italiano più importante dedicato alle motociclette Triumph

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.


Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 16
Like Tree8Likes

Discussione: Problema accensione, ora e data

  1. #1
    TCP Rider
    Data Registrazione
    30/05/17
    Località
    cormano
    Messaggi
    63

    Problema accensione, ora e data

    Ciao a tutti,
    felice possessore di una Street Triple 765 R; ritirata sabato da Triumph Pavia (mi sono trovato molto bene).
    ora frustrato dal rodaggio noioso ed infinito di questa moto......mi ci vorrà un pò di pazienza

    Ho qualche problemino con il mezzo nuovo, niente di che, ma volevo sapere se qualcuno di voi ha avuto gli stessi problemi
    1) in accensione da fredda fa molta fatica a partire: devo far girare un pò il motorino e provarci un paio di volte. Quando è calda tutto ok, in moto al primo mezzo giro
    2) non funzionano ora e data: una volta settate l'ora non va avanti (ha fatto circa 30 minuti in due giorni) e così anche la data

    ciao a tutti
    sigagno

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Messaggi
    Many
     

  3. #2
    TCP Rider L'avatar di pave
    Data Registrazione
    12/11/10
    Località
    Mantova
    Moto
    Ducati SuperSport 939 S
    Messaggi
    4,895
    Entrambe le cose mi sembrano poco normali... io fossi in te ne parlerei subito subito con la concessionaria.

    Lamps
    Just81 and free6683 like this.
    Aspetto che il panico cresca, quando la paura si trasforma in visioni celestiali... allora inizio a staccare (K. Schwantz)

    La vera moto deve fare come le tro!€ deve bere, fumare e muovere il culo (M. Lucchinelli)

  4. #3
    TCP Rider L'avatar di Zaier
    Data Registrazione
    24/05/14
    Località
    Arezzo
    Moto
    Street Triple R 2014, ex. ER-6n
    Messaggi
    253
    Vai in concessionaria, c'è qualcosa che non va nell'elettronica, mi verrebbe da dire che la batteria abbia qualche problema, magari te ne è capitata una difettosa.

  5. #4
    TCP Rider Senior L'avatar di 2877paolo
    Data Registrazione
    27/03/10
    Località
    roma
    Moto
    bonneville t100 jet black - yamaha x-city 250
    Messaggi
    19,206
    corri dal concessionario... magari anche andando fuori i limiti imposti dal rodaggio.
    Il Franky likes this.

  6. #5
    Apripista ufficiale Raduno Street L'avatar di Il Franky
    Data Registrazione
    30/07/09
    Località
    vicino A Rezzo
    Moto
    ex hornet k7, ex Street R, Day Solopista
    Messaggi
    23,623
    Citazione Originariamente Scritto da 2877paolo Visualizza Messaggio
    corri dal concessionario... magari anche andando fuori i limiti imposti dal rodaggio.
    ed utilizzando una ruota sola
    2877paolo likes this.
    Citazione Originariamente Scritto da Mamba Visualizza Messaggio
    un giorno ti racconterò quando ho portato in pista la prima volta le forke che mi ha venduto Ferless...spaventatissime....frenaaa...frenaaaa....mi dicevano...:biggrin3:

    VENDO D212 GP RACER 180/55 MESCOLA M ---->

  7. #6
    TCP Rider L'avatar di Genna84
    Data Registrazione
    03/02/13
    Località
    Poviglio(RE)
    Moto
    Ducati Multistrada Pikes Peak 2013
    Messaggi
    3,645
    Batteria sfigata mi pare...aggiornaci!

  8. #7
    Triumphista Moderatore L'avatar di _sabba_
    Data Registrazione
    25/09/16
    Località
    Castenaso (BO)
    Moto
    Gilera 250 NGR + Tiger Sport 1050 + Versys 300X
    Messaggi
    15,219
    Speriamo che non ti dicano che è tutto normale come è capitato a me!

    Sabba

  9. #8
    TCP Rider
    Data Registrazione
    30/05/17
    Località
    cormano
    Messaggi
    63
    Citazione Originariamente Scritto da _sabba_ Visualizza Messaggio
    Speriamo che non ti dicano che è tutto normale come è capitato a me!

    Relativamente a quale problema? Stesso mio?

    Cm escludo un problema di batteria perché non è che perde l'ora quando è spenta e si azzera: non avanza neanche quando la moto è accesa e sono in viaggio. Oggi ho corso per 4 ore e l'ora è avanzata si è no di 15 minuti. Sono convinto sia un problema sw.
    Anche l'accensione mi sembra più un problema di regolazioni
    Venerdì prox ho primo tagliando

  10. #9
    Triumphista Moderatore L'avatar di _sabba_
    Data Registrazione
    25/09/16
    Località
    Castenaso (BO)
    Moto
    Gilera 250 NGR + Tiger Sport 1050 + Versys 300X
    Messaggi
    15,219
    Per l'avviamento mancato.

    Sabba

  11. #10
    TCP Rider L'avatar di giappo
    Data Registrazione
    18/04/17
    Località
    Firenze
    Messaggi
    360
    Anche secondo me il problema potrebbe essere della batteria. La mia si accenda (fredda o calda) alla prima. Anzi una volta (con la testa fra le nuovle) mi ero scordato il cavalletto e ho acceso la moto per ben 3 volte perchè quando inserivo la prima questa si spegneva. Alla terza volta ha faticato un attimino e poi è partita.

    Il tempo va sempre avanti nella mia moto e anche durante la giornata

Pagina 1 di 2 12 UltimaUltima

Discussioni Simili

  1. [Street Triple] Problema accensione
    Di grighiz nel forum Street Triple
    Risposte: 0
    Ultimo Messaggio: 07/09/2015, 13:40
  2. problema accensione
    Di Gatto Silvestro nel forum Street Triple
    Risposte: 9
    Ultimo Messaggio: 13/07/2011, 13:28
  3. Problema accensione...
    Di DRED71 nel forum Speed Triple
    Risposte: 7
    Ultimo Messaggio: 24/09/2009, 11:01
  4. problema accensione
    Di tino.59 nel forum Problemi e consigli tecnici generici
    Risposte: 3
    Ultimo Messaggio: 09/05/2008, 16:44
  5. Problema accensione
    Di sandrotriple nel forum Street Triple
    Risposte: 9
    Ultimo Messaggio: 04/03/2008, 11:26

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •