Link utili:  TCP: il sito Italiano più importante dedicato alle motociclette Triumph

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.


Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 11
Like Tree2Likes

Discussione: Aiuto.. anomalia post 15 giorni di fermo

  1. #1
    TCP Rider L'avatar di Lukedroid
    Data Registrazione
    11/08/16
    Località
    Reggio emilia
    Moto
    Street triple R 2012
    Messaggi
    306

    Aiuto.. anomalia post 15 giorni di fermo

    Ciao ragazzi..
    Stamattina dopo circa 15 giorni di fermo sono sceso in garage per accendere la bestiola 675 R.

    L'ho lasciata scaldare un attimo mentre facevo altre cose e ad un tratto mi accorgo che fuma.........dal lato sbagliato!!

    Mi chino a terra e vedo che fuma dai collettori come se fossero bagnati e con un odore di plastica strinata.

    Cerco di allegare 3/4 secondi di video per farvi capire..

    Cosa può essere???
    Che due balle ogni 3x2 me ne capita una

    http://cloud.tapatalk.com/s/5be8133f...111_122705.mp4

    Inviato dal mio fagiano a vapore utilizzando Tapatalk


    Edit------

    Visto che dal telefono non riesco a vedere il video che io stesso ho caricato inserisco qualche screenshot

    Ultima modifica di Lukedroid; 11/11/2018 alle 19:26

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Località
    Advertising world
    Messaggi
    Many
     

  3. #2
    Nuovo TCP Rider
    Data Registrazione
    08/02/16
    Località
    Pisa
    Moto
    Street Triple R 2010 - "Black Phantom"
    Messaggi
    34
    non e' che l'hai lavata e hai spruzzato su qualche prodotto strano??

  4. #3
    TCP Rider L'avatar di Lukedroid
    Data Registrazione
    11/08/16
    Località
    Reggio emilia
    Moto
    Street triple R 2012
    Messaggi
    306
    Citazione Originariamente Scritto da freccia75 Visualizza Messaggio
    non e' che l'hai lavata e hai spruzzato su qualche prodotto strano??
    No nada..
    È ferma da due settimane e prima di questo "riposo" l'ho usata senza problemi apparenti.
    Qualche goccina bianca/azzurrina (come quando si asciuga il paraflu) ma pochissima roba.

    Inviato dal mio fagiano a vapore utilizzando Tapatalk

  5. #4
    TCP Rider L'avatar di Lukedroid
    Data Registrazione
    11/08/16
    Località
    Reggio emilia
    Moto
    Street triple R 2012
    Messaggi
    306
    Qualche idea o consiglio per risolvere??

    Inviato dal mio fagiano a vapore utilizzando Tapatalk

  6. #5
    TCP Rider
    Data Registrazione
    09/10/15
    Località
    Torino
    Moto
    Street Triple R
    Messaggi
    174
    Avrai una perdita, magari proprio di liquido, pulisci bene tutto e cerca di individuarla, poi si vede il da farsi
    Lukedroid likes this.

  7. #6
    TCP Rider L'avatar di Lukedroid
    Data Registrazione
    11/08/16
    Località
    Reggio emilia
    Moto
    Street triple R 2012
    Messaggi
    306
    Citazione Originariamente Scritto da Marcox85 Visualizza Messaggio
    Avrai una perdita, magari proprio di liquido, pulisci bene tutto e cerca di individuarla, poi si vede il da farsi
    Perde tra la giunzione dello scambiatore di calore e la coppa dell'olio..

    Inviato dal mio fagiano a vapore utilizzando Tapatalk

  8. #7
    TCP Rider
    Data Registrazione
    09/10/15
    Località
    Torino
    Moto
    Street Triple R
    Messaggi
    174

  9. #8
    TCP Rider L'avatar di Lukedroid
    Data Registrazione
    11/08/16
    Località
    Reggio emilia
    Moto
    Street triple R 2012
    Messaggi
    306
    Dici che forse si ritroverà II tutto cambiando questi due oring?

    Inviato dal mio fagiano a vapore utilizzando Tapatalk

  10. #9
    TCP Rider
    Data Registrazione
    09/10/15
    Località
    Torino
    Moto
    Street Triple R
    Messaggi
    174
    Teoricamente si, prima prova a vedere se il bullone e lento, poi salvo che lo scambiatore sia bucato dovresti risolvere
    Lukedroid likes this.

  11. #10
    TCP Rider L'avatar di Raf.3
    Data Registrazione
    17/09/14
    Messaggi
    139
    C’è qualche perdita che va sui collettori però no ho idea dal video non si capisce prova a lavarla x bene che vedo ne ha bisogno!....


    Inviato dal mio iPhone utilizzando Tapatalk

Pagina 1 di 2 12 UltimaUltima

Discussioni Simili

  1. Sardegna - 2 giorni - aiuto.
    Di Lodi nel forum Itinerari in moto
    Risposte: 8
    Ultimo Messaggio: 12/04/2016, 06:08
  2. Anomalia motore spia arancione accesa ....... aiuto !!
    Di LA BESTIA nel forum Tiger Explorer 1200
    Risposte: 25
    Ultimo Messaggio: 25/11/2014, 11:14
  3. Aiuto sono rimasto fermo!!,
    Di spanta68 nel forum Tiger 800/800 XC
    Risposte: 4
    Ultimo Messaggio: 16/02/2014, 15:33
  4. Consiglio pedane post aiuto
    Di fortfiled nel forum Speed Triple
    Risposte: 5
    Ultimo Messaggio: 10/03/2010, 20:22
  5. Aiuto URGENTE Caduta da fermo!
    Di Gecko nel forum Problemi e consigli tecnici generici
    Risposte: 10
    Ultimo Messaggio: 15/06/2006, 00:16

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •