Link utili:  Sito TCP - Store Triumphchepassione - Regolamento del Forum - Pubblicità su TCP

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.

___

Cerchi un prodotto per la tua Triumph? Visita TCPShop©! Al suo interno troverai le  vetrine dei migliori negozi di accessori ed abbigliamento, i concessionari moto ed i produttori di componenti che orbitano attorno al mondo Triumph®: troverai anche tantissime moto usate. Ecco un esempio dei prodotti presenti:

Soffietti forcella i...

Soffietti forcella in gomma per Triumph

Prezzo € 50.00
Polsino Union Jack...

Polsino Union Jack

Prezzo € 6.00
Triumph ADV 900...

Triumph ADV 900

Prezzo € 5000.00
Sella Sport per Triu...

Sella Sport per Triumph Legend

Prezzo € 315.00
Kit completo 2in1 Sa...

Kit completo 2in1 Sawn-off con dB-killer estraibili

Prezzo € 950.00
Kit viti sgancio rap...

Kit viti sgancio rapido sella

Prezzo € 10.00

Pagina 6 di 8 PrimaPrima ... 2345678 UltimaUltima
Risultati da 51 a 60 di 80
Like Tree6Likes

Discussione: Moto e quadro KO (street 2007)

  1. #51
    Triumphista Moderatore L'avatar di _sabba_
    Data Registrazione
    25/09/16
    Località
    Castenaso (BO)
    Moto
    Gilera RV 250 NGR + Tiger Sport 1050
    Messaggi
    7,889
    Un cavetto un po’ “stirato” può davvero dare quegli inconvenienti.
    In questi casi, purtroppo, bisogna fare in modo di avere libero accesso ai connettori da entrambi i lati, e “smandruppare” abbastanza violentemente i cavi, uno alla volta ovviamente, e contemporaneamente misurare la continuità con un tester.
    Attenzione, come ha scritto Vespower, alle connessioni interne dei connettori, perché se sono “sfiammate” non garantiscono un buon contatto elettrico.

    Sabba

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Località
    Advertising world
    Messaggi
    Many
     

  3. #52
    TCP Rider Senior L'avatar di streetTux
    Data Registrazione
    08/10/10
    Località
    Tonara
    Moto
    Ducati Monster 1200, EX KTM 1290 G, EX Ducati 998, EX Ducati Monster S4R, EX Norton Commando
    Messaggi
    29,999
    allora, smontato tutto di nuovo, tolta nuovamente tutta la guaina, controllato e testato tutti i fili, ancora tutto ok.

    connettore femmina perfetto, sul maschio invece c'è un filo (il bianco) che ha un minimo di gioco (e con esso pure il relativo innesto che va nella femmina).
    era il filo che avevo torvato spellato e avevo chiuso con l'isolante, a questo punto direi che non era tanto quello (o almeno non esclusivamente) il problema ma anche il gioco che ha (probabilmente quando sta un attimo "fuori", o meglio "indietro", dal connettore maschio l'innesto non fa perfettamente contatto nella femmina e non chiude il circuito).

    stasera porto tutto da un elettricista di quelli buoni, vediamo se pensa di poter dissaldare i fili dal blocco chiave (cosa facile) e toglierli dal connettore maschio (cosa più difficile) per poi ristenderne di nuovi (e chiuderli a modo nel connettore, salvo che non riesca a trovarne uno nuovo identico).. così avrei un lavoro fatto a modo e ripartirei da una situazione pulita.

    bestemmie come se piovessero.
    ▓▓
    ▓▓▓▓▓▓▓▓
    ▓▓
    Citazione Originariamente Scritto da Intrip Visualizza Messaggio
    i moderatori ci salveranno

  4. #53
    Triumphista Moderatore L'avatar di _sabba_
    Data Registrazione
    25/09/16
    Località
    Castenaso (BO)
    Moto
    Gilera RV 250 NGR + Tiger Sport 1050
    Messaggi
    7,889
    Penso che sia la mossa più giusta da fare....

    Sabba

  5. #54
    TCP Rider Senior L'avatar di streetTux
    Data Registrazione
    08/10/10
    Località
    Tonara
    Moto
    Ducati Monster 1200, EX KTM 1290 G, EX Ducati 998, EX Ducati Monster S4R, EX Norton Commando
    Messaggi
    29,999
    portata dall'elettricista, il problema non può essere nemmeno quel piccolo gioco sul connettore maschio: troppo poco per causarne un mancato contatto..
    purtroppo non è nemmeno possibile togliere i cavi da quel connettore per cambiarli interamente, quindi andrebbero tagliati lasciando la parte finale che si aggancia ad esso.. gli originali rimanenti verrebbero dissaldati dal blocchetto e sostituiti da fili nuovi che andrebbero quindi saldati sia al blocco chiave che ai monchetti rimasti al connettore.
    il problema è che non è un lavoro pulito.. al di là delle saldature, se il problema sta nella parte finale non cambia una sega.
    il pezzo nuovo costa 190€ spedito.. a questo punto ci sto seriamente pensando.. ci sto spendendo troppo tempo senza trovare alcuna certezza.
    ▓▓
    ▓▓▓▓▓▓▓▓
    ▓▓
    Citazione Originariamente Scritto da Intrip Visualizza Messaggio
    i moderatori ci salveranno

  6. #55
    TCP Rider L'avatar di vespower
    Data Registrazione
    14/04/14
    Località
    bologna
    Moto
    sweet triple
    Messaggi
    318
    scusa ma, tu o l'elettrauto avete fatto la prova ( a quadro acceso) a muovere il connettore ? Ossia, tenendo con tutte e due le mani i due semi-connettori a smuoverlo e torcerlo un pò ? Io me ne sono accorto così..... Stai in occhio perchè c'è anche chi ha cambiato il blocchetto e non ha risolto....

  7. #56
    TCP Rider L'avatar di LaBetty
    Data Registrazione
    15/07/16
    Località
    Venezia
    Moto
    Street Triple 2010
    Messaggi
    379
    Citazione Originariamente Scritto da streetTux Visualizza Messaggio
    portata dall'elettricista, il problema non può essere nemmeno quel piccolo gioco sul connettore maschio: troppo poco per causarne un mancato contatto..
    purtroppo non è nemmeno possibile togliere i cavi da quel connettore per cambiarli interamente, quindi andrebbero tagliati lasciando la parte finale che si aggancia ad esso.. gli originali rimanenti verrebbero dissaldati dal blocchetto e sostituiti da fili nuovi che andrebbero quindi saldati sia al blocco chiave che ai monchetti rimasti al connettore.
    il problema è che non è un lavoro pulito.. al di là delle saldature, se il problema sta nella parte finale non cambia una sega.
    il pezzo nuovo costa 190€ spedito.. a questo punto ci sto seriamente pensando.. ci sto spendendo troppo tempo senza trovare alcuna certezza.
    Suggerimento: se cambi blocchetto fallo dando il codice delle chiavi; eviterai la scocciatura delle doppie chiavi per serbatoio e vano sottosella.
    ​"Ad impossibilia nemo tenetur"

  8. #57
    TCP Rider Senior L'avatar di streetTux
    Data Registrazione
    08/10/10
    Località
    Tonara
    Moto
    Ducati Monster 1200, EX KTM 1290 G, EX Ducati 998, EX Ducati Monster S4R, EX Norton Commando
    Messaggi
    29,999
    Citazione Originariamente Scritto da vespower Visualizza Messaggio
    scusa ma, tu o l'elettrauto avete fatto la prova ( a quadro acceso) a muovere il connettore ? Ossia, tenendo con tutte e due le mani i due semi-connettori a smuoverlo e torcerlo un pò ? Io me ne sono accorto così..... Stai in occhio perchè c'è anche chi ha cambiato il blocchetto e non ha risolto....
    mi sono dato domattina come ultimo tentativo per trovare la causa del problema, poi cambio a prescindere.
    purtroppo non sono mai, ma veramente mai, riuscito a replicare il problema a casa.. neanche in modo randomico, figurarsi sistematico.. ho tirato qualsiasi cavo, scosso il connettore, manca solo che la prendo a calci, ma niente, quadro sempre acceso.
    l'unica cosa che mi dà la certezza che il problema stia nel blocchetto accensione è che ogni volta che m'è capitato di girare la chiave da spenta e non vedere accendersi nulla (se non le frecce), ad esempio domenica al distributore di Pianoro, m'è bastato muovere leggermente il relativo cablaggio (circa 3 cm sotto all'attacco, quindi molto lontano dal connettore che difficilmente quindi avrebbe beneficiato di uno spostamento così leggero) per risvegliarla.
    spero di riuscire a creare il problema domani, soprattutto in modo sistematico in modo da avere la certezza del guasto..
    ▓▓
    ▓▓▓▓▓▓▓▓
    ▓▓
    Citazione Originariamente Scritto da Intrip Visualizza Messaggio
    i moderatori ci salveranno

  9. #58
    TCP Rider Senior L'avatar di Dennis
    Data Registrazione
    26/07/07
    Località
    marchigiano in veneto, necessito sottotitoli
    Moto
    TIGER SPORT 2016
    Messaggi
    28,025
    il blocchetto l'avete aperto?

  10. #59
    TCP Rider Senior L'avatar di streetTux
    Data Registrazione
    08/10/10
    Località
    Tonara
    Moto
    Ducati Monster 1200, EX KTM 1290 G, EX Ducati 998, EX Ducati Monster S4R, EX Norton Commando
    Messaggi
    29,999
    onestamente no.. avevamo ipotizzato potesse essersi "sfiammato" qualcosa all'interno per causare quel comportamento anomalo, ma non spiegherebbe perché la strumentazione si accenda muovendo i cavi (del blocchetto) quindi abbiamo evitato..
    ▓▓
    ▓▓▓▓▓▓▓▓
    ▓▓
    Citazione Originariamente Scritto da Intrip Visualizza Messaggio
    i moderatori ci salveranno

  11. #60
    TCP Rider Senior L'avatar di Dennis
    Data Registrazione
    26/07/07
    Località
    marchigiano in veneto, necessito sottotitoli
    Moto
    TIGER SPORT 2016
    Messaggi
    28,025
    Magari i contatti si sono consumati, oppure allentati, oppure il cavo si è rovinato all'interno o all'ingresso del blocco.

    Se vuoi fare una riparazione in fretta, rifai interamente il cablaggio dai contatti interni al blocco al connettore, dopo esserti accertato che il primo funzioni ancora a dovere.
    Se il tuo elettrauto non ha i pin per il connettore di serie, intanto gli fai tagliare e crimpare i cavi, poi i pin te li ordini su internet e finisci per bene il lavoro quando avrai modo.

Pagina 6 di 8 PrimaPrima ... 2345678 UltimaUltima

Discussioni Simili

  1. [Street Triple 765] Quadro spento e moto non si accende
    Di pitpro nel forum Street Triple
    Risposte: 47
    Ultimo Messaggio: 27/03/2019, 21:18
  2. [Speed Triple 1050] La mia speed quadro e luci ok ma non va in moto
    Di Pietro82 nel forum Speed Triple
    Risposte: 7
    Ultimo Messaggio: 06/11/2013, 20:11
  3. vendo portatarga Valter Moto per street triple 2007/12
    Di gixxer73 nel forum Compro e vendo accessori per Street Triple
    Risposte: 3
    Ultimo Messaggio: 10/07/2013, 19:30
  4. Vendo cupolino Barracuda Moto per Street/Speed 2007
    Di minospeed80 nel forum Compro e vendo accessori per Street Triple
    Risposte: 9
    Ultimo Messaggio: 13/03/2013, 04:13
  5. Moto non si accende, solo il quadro.
    Di mister_x nel forum Problemi e consigli tecnici generici
    Risposte: 4
    Ultimo Messaggio: 26/04/2012, 20:03

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •