Link utili:  Sito TCP - Store Triumphchepassione - Regolamento del Forum - Pubblicità su TCP

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.

Cerchi un prodotto per la tua Triumph? Visita TCPShop©! Al suo interno troverai le  vetrine dei migliori negozi di accessori ed abbigliamento, i concessionari moto ed i produttori di componenti che orbitano attorno al mondo Triumph®: troverai anche tantissime moto usate. Ecco un esempio dei prodotti presenti:

Impianto completo di...

Impianto completo di scarico 2in1 'Trucker' omologato - Bonneville / Scrambler / Thruxton

Prezzo € 893.74
Pellicola per faro g...

Pellicola per faro giallo

Prezzo € 9.00
PARACATENA CHAINGUAR...

PARACATENA CHAINGUARD per TRIUMPH SPEED TRIPLE 955i 1999 - 2003

Prezzo € 30.00
Union Jack adesiva e...

Union Jack adesiva e resinata BIG

Prezzo € 5.00
Kit 10 adesivi ingle...

Kit 10 adesivi inglesi "Union Jack"

Prezzo € 15.00
Kit spostamento acce...

Kit spostamento accensione

Prezzo € 32.00

Risultati da 1 a 4 di 4
Like Tree2Likes
  • 2 Post By _sabba_

Discussione: Luci di posteggio

  1. #1
    Nuovo TCP Rider
    Data Registrazione
    13/08/19
    Località
    Chiavari
    Messaggi
    3

    Luci di posteggio

    Ciao a tutti,
    Ho appena acquistato una Speed 675...da neofita ho involontariamente inserito le luci di posizione anziché il bloccasterzo ( si lo so un errore da pivelli, ma è la mia prima moto ). Ovviamente la batteria è andata a terra e non partiva, così ho fatto ponte e l'ho messa in moto con i cavi.
    Ho il timore che una candela si sia bruciata o quanto meno rovinata. Da cosa me ne posso accorgere?
    Ho sentito dei piccoli vuoti in terza a bassi giri e mi è venuta la paranoia.
    È solo paranoia o posso aver fatto qualche danno?
    Grazie a tutti quanti

  2. # ADS
     

  3. #2
    Triumphista Moderatore L'avatar di _sabba_
    Data Registrazione
    25/09/16
    Località
    Castenaso (BO)
    Moto
    Gilera RV 250 NGR + Tiger Sport 1050
    Messaggi
    8,768
    Prova a fare un reset dei sensori, o tramite TuneEcu, oppure avviando la moto senza toccare il gas, lasciarla al minimo (sempre senza toccare il gas) per almeno 12 minuti, aspettare che si azioni la ventola.
    Poi spegni la moto, aspetti tre minuti e ti metti in marcia ad una velocità possibilmente costante tra i 70 e i 90 all’ora per una decina di minuti.

    Frankracing and Just81 like this.
    Sabba

  4. #3
    Nuovo TCP Rider
    Data Registrazione
    13/08/19
    Località
    Chiavari
    Messaggi
    3
    Grazie per la risposta, ora l'ho messa in moto e mi sembra andare come prima. Forse era la batteria ancora un po' scarica. Terrò a mente per la prossima volta! Grazie

  5. #4
    TCP Rider L'avatar di vespower
    Data Registrazione
    14/04/14
    Località
    bologna
    Moto
    sweet triple
    Messaggi
    329
    può capitare che se la fai girare per un pò ad andatura costante e bassa possa dare un paio di colpi di tosse.... niente di preoccupante, vai tranquillo....

Discussioni Simili

  1. [Tiger Sport] Luci Led
    Di thepen70 nel forum Tiger/Sprint ST
    Risposte: 50
    Ultimo Messaggio: 10/08/2019, 16:24
  2. Luci
    Di Zampy 79 nel forum Problemi e consigli tecnici generici
    Risposte: 2
    Ultimo Messaggio: 20/04/2016, 13:42
  3. Vado a venezia...dove posteggio l'auto?
    Di Turbo-555 nel forum Il Bar di Triumphchepassione
    Risposte: 24
    Ultimo Messaggio: 03/10/2009, 17:34
  4. LUCI
    Di MAGICOVENTO nel forum Problemi e consigli tecnici generici
    Risposte: 6
    Ultimo Messaggio: 29/07/2009, 23:16
  5. LUCI Day
    Di Jackt675 nel forum Problemi e consigli tecnici generici
    Risposte: 3
    Ultimo Messaggio: 07/08/2008, 01:12

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •