Link utili:  Sito TCP - Store Triumphchepassione - Regolamento del Forum - Pubblicità su TCP

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.


Risultati da 1 a 9 di 9
Like Tree1Likes
  • 1 Post By Paolo Cromo

Discussione: street triple 675 - REBUS - la "moto" non va in "moto"!!

  1. #1
    Nuovo TCP Rider
    Data Registrazione
    21/04/20
    Località
    Modena
    Messaggi
    4

    Angry street triple 675 - REBUS - la "moto" non va in "moto"!!

    ciao a tutti .. fino a pochi giorni fa ero felice possessore di questa bicicletta con un suono meraviglioso..oggi però di farla partire non cè modo e chiedo aiuto a voi per risolvere il rebus (cercherò di essere sintetico):

    1) iniziano problemi di erogazione durante la marcia con dei vuoti/tagli di potenza
    2) moto dal meccanico ; trovano pompa benzina con ruggine, fanno pulizia e rimontano
    3) la moto va meglio ma non è ok, non taglia più come prima; ma agli alti fa fatica
    4) meccanico fa diagnosi tutto ok

    INIZIO QUARANTENA
    1) smonto serbatoio e faccio fare trattamento interno per la ruggine
    2) faccio shopping e compro nuovo regolatore di tensione FH775 (al posto del FH012)
    3) monto serbatoio e regolatore tensione

    INIZIA L'EPOPEA, LA MOTO VA IN MOTO!
    1) batteria ok
    2) quadro strumenti ok
    3) motorino avviamento ok
    4) pompa benzina SEMBRA ok

    ARRIVO DEL MECCANICO
    1) diagnosi non dà errori
    2) notiamo però che (staccando tubo benzina) la pompa benzina continua a perdere benzina più del dovuto anche dopo aver spento
    3) facciamo test alla pompa benzina collegando tubo ed accendendo quadro e notiamo poca pressione quando deve caricare benzina

    CAMBIO LA POMPA BENZINA con una già in possesso ereditata dal precedente proprietario della moto (chissà come è messa questa pompa)

    1) ora la pressione della benzina è notevolmente maggiore
    2) la monto ma la moto NON va in moto lo stesso

    CONTROLLO CANDELE
    1) scintilla ok
    2) ma candele completamente asciutte

    la frustrazione avanza !

    qualche anima pia ha qualche suggerimento?

    GRAZIE a tutti in anticipo!

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Messaggi
    Many
     

  3. #2
    Triumphista Moderatore L'avatar di _sabba_
    Data Registrazione
    25/09/16
    Località
    Castenaso (BO)
    Moto
    Gilera RV 250 NGR + Tiger Sport 1050
    Messaggi
    10,310
    Non ho idea, ma (la butto lì) potrebbe essersi insinuato dello sporco negli iniettori a causa della pompa arrugginita (presenza di acqua nel serbatoio)?

    Sabba

  4. #3
    Nuovo TCP Rider
    Data Registrazione
    21/04/20
    Località
    Modena
    Messaggi
    4
    ho pensato anche agli iniettori , ma cosi tanto sporco da non bagnare le candele? la mattina prima di smontare il serbatotio, la moto era partita senza problemi
    Ultima modifica di Alfieros; 06/05/2020 alle 10:55

  5. #4
    TCP Rider L'avatar di Paolo Cromo
    Data Registrazione
    10/04/11
    Località
    Nizza M.to,dove iniziano le strade belle..
    Moto
    Street R OO,Yamaha DT 125 R
    Messaggi
    1,770
    Ciao,visto tutto questo smonta e rimonta il serbatoio,non è che si staccato dalla sua sede quel tubicino di gomma che si collega alla airbox,non mi ricordo più come si chiama,ma Sabba lo sa sicuramente.
    Street R 2010

  6. #5
    TCP Rider L'avatar di triplejonny
    Data Registrazione
    13/11/10
    Località
    padova
    Messaggi
    401
    Citazione Originariamente Scritto da Alfieros Visualizza Messaggio
    ciao a tutti .. fino a pochi giorni fa ero felice possessore di questa bicicletta con un suono meraviglioso..oggi però di farla partire non cè modo e chiedo aiuto a voi per risolvere il rebus (cercherò di essere sintetico):

    1) iniziano problemi di erogazione durante la marcia con dei vuoti/tagli di potenza
    2) moto dal meccanico ; trovano pompa benzina con ruggine, fanno pulizia e rimontano
    3) la moto va meglio ma non è ok, non taglia più come prima; ma agli alti fa fatica
    4) meccanico fa diagnosi tutto ok

    INIZIO QUARANTENA
    1) smonto serbatoio e faccio fare trattamento interno per la ruggine
    2) faccio shopping e compro nuovo regolatore di tensione FH775 (al posto del FH012)
    3) monto serbatoio e regolatore tensione

    INIZIA L'EPOPEA, LA MOTO VA IN MOTO!
    1) batteria ok
    2) quadro strumenti ok
    3) motorino avviamento ok
    4) pompa benzina SEMBRA ok

    ARRIVO DEL MECCANICO
    1) diagnosi non dà errori
    2) notiamo però che (staccando tubo benzina) la pompa benzina continua a perdere benzina più del dovuto anche dopo aver spento
    3) facciamo test alla pompa benzina collegando tubo ed accendendo quadro e notiamo poca pressione quando deve caricare benzina

    CAMBIO LA POMPA BENZINA con una già in possesso ereditata dal precedente proprietario della moto (chissà come è messa questa pompa)

    1) ora la pressione della benzina è notevolmente maggiore
    2) la monto ma la moto NON va in moto lo stesso

    CONTROLLO CANDELE
    1) scintilla ok
    2) ma candele completamente asciutte

    la frustrazione avanza !

    qualche anima pia ha qualche suggerimento?

    GRAZIE a tutti in anticipo!
    Sembra veramente il problema che sto passando io in questi mesi con la mia daytona. Di che anno è la tua?

    Inviato dal mio Redmi 3 utilizzando Tapatalk

  7. #6
    Nuovo TCP Rider
    Data Registrazione
    21/04/20
    Località
    Modena
    Messaggi
    4
    ciao , la mia è una fari tondi del 2011.

    aggiornamento , problema risolto!
    il tutto era dovuto alla poca pressione della benzina a causa del mal posizionamento di un o-ring della pompa benzina .

    in più iniziava a dare problemi anche lo statore ed ora sto aspettando che mi arrivi rigenerato.

  8. #7
    TCP Rider L'avatar di triplejonny
    Data Registrazione
    13/11/10
    Località
    padova
    Messaggi
    401
    Citazione Originariamente Scritto da Alfieros Visualizza Messaggio
    ciao , la mia è una fari tondi del 2011.

    aggiornamento , problema risolto!
    il tutto era dovuto alla poca pressione della benzina a causa del mal posizionamento di un o-ring della pompa benzina .

    in più iniziava a dare problemi anche lo statore ed ora sto aspettando che mi arrivi rigenerato.
    Stai parlando del pickup quindi?

    Inviato dal mio Redmi 3 utilizzando Tapatalk

  9. #8
    TCP Rider Senior L'avatar di manetta scarsa
    Data Registrazione
    24/08/10
    Località
    toscana
    Moto
    made in italy che non perde bulloni
    Messaggi
    5,552
    in effetti il mancato avviamento sulla 675 è spesso causato da avaria pickup...e visto che cambi lo statore approfitta....
    Ultima modifica di manetta scarsa; 26/05/2020 alle 11:10
    vuoi un regolatore-SH775-0riginale???
    http://www.forumtriumphchepassione.c...-no-clone.html

  10. #9
    TCP Rider L'avatar di Paolo Cromo
    Data Registrazione
    10/04/11
    Località
    Nizza M.to,dove iniziano le strade belle..
    Moto
    Street R OO,Yamaha DT 125 R
    Messaggi
    1,770
    Citazione Originariamente Scritto da Alfieros Visualizza Messaggio
    ciao , la mia è una fari tondi del 2011.

    aggiornamento , problema risolto!
    il tutto era dovuto alla poca pressione della benzina a causa del mal posizionamento di un o-ring della pompa benzina .

    in più iniziava a dare problemi anche lo statore ed ora sto aspettando che mi arrivi rigenerato.
    Era successo anche a me smontando la pompa per pulire il filtrino,si era spostato l'OR.Per capirlo però ho smontato diverse volte serbatoio e pompa.Ciao
    triplejonny likes this.
    Street R 2010

Discussioni Simili

  1. [Tiger 800] Stampella laterale "lunga" x moto "bassa"
    Di Conahar nel forum Tiger 800/800 XC
    Risposte: 3
    Ultimo Messaggio: 19/04/2020, 07:32
  2. GIUBBOTTO MOTO "VANSON" USA, MOD."Cobra Mark 2 Star"
    Di melo nel forum Compro e vendo abbigliamento
    Risposte: 15
    Ultimo Messaggio: 06/05/2011, 06:39
  3. Cambio "Regione", "Provincia", "Chilometraggio" e "Prezzo" di un annuncio
    Di Potenziometro nel forum Problemi tecnici del Forum e richieste di aiuto
    Risposte: 4
    Ultimo Messaggio: 12/08/2010, 10:38
  4. Per la rassegna " LE VOSTRE MOTO" , ora, "I MIEI SALAMI"
    Di Vezza nel forum Il Bar di Triumphchepassione
    Risposte: 141
    Ultimo Messaggio: 02/07/2010, 14:52
  5. Cerco per PS2 "MOTO GP 07" "CARS" "RATATOUILLE"
    Di Monstermob nel forum Compro e vendo "NONSOLOMOTO"
    Risposte: 5
    Ultimo Messaggio: 24/01/2008, 12:51

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •