Link utili:  TCP: il sito Italiano più importante dedicato alle motociclette Triumph

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.


Pagina 2 di 8 PrimaPrima 123456 ... UltimaUltima
Risultati da 11 a 20 di 72
Like Tree5Likes

Discussione: Problemi al circuito di raffreddamento

  1. #11
    TCP Rider L'avatar di z4fun
    Data Registrazione
    07/06/19
    Località
    Como
    Messaggi
    4,983
    inizia a fare lo spurgo per bene, magari non é un problema del tappo

    mi raccomando di non esagerare con il livello nella vaschetta di espansione, mettilo al minimo indicato per il momento

    ora che inizia a bollire l'acqua fai in tempo a smontare mezzo motore, tranquillo

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Messaggi
    Many
     

  3. #12
    TCP Rider Senior L'avatar di Dennis
    Data Registrazione
    26/07/07
    Località
    fuck putin
    Moto
    zappa
    Messaggi
    29,128
    Citazione Originariamente Scritto da marcoleonardo Visualizza Messaggio
    .... a questo punto una volta arrivato a casa ho fatto raffreddare il motore e ho aperto il tappo del radiatore, mi sono accorto che il livello del liquido era di un bel pezzo sotto al tappo, ho quindi riempito fino in cima e poi messo in moto senza tappare il radiatore così da far spurgare l'aria, ed ecco che inizia fare una cosa stranissima mai riscontrata su altre moto anche dopo cambi totali del liquido, a motore caldo ma al minimo il livello del liquido sale senza sosta facendo traboccare tutto, se però accelero il livello si abbassa drasticamente (circa mezzo radiatore), mi risulta impossibile riempirlo completamente altrimenti trabocca di brutto stando al minimo, allo stesso tempo non lo vorrei lasciare così perchè accelerando cala tantissimo il livello, domani pensavo di svuotare completamente l'impianto e comprare 4 litri di liquido radiatore rosso così da provare a riempire da 0 facendo poi lo spurgo aria, quale può essere il problema? grazie in anticipo
    E' scontato che il liquido trabocchi a tappo aperto, riscaldandosi aumenta di volume: è per questo motivo che c'è una vaschetta di espansione.

    Il tappo puoi acquistarlo in concessionaria, 10-12 euro.

  4. #13
    TCP Rider L'avatar di marcoleonardo
    Data Registrazione
    14/11/18
    Località
    Follonica
    Moto
    Street triple 765R
    Messaggi
    90
    Si lo so che aumenta di volume però la cosa che mi è sembrata strana è che se sta al minimo trabocca mentre se do gas va molto sotto livello circa mezzo radiatore, è come se al minimo formasse aria che poi viene espulsa quando la pompa gira più forte

    Cioè mi sono preoccupato soprattutto perché leggendo un po' qualcuno parla di possibili problemi alla guarnizione di testa, cavolo dopo solo 10000 km sarei davvero sfigato
    Ultima modifica di marcoleonardo; 09/06/2020 alle 12:13 Motivo: Unione Post Automatica

  5. #14
    TCP Rider L'avatar di z4fun
    Data Registrazione
    07/06/19
    Località
    Como
    Messaggi
    4,983
    non credo che sia la guarnizione della testa, stai tranquillo al 99.99999 %

    non può esserci tutta quell'aria nell'impianto da far scendere così tanto il livello nel radiatore, sinceramente non saprei dirti il perché lo faccia

  6. #15
    TCP Rider L'avatar di marcoleonardo
    Data Registrazione
    14/11/18
    Località
    Follonica
    Moto
    Street triple 765R
    Messaggi
    90
    Ho cambiato il liquido di raffreddamento ma durante lo spurgo ha dato gli stessi problemi, appena si è scaldata un minimo il liquido è iniziato a traboccare quindi per cercare di eliminare le bolle di aria che vedevo di continuo davo gas e intanto aggiungevo il liquido, poi ho chiuso il tappo mentre acceleravo, ovviamente poi il livello nella vaschetta di espansione è salito ma spero così di aver tolto l'aria, problemi di temperatura non ne ha, sta sempre nel mezzo tra caldo e fre

    Inviato per sbaglio, comunque, l'indicatore sta sempre tra caldo e freddo come normale, ora vedo se girandoci un po' il livello nella vaschetta di espansione si assesta
    Ultima modifica di marcoleonardo; 09/06/2020 alle 22:55 Motivo: Unione Post Automatica

  7. #16
    TCP Rider L'avatar di z4fun
    Data Registrazione
    07/06/19
    Località
    Como
    Messaggi
    4,983
    Una volta raffreddata controlla che il livello a freddo nel radiatore sia tra max e min

    ma la valvola di spurgo l'hai aperta per fare uscire l'aria?

  8. #17
    TCP Rider L'avatar di marcoleonardo
    Data Registrazione
    14/11/18
    Località
    Follonica
    Moto
    Street triple 765R
    Messaggi
    90
    Allora, la valvola di spurgo non sono riuscito a trovarla penso che non ci sia proprio, ho guardato addirittura sul manuale di officina e non si vede da nessuna parte, quindi ho spurgato alla vecchia maniera diciamo, versando il liquido piano piano mentre il motore scaldava, per quanto riguarda il livello radiatore a freddo è andato di poco sotto al tappo e nella vaschetta di espansione è andato a metà

  9. #18
    TCP Rider L'avatar di z4fun
    Data Registrazione
    07/06/19
    Località
    Como
    Messaggi
    4,983
    ok, mi sembra strano che non ci sia una vite di spurgo aria, prova a chiedere ad un meccanico triumph

    Se i livelli sono a posto provala così

  10. #19
    TCP Rider L'avatar di marcoleonardo
    Data Registrazione
    14/11/18
    Località
    Follonica
    Moto
    Street triple 765R
    Messaggi
    90
    Si per ora la provo così, l'ho fatta anche scaldare da far partire 2 volte la ventola radiatore e non ha dato problemi, il livello nella vaschetta di espansione è salito giusto di un dito scarso, per adesso non cambio il tappo
    z4fun likes this.

  11. #20
    TCP Rider L'avatar di z4fun
    Data Registrazione
    07/06/19
    Località
    Como
    Messaggi
    4,983
    Provata?

Pagina 2 di 8 PrimaPrima 123456 ... UltimaUltima

Discussioni Simili

  1. [Speed Triple 1050] pressione eccessiva circuito raffreddamento
    Di Vinz RTX nel forum Speed Triple
    Risposte: 30
    Ultimo Messaggio: 11/08/2021, 16:47
  2. problema circuito raffreddamento tbird 900
    Di ilganzo nel forum Classic a tre cilindri
    Risposte: 13
    Ultimo Messaggio: 27/06/2018, 17:54
  3. problema circuito raffreddamento tbitd 900
    Di ilganzo nel forum Rocket III/Thunderbird
    Risposte: 1
    Ultimo Messaggio: 16/09/2016, 14:21
  4. BOLLORI ESTIVI....PROBLEMA AL CIRCUITO DI RAFFREDDAMENTO
    Di leo nel forum Problemi e consigli tecnici generici
    Risposte: 49
    Ultimo Messaggio: 12/07/2011, 14:21
  5. problemino portagomma circuito raffreddamento
    Di nadchi nel forum Speed Triple
    Risposte: 0
    Ultimo Messaggio: 17/10/2010, 11:09

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •