Link utili:  Sito TCP - Store Triumphchepassione - Regolamento del Forum - Pubblicità su TCP

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.

___


Pagina 1 di 7 12345 ... UltimaUltima
Risultati da 1 a 10 di 64
Like Tree4Likes

Discussione: Problemi al circuito di raffreddamento

  1. #1
    TCP Rider L'avatar di marcoleonardo
    Data Registrazione
    14/11/18
    Località
    Follonica
    Moto
    Street triple 765R
    Messaggi
    84

    Post Problemi al circuito di raffreddamento

    Buonasera a tutti, possiedo una triumph street triple 765r modello 2018 con all'attivo poco più di 10.000 km, durante un giro di circa 200 km la domenica scorsa, mi sono accorto di un problema mai manifestatosi prima, praticamente ogni volta che mi fermavo vedevo uscire liquido di raffreddamento dallo sfiato presente sulla vaschetta di espansione, mentre in movimento nessuna perdita, una volta tornato a casa però dopo un oretta che la moto era ferma ho notato che il livello del liquido era sceso sotto la tacca di minimo, ho semplicemente rabboccato portandolo tra min e max e sperando che il problema fosse una cosa passeggera. Oggi ho fatto un altro giro di circa 160 km e il problema purtoppo si è ripresentato, a questo punto una volta arrivato a casa ho fatto raffreddare il motore e ho aperto il tappo del radiatore, mi sono accorto che il livello del liquido era di un bel pezzo sotto al tappo, ho quindi riempito fino in cima e poi messo in moto senza tappare il radiatore così da far spurgare l'aria, ed ecco che inizia fare una cosa stranissima mai riscontrata su altre moto anche dopo cambi totali del liquido, a motore caldo ma al minimo il livello del liquido sale senza sosta facendo traboccare tutto, se però accelero il livello si abbassa drasticamente (circa mezzo radiatore), mi risulta impossibile riempirlo completamente altrimenti trabocca di brutto stando al minimo, allo stesso tempo non lo vorrei lasciare così perchè accelerando cala tantissimo il livello, domani pensavo di svuotare completamente l'impianto e comprare 4 litri di liquido radiatore rosso così da provare a riempire da 0 facendo poi lo spurgo aria, quale può essere il problema? grazie in anticipo

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Località
    Advertising world
    Messaggi
    Many
     

  3. #2
    TCP Rider L'avatar di z4fun
    Data Registrazione
    07/06/19
    Località
    Como
    Messaggi
    2,579
    spurga bene l'impianto

    I manicotti devono essere belli duri ad impianto in pressione e tappo ovviamente chiuso, altrimenti vuol dire che c'è aria da qualche parte

    a motore freddo riempi dal radiatore e nello stesso tempo svita la valvola di sfiato liquido refrigerante (consulta il manuale per capire dove è posizionata, solitamente nel punto più in alto del circuito), quando non esce più aria dalla valvola chiudila

    nella vaschetta di espansione versa il liquido fino al livello corretto

    accendi il motore è lascialo acceso al minimo ed aspetta circa 5 minuti con il tappo radiatore aperto, versa un po' di liquido per arrivare al livello tra max e min del radiatore

    chiudi tutto e fai una prova su strada, dopo circa una decina di km verifica che i manicotti siano belli duri

    se zampilla dalla vaschetta di espansione potresti avere il tappo radiatore da sostituire (ogni tanto succedeva anche nelle Morini, tappo da 10 euro)

  4. #3
    TCP Rider L'avatar di marcoleonardo
    Data Registrazione
    14/11/18
    Località
    Follonica
    Moto
    Street triple 765R
    Messaggi
    84
    Oggi svuoto l'impianto e riempo con 2 litri di liquido rosso bello fresco poi cerco di spurgarlo alla perfezione, magari ieri era troppo bollente e non riuscivo più a spurgare

  5. #4
    Triumphista Moderatore L'avatar di _sabba_
    Data Registrazione
    25/09/16
    Località
    Castenaso (BO)
    Moto
    Gilera RV 250 NGR + Tiger Sport 1050
    Messaggi
    11,454
    Ê capitato anche a mio figlio con la Brutale.
    Il problema si è completamente risolto sostituendo interamente il liquido di raffreddamento, ma per sicurezza è stato sostituito anche il tappo del radiatore.

    Sabba

  6. #5
    TCP Rider L'avatar di marcoleonardo
    Data Registrazione
    14/11/18
    Località
    Follonica
    Moto
    Street triple 765R
    Messaggi
    84
    Infatti stavo pensando per fare una prova di inserire un oring nel tappo del radiatore così da far comprimere di più la molla e tenere l'impianto a pressione più alta, se non da problemi cambio il tappo

  7. #6
    TCP Rider L'avatar di z4fun
    Data Registrazione
    07/06/19
    Località
    Como
    Messaggi
    2,579
    Cambia il tappo, se metti un o-ring alzando la pressione interna la vaschetta di espansione zampilla come una fontana! Acqua a 90 gradi in faccia...

    cambiare il liquido serve a niente, ho fatto girare una moto con solo acqua del rubinetto una volta per emergenza (oltre 500km), basta spurgare l'impianto come si deve
    Ultima modifica di z4fun; 08/06/2020 alle 08:45

  8. #7
    TCP Rider L'avatar di marcoleonardo
    Data Registrazione
    14/11/18
    Località
    Follonica
    Moto
    Street triple 765R
    Messaggi
    84
    Ah pensavo che il problema del tappo fosse la molla che con il tempo non tiene più

  9. #8
    Triumphista Moderatore L'avatar di _sabba_
    Data Registrazione
    25/09/16
    Località
    Castenaso (BO)
    Moto
    Gilera RV 250 NGR + Tiger Sport 1050
    Messaggi
    11,454
    Citazione Originariamente Scritto da z4fun Visualizza Messaggio
    Cambia il tappo, se metti un o-ring alzando la pressione interna la vaschetta di espansione zampilla come una fontana! Acqua a 90 gradi in faccia...

    cambiare il liquido serve a niente, ho fatto girare una moto con solo acqua del rubinetto una volta per emergenza (oltre 500km), basta spurgare l'impianto come si deve
    Le moto da corsa usano acqua normale!
    Detto questo, su alcune moto che scaldano come altoforni, come la Honda VFR1200F che aveva mio fratello, un liquido di raffreddamento di caratteristiche superiori aiuta a mantenere (leggermente) più basse le temperature di esercizio.
    Quando hai l’impianto vuoto, tanto vale metterci dentro il liquido migliore possibile.
    Convengo che su molte moto non sia necessario, ma oramai che hai fatto 30, puoi fare anche 31.

    Sabba

  10. #9
    TCP Rider L'avatar di z4fun
    Data Registrazione
    07/06/19
    Località
    Como
    Messaggi
    2,579
    Si certo, era solo per dire che un liquido di raffreddamento da un altro non può creare i problemi che ha avuto

    e non vale nemmeno la pena cambiarlo se è nuovo, poi ovviamente costando poco uno lo fa di default

  11. #10
    TCP Rider L'avatar di marcoleonardo
    Data Registrazione
    14/11/18
    Località
    Follonica
    Moto
    Street triple 765R
    Messaggi
    84
    Si ormai ho svuotato l'impianto, però oggi causa lavoro non sono riuscito a riempirlo, domani lo carico con liquido rosso e mi dedico allo spurgo come consigliato da z4fun, la scaldo a tappo aperto quel tanto che basta per aprire la termostatica (penso non più di 5 minuti con questo caldo) e appena espelle l'aria lo porto a livello stando solo al minimo, poi la spengo e chiudo il tappo, che mi sa se scalda troppo iniza a bollire un pochino rendendo lo spurgo impossibile, per adesso provo a non sostituire e tantomeno spessorare il tappo, poi se continua a dare problemi lo ordino, mi scoccia un po' perché lo mandano dall' Inghilterra e il pezzo viene solo 11 euro ma 16 di spedizione...

    Possibile dia già questi problemi il tappo dopo nemmeno 2 anni di vita della moto? Non ho avuto nessun problema per tutta la scorsa stagione

Pagina 1 di 7 12345 ... UltimaUltima

Discussioni Simili

  1. problema circuito raffreddamento tbird 900
    Di ilganzo nel forum Classic a tre cilindri
    Risposte: 13
    Ultimo Messaggio: 27/06/2018, 16:54
  2. problema circuito raffreddamento tbitd 900
    Di ilganzo nel forum Rocket III/Thunderbird
    Risposte: 1
    Ultimo Messaggio: 16/09/2016, 13:21
  3. [Speed Triple 1050] pressione eccessiva circuito raffreddamento
    Di Vinz RTX nel forum Speed Triple
    Risposte: 27
    Ultimo Messaggio: 23/03/2016, 05:07
  4. BOLLORI ESTIVI....PROBLEMA AL CIRCUITO DI RAFFREDDAMENTO
    Di leo nel forum Problemi e consigli tecnici generici
    Risposte: 49
    Ultimo Messaggio: 12/07/2011, 13:21
  5. problemino portagomma circuito raffreddamento
    Di nadchi nel forum Speed Triple
    Risposte: 0
    Ultimo Messaggio: 17/10/2010, 10:09

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •