Link utili:  Sito TCP - Store Triumphchepassione - Regolamento del Forum - Pubblicità su TCP

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.

___


Pagina 1 di 3 123 UltimaUltima
Risultati da 1 a 10 di 22

Discussione: Problema spegnimento moto

  1. #1
    TCP Rider L'avatar di pinna
    Data Registrazione
    17/02/09
    Località
    Bra
    Moto
    Street Triple
    Messaggi
    264

    Problema spegnimento moto

    Buonasera a tutti ho da poco acquistato una street triple usata del 2008 con 2900 km nera molto bella è ben accessoriata con molle progressive sull'avantreno, porta targa della divina racing è infine manubrio completo rizoma con manopole e riser tutto della rizoma via uno spettacolo di moto! Ho ritirato la moto usato sabato scorso acquistata da happy moto a Torino.. E' devo dire che mi ha trattato davvero bene è mi ha dato la moto pulita è perfino lucidata quindi cosa si può volere di più? Oggi dopo la mia seconda uscita mi si è accesa la riserva ed allora sono andato a fare il pieno di v-power faccio circa 2 km mi fermo perchè mi ero accorto di aver lasciato una tasca aperta del giubbotto via il tempo di sfilarmi il guanto e tirare su la cerniera faccio 400 metri scalo perchè vi era una rotonda con relativa simpatica sabbietta di stagione e tac mi si spegne la moto in prima oppure in seconda..E' li tira al volo la frizione se no tutti giù per terra! Meglio di no và! Ma per fortuna non mi sono fatto prendere dal panico e sono riuscito a non volare come una leggadra farfalla... Comunque il mio primo pensiero è andato ai simpaticissimi corpi farfallati da regolare proprio a proposito di farfalle Però la cosa strana che dopo oviamente ho continuato il mio giro per tornare a casa.. Circa 25 km è la moto teneva benissimo il minimo senza spegnersi ho provate svariate volte ma non vi è stato più nessun segno di spegnimento.. Quindi cosa fareste voi ora? Per fortuna ho ancora un anno di garanzia però la mia paura e quella di finire dritto in una curva mentre scalo per entraci Che fareste al mio posto?

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Località
    Advertising world
    Messaggi
    Many
     

  3. #2
    TCP Rider L'avatar di Jimbo
    Data Registrazione
    05/12/07
    Località
    Milano
    Moto
    Street Verde-Bianco RS
    Messaggi
    1,052
    stessa cosa è successa a me .. corpi farfallati... dopo la garanzia uno spetttacolo !!!
    Viva le motobirrette dei Triumpisti Milanesi

  4. #3
    TCP Rider L'avatar di Darkestskies
    Data Registrazione
    30/09/08
    Moto
    Street triple
    Messaggi
    220
    purtroppo da quanto si legge sul forum un sacco di gente ha avuto questo problema, in genere però tra i 5000 e i 10000 km, non presto come è successo a te. io ti consiglierei di sfruttare la garanzia e andare subito dal concessionario a farti quanto meno regolare o pulire i corpi farfallati. è una questione di sicurezza e cmq, se i corpi farfallati fossero da sostituire, la spesa sarebbe parecchio alta e avolte i concessionari riescono a rimandare la sostituzione finchè la garanzia non scade...
    E di colpo pensò: "Ora sono io l'anormale. La normalità è un concetto di maggioranza, la norma di molti, e non la norma di uno solo."

  5. #4
    TCP Rider Senior L'avatar di S1m0ne75
    Data Registrazione
    11/08/08
    Località
    Villaggio pinguino
    Messaggi
    30,554
    A me minimo sballato e qualche volta si spengeva, pulito i corpi farfallati risolto ora va un'amore.

  6. #5
    TCP Rider L'avatar di Wasp675
    Data Registrazione
    08/03/09
    Località
    Bologna
    Moto
    Street Triple Fusion White
    Messaggi
    882

    Angry Idem con Daytona!!

    A me è successo lo stesso decine di volte quando avevo la Daytona 675!! Continuando ad andare all' MVM di Bologna i meccanici sostenevano che fosse colpa mia che sbagliavo la scalata!!! Ma vi rendete conto?? Ti si spegne la moto a 30 all'ora e sono io l'incapace...Mah... Cmq dopo varie volte in officina nessuno si è posto il problema dei corpi farfallati (io nn sapevo che potesse essere questo il problema) e volevano addirittura farmi pagare la manodopera (con moto in garanzia) visto che non trovavano il problema...
    Cmq dopo mesi di questa solfa l'ho venduta e amen!

  7. #6
    TCP Rider L'avatar di Celticus
    Data Registrazione
    17/01/09
    Località
    Nord-West part of Italy
    Moto
    Street Triple
    Messaggi
    222
    Citazione Originariamente Scritto da Wasp675 Visualizza Messaggio
    A me è successo lo stesso decine di volte quando avevo la Daytona 675!! Continuando ad andare all' MVM di Bologna i meccanici sostenevano che fosse colpa mia che sbagliavo la scalata!!! Ma vi rendete conto?? Ti si spegne la moto a 30 all'ora e sono io l'incapace...Mah... Cmq dopo varie volte in officina nessuno si è posto il problema dei corpi farfallati (io nn sapevo che potesse essere questo il problema) e volevano addirittura farmi pagare la manodopera (con moto in garanzia) visto che non trovavano il problema...
    Cmq dopo mesi di questa solfa l'ho venduta e amen!
    Miiiiiiiii...
    Roba da sputtanamento su Motociclismo!
    Street Triple Roulette Green
    Triumph Professional Care 9900

  8. #7
    TCP Rider L'avatar di Snail
    Data Registrazione
    11/05/08
    Località
    Bologna
    Moto
    Street
    Messaggi
    589
    Citazione Originariamente Scritto da Wasp675 Visualizza Messaggio
    A me è successo lo stesso decine di volte quando avevo la Daytona 675!! Continuando ad andare all' MVM di Bologna i meccanici sostenevano che fosse colpa mia che sbagliavo la scalata!!! Ma vi rendete conto?? Ti si spegne la moto a 30 all'ora e sono io l'incapace...Mah... Cmq dopo varie volte in officina nessuno si è posto il problema dei corpi farfallati (io nn sapevo che potesse essere questo il problema) e volevano addirittura farmi pagare la manodopera (con moto in garanzia) visto che non trovavano il problema...
    Cmq dopo mesi di questa solfa l'ho venduta e amen!
    Scusa ma quanto tempo è passato dalla volta che hai interpellato MVM?
    Te lo chiedo, perchè in occasione del tagliando dei 10.000 mi è stato riferito (anche se sapevo già della cosa grazie al forum) che in caso di spegnimento era necessario pulire/sostituire i corpi farfallati.
    Mi sembra strano che con te si siano comportati come affermi. Con chi hai parlato?

    Ciau.

    P.s.
    Tra l'altro colgo l'occasione per "elogiare" questo concessionario... con me, sono sempre stati gentili e pazienti in ogni situazione e, in occasione dei tagliandi, alla moto sono sempre stati fatti interventi che non tutti i concessionari fanno.

    Io lavoro nel settore moto da quasi 14 anni... non ho mai detto questo a loro e anche fingendo di non saperne una mazza, il personale si è quasi sempre dimostrato onesto.
    A mio avviso c'è molto, ma molto di peggio in giro...

    Ovviamente è solo il mio pensiero personale.

  9. #8
    TCP Rider Senior L'avatar di S1m0ne75
    Data Registrazione
    11/08/08
    Località
    Villaggio pinguino
    Messaggi
    30,554
    Qualcuno sa' se il problema si manifestato solo su motore 675 daytona-street o anche su 1050 speed-tiger?
    si spegne!!!

  10. #9
    TCP Rider L'avatar di pinna
    Data Registrazione
    17/02/09
    Località
    Bra
    Moto
    Street Triple
    Messaggi
    264
    Ok ma voi dite che sono proprio i corpi farfallati? Mi è capitata solo una volta! Forse non è meglio aspettare? Magari la benzina era sporca? Però c'è anche la possibilità che si ripeta come dicevo prima è purtroppo fare un bel dritto in curva è quindi magari finire in un fosso.. Non so come comportarmi..per questo ho scritto ma quando i corpi sono sporchi oppure da regolare come si comporta la moto si spegne una volta ogni tanto è non tiene il minimo oppure si spegne continuamente? Come si comporta la moto con i corpi farfallati da pulire o regolare?
    Ultima modifica di pinna; 08/03/2009 alle 20:10

  11. #10
    TCP Rider L'avatar di DJ D-Powa
    Data Registrazione
    28/02/08
    Località
    Lecce
    Moto
    Speed'08+KTM exc 450'08
    Messaggi
    1,403
    Sta succedendo pure a me ultimamente..
    Ha iniziato a fare questi scherzi un paio di settimane fa, dopo una pausa di un'altra settimana circa, avevo già letto il topic e mi ero messo già l'anima in pace che il problema fosse quello..
    Ultimamente non ho avuto tanto tempo e ho continuato ad usarla... Mi sembra che il problema stia scomparendo, me lo fa sempre meno spesso.
    Comunque porterò la moto credo martedì e sono tranquillamente sotto garanzia, sono sicuro che siano questi famosi corpi farfallati..
    Praticamente lo fa quando si tira la frazione mentre si scala, il motore allora decellera del tutto sino a spegnersi, in quanto non regge il minimo se non si accelera.
    Mi è capitato un bel pò di volte pure al semaforo da fermi.
    Ora la porterò per farla sistemare ma secondo me se si usa la moto spesso il problema va via... ...e ogni tanto una bella scannata gli fa pure bene

Pagina 1 di 3 123 UltimaUltima

Discussioni Simili

  1. Nuovo problema spegnimento
    Di combo77 nel forum Problemi e consigli tecnici generici
    Risposte: 18
    Ultimo Messaggio: 30/04/2011, 18:11
  2. Problema spegnimento speed 955
    Di Zarnik nel forum Speed Triple
    Risposte: 18
    Ultimo Messaggio: 28/04/2011, 20:03
  3. problema spegnimento
    Di cencio75 nel forum Tiger/Sprint ST
    Risposte: 22
    Ultimo Messaggio: 03/10/2009, 09:38
  4. problema di spegnimento
    Di as4 nel forum Daytona
    Risposte: 7
    Ultimo Messaggio: 26/10/2008, 19:40
  5. problema spegnimento bonnie
    Di tsrm79 nel forum Bonneville/Thruxton/Scrambler
    Risposte: 13
    Ultimo Messaggio: 24/04/2008, 13:35

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •