Link utili:  Sito TCP - Store Triumphchepassione - Regolamento del Forum - Pubblicità su TCP

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.


Pagina 2 di 15 PrimaPrima 12345612 ... UltimaUltima
Risultati da 11 a 20 di 144
Like Tree26Likes

Discussione: Problemi indicatore livello benzina

  1. #11
    TCP Rider L'avatar di Mauro27
    Data Registrazione
    10/03/09
    Località
    MARCHE....in riviera...!!!!
    Moto
    "TIGER WHITE with ABS"...ex Street Triple R "matt graphite" ex monster 696plus...
    Messaggi
    1,072
    purtroppo é un difetto che persiste fin dalla nascita del tiger800....dicono che si risolve con aggiornamento del softwarea me sembra un problema meccanico...

    MOLTO FASTIDIOSO questo mal funzionamento...era meglio solo la spia di riserva e via...
    "Non Si vive di più andando 5 minuti al massimo su una moto come questa, di quanto non faccia certa gente in una vita . intera. Marco Simoncelli58
    CAZZO MI MANCHI...

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Località
    Advertising world
    Messaggi
    Many
     

  3. #12
    TCP Rider L'avatar di ticuromeglio
    Data Registrazione
    23/11/11
    Località
    barletta(BT) Puglia
    Moto
    tiger 800 abs bianca
    Messaggi
    139
    Citazione Originariamente Scritto da scimpa Visualizza Messaggio
    anche a me capita lo stesso problema da due settimane, nonostante mi abbiano già installato il software che risolve il problema. ho fatto sei sette pieni consecutivi ma il problema persiste. boh
    Ho chiamato il concessionario poco fa. Mi ha detto di aver chiamato la Triumph; gli hanno risposto che è la prima segnalazione di questo tipo che gli arriva?? Tu invece mi dimostri che non è così. Mi ha suggerito di guidare la moto a bassa velocità come se passasi tra i birilli. Gli ho risposto che lo avevo già fatto con nessun risultato. A seguito di mie insistenze ha dovuto ammettere che è da sostituire la sonda (la Tiger non ha un galleggiante, credo di aver capito). Se avete problemi simili, segnalateli al concessionario! La triumph a quanto pare ci prova a negarne l'esistenza.

  4. #13
    TCP Rider L'avatar di Mrfool
    Data Registrazione
    19/10/11
    Località
    Roma
    Moto
    Ex Bonneville T100 - Tiger 800
    Messaggi
    163
    Il problema che ho io con l'indicatore del carburante (ma credo che non sia un problema e sia normale) è che quando faccio rifornimento ci mette un po' a capire che è pieno, nel senso che le tacche salgono una a una solo quando la moto è in movimento, nell'arco di 500 metri, più o meno. Alle volte un poco di più.
    La moto è nuova nuova e ha sempre fatto così, per cui ho sempre pensato che fosse così e basta.

  5. #14
    Nuovo TCP Rider
    Data Registrazione
    17/01/12
    Messaggi
    46
    Citazione Originariamente Scritto da Mrfool Visualizza Messaggio
    Il problema che ho io con l'indicatore del carburante (ma credo che non sia un problema e sia normale) è che quando faccio rifornimento ci mette un po' a capire che è pieno, nel senso che le tacche salgono una a una solo quando la moto è in movimento, nell'arco di 500 metri, più o meno. Alle volte un poco di più.
    La moto è nuova nuova e ha sempre fatto così, per cui ho sempre pensato che fosse così e basta.
    Ma questo e' normalissimo! DEVE fare così !!

  6. #15
    TCP Rider L'avatar di Mrfool
    Data Registrazione
    19/10/11
    Località
    Roma
    Moto
    Ex Bonneville T100 - Tiger 800
    Messaggi
    163
    Citazione Originariamente Scritto da sorfanone Visualizza Messaggio
    Ma questo e' normalissimo! DEVE fare così !!
    Lo supponevo, meglio così

  7. #16
    TCP Rider L'avatar di ozama
    Data Registrazione
    07/12/11
    Località
    Copparo (Ferrara)
    Moto
    Suzuki V-Strom 1000 2014
    Messaggi
    4,446
    @Mrfool: C'è scritto nel manuale che "a seconda dello stile di guida può essere necessario percorrere alcuni Km..". Tutto normale.
    Ciao!
    Ciao SC, Vespa 50 Special, Minarelli 50 4 marce, Vespa TS125, Vespa TS125 (/2), Suzuki GSX600F, Suzuki V-Strom 650 K6, Triumph Tiger 800XC, BMW F800GS 2013, V-Strom 1000 2014 Paperona. ...maaaah Picio inside!

  8. #17
    TCP Rider L'avatar di ottobre rosso
    Data Registrazione
    03/05/13
    Località
    Milano
    Moto
    Suzuki VStrom 1000 - 2017
    Messaggi
    287

    Talking

    Citazione Originariamente Scritto da sorfanone Visualizza Messaggio
    Ma questo e' normalissimo! DEVE fare così !!
    anche a me capita lo stesso ma tutto è
    Sentirsi un motociclista su uno scooterone è come farsi un bidè e sentirsi dei sub!

  9. #18
    TCP Rider L'avatar di ticuromeglio
    Data Registrazione
    23/11/11
    Località
    barletta(BT) Puglia
    Moto
    tiger 800 abs bianca
    Messaggi
    139
    Forse mi sono spiegato male. Da un mese l'indicatore di livello non si normalizza "MAI". Due tacche mancanti quando faccio il pieno, ancha dopo km e km.

  10. #19
    TCP Rider L'avatar di Myshark
    Data Registrazione
    17/01/12
    Località
    Imperia
    Moto
    Honda Crf1000A AfricaTwin
    Messaggi
    804
    Citazione Originariamente Scritto da ticuromeglio Visualizza Messaggio
    Forse mi sono spiegato male. Da un mese l'indicatore di livello non si normalizza "MAI". Due tacche mancanti quando faccio il pieno, ancha dopo km e km.
    Allora o hai un problema al galleggiante o allo strumento !
    sei sicuro che non ci sia niente di danneggiato all'interno del serbatoio ?
    Le traversine di protezione sono al loro posto?

  11. #20
    TCP Rider L'avatar di ticuromeglio
    Data Registrazione
    23/11/11
    Località
    barletta(BT) Puglia
    Moto
    tiger 800 abs bianca
    Messaggi
    139
    Citazione Originariamente Scritto da Myshark Visualizza Messaggio
    Allora o hai un problema al galleggiante o allo strumento !
    sei sicuro che non ci sia niente di danneggiato all'interno del serbatoio ?
    Le traversine di protezione sono al loro posto?
    Tutto a posto, il concessionario ha detto che va sostituita la sonda (la tiger non ha il galleggiante).

Pagina 2 di 15 PrimaPrima 12345612 ... UltimaUltima

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •