Link utili:  Sito TCP - Store Triumphchepassione - Regolamento del Forum - Pubblicità su TCP

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.


Pagina 4 di 15 PrimaPrima 1234567814 ... UltimaUltima
Risultati da 31 a 40 di 144
Like Tree26Likes

Discussione: Problemi indicatore livello benzina

  1. #31
    TCP Rider L'avatar di poi890098
    Data Registrazione
    17/06/11
    Località
    Parma
    Moto
    Tiger 800 ABS Bianca
    Messaggi
    444
    Ieri ha cominciato a farlo anche a me
    Banda del Buco official member
    Circo Togni senior member

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Località
    Advertising world
    Messaggi
    Many
     

  3. #32
    TCP Rider
    Data Registrazione
    20/02/11
    Località
    San Benedetto del Tronto
    Moto
    Hornet '00, Ninja mod '08, Tiger 800 ABS
    Messaggi
    124
    Secondo me c'è qualcosa sotto... Io ripeto che ha iniziato a darmi questo problema subito dopo il tagliando di marzo 2013. Oppure sarà qualche pezzo che ha una durata di circa 2 anni. Ho una tiger del maggio 2011

  4. #33
    TCP Rider L'avatar di poi890098
    Data Registrazione
    17/06/11
    Località
    Parma
    Moto
    Tiger 800 ABS Bianca
    Messaggi
    444
    Citazione Originariamente Scritto da Sacco Visualizza Messaggio
    Secondo me c'è qualcosa sotto... Io ripeto che ha iniziato a darmi questo problema subito dopo il tagliando di marzo 2013. Oppure sarà qualche pezzo che ha una durata di circa 2 anni. Ho una tiger del maggio 2011
    Il tagliando l'ho faccio io e la mappatura anche. Probabilmente è una partita difettosa e siamo tutti sui 2 anni di vita.
    Naturalmente anche alla mia è scaduta la garanzia da un mese e non esiste più neanche il concessionario dove l'ho comprata
    Banda del Buco official member
    Circo Togni senior member

  5. #34
    TCP Rider L'avatar di ticuromeglio
    Data Registrazione
    23/11/11
    Località
    barletta(BT) Puglia
    Moto
    tiger 800 abs bianca
    Messaggi
    139
    Citazione Originariamente Scritto da Sacco Visualizza Messaggio
    Secondo me c'è qualcosa sotto... Io ripeto che ha iniziato a darmi questo problema subito dopo il tagliando di marzo 2013. Oppure sarà qualche pezzo che ha una durata di circa 2 anni. Ho una tiger del maggio 2011
    La mia esattamente come la tua e' del maggio 2011, modello 2012. Partita difettosa? In ogni caso il mio conc. mi ha riferito che la triumph ha voluto il galleggiante difettoso in dietro, e questo a suo dire, capita proprio quando sanno che esiste un problema
    ozama likes this.

  6. #35
    TCP Rider L'avatar di ozama
    Data Registrazione
    07/12/11
    Località
    Copparo (Ferrara)
    Moto
    Suzuki V-Strom 1000 2014
    Messaggi
    4,446
    Recatevi in conce il più presto possibile anche se fuori garanzia.. Qualsiasi conce in teoria dovrebbe andare bene.. Secondo me vi passano il pezzo.
    Ciao!
    Ciao SC, Vespa 50 Special, Minarelli 50 4 marce, Vespa TS125, Vespa TS125 (/2), Suzuki GSX600F, Suzuki V-Strom 650 K6, Triumph Tiger 800XC, BMW F800GS 2013, V-Strom 1000 2014 Paperona. ...maaaah Picio inside!

  7. #36
    TCP Rider L'avatar di jack17
    Data Registrazione
    04/03/13
    Messaggi
    198
    Citazione Originariamente Scritto da poi890098 Visualizza Messaggio
    Ieri ha cominciato a farlo anche a me
    vacca bestia,la mia è un febbraio 2011 e la settimana scorsa ha cominciato a segnarmi dei consumi spaventosi,dando retta allo strumento,poi facendo il pieno una o due tacche in meno,parlato con il conce e mi ha detto di andare la che vuole rifare la mappatura,boh,sperema ben!!!!

  8. #37
    TCP Rider L'avatar di ivanbdp
    Data Registrazione
    28/10/10
    Località
    Ai piedi Dell'Adamello
    Moto
    Kawasaki vn900
    Messaggi
    4,625
    Prima di tutto una sgrattonata di quelle mega...... da quanto si legge mi sembrano afflitte da difetti più le post lancio che le pre lancio.... magari dopo le prime vendite hanno avuto molte richieste e per non ritardare le consegne hanno trascurato i particolari magari facendo pressione anche sui fornitori dei vari pezzi....
    La mia gennaio 2011 in conce già dalle metà di dicembre 2010... e giá due tagliandi fatti in casa..... arisgratttttttt

    Letto ora jack, quindi quanto sopra non vale....
    Ultima modifica di ivanbdp; 05/08/2013 alle 19:12
    hardbeppe and jack17 like this.
    Non fare agli altri quello che non vorresti fosse fatto a te!!!

  9. #38
    TCP Rider
    Data Registrazione
    14/03/11
    Località
    Urbino (PU)
    Moto
    Tiger 800 ABS Bianca
    Messaggi
    69
    Dopo il tagliando dei 2 anni, fatto a giugno, l'indicatore di benzina ha iniziato a dare i numeri.
    Come detto da altri malgrado. malgrado il pieno di benzina fino all'orlo, l'indicatore segna - 1/2 tacche.
    Arriva in riserva prestissimo, tanto che per rifare il pieno, ci stanno al massimo 10/11 litri.
    Ieri mi decido a portare la moto dal conce. Appena accenno al problema mi dice: "Ho capito. E' la sonda del serbatoio. Non sei il primo che lamenta questo problema. Ti ordino il pezzo sperando che te lo passino in garanzia altrimenti sono circa 80 euro di spesa".
    Devo dire che Peppe di Gadani Moto è un grande.

  10. #39
    TCP Rider L'avatar di poi890098
    Data Registrazione
    17/06/11
    Località
    Parma
    Moto
    Tiger 800 ABS Bianca
    Messaggi
    444
    Visto le casistiche e le varie risposte dei meccanici Triumph, questa mattina mi sono divertito a fare un po' di prove e per il momento (non voglio cantar vittoria troppo presto), mi sembra di aver risolto.
    Cosa ho fatto?..... Per prima cosa ho provato a ricaricare l'ultima mappatura, ma nessun cambiamento.
    Successivamente, visto che l'ultima mappatura è stata rilasciata proprio per problemi relativi alla velocità di aggiornamento del livello carburante, ho ricaricato la mappatura precedente, ma purtroppo tutto come prima.
    Allora, perso per perso, rimetto l'ultima mappatura e magicamente l'indicatore è tornato a posto con l'aggiornamento del livello carburante pressoché istantaneo.
    Vi terrò aggiornati.

    PS. I concessionari, con il software Trimble, non possono fare il downgrade, lo si può solo fare con TunEcu.
    Ultima modifica di poi890098; 06/08/2013 alle 23:13
    lucas73, ozama and express40 like this.
    Banda del Buco official member
    Circo Togni senior member

  11. #40
    TCP Rider L'avatar di ozama
    Data Registrazione
    07/12/11
    Località
    Copparo (Ferrara)
    Moto
    Suzuki V-Strom 1000 2014
    Messaggi
    4,446
    Hai provato a fare il reset col tasto rosso? Comunque con Tune ECU se non sbaglio lo puoi fare da PC..
    Buone prove!
    Ciao!

    PS: inviato file via mail.
    Ciao SC, Vespa 50 Special, Minarelli 50 4 marce, Vespa TS125, Vespa TS125 (/2), Suzuki GSX600F, Suzuki V-Strom 650 K6, Triumph Tiger 800XC, BMW F800GS 2013, V-Strom 1000 2014 Paperona. ...maaaah Picio inside!

Pagina 4 di 15 PrimaPrima 1234567814 ... UltimaUltima

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •