Link utili:  Sito TCP - Store Triumphchepassione - Regolamento del Forum - Pubblicità su TCP

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.

___


Pagina 39 di 43 PrimaPrima ... 29353637383940414243 UltimaUltima
Risultati da 381 a 390 di 425
Like Tree100Likes

Discussione: Problemi: batteria o motorino di avviamento ?

  1. #381
    TCP Rider L'avatar di BELFAGOR79
    Data Registrazione
    10/03/15
    Località
    GENOVA
    Moto
    Tiger XC 800 2011 Orange
    Messaggi
    120
    A me lo fa a caldo questo problema, devo lasciare la moto ferma il tempo di una sigaretta e qualche santo e poi si riaccende.
    Sembrerebbe legato alle alte temperature ma non capisco in che modo.
    Tiger XC 800 2011

    Quando muoio fatemi CROMARE

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Località
    Advertising world
    Messaggi
    Many
     

  3. #382
    Nuovo TCP Rider
    Data Registrazione
    14/02/16
    Località
    Sicilia
    Moto
    Tiger 800
    Messaggi
    10
    Citazione Originariamente Scritto da BELFAGOR79 Visualizza Messaggio
    A me lo fa a caldo questo problema, devo lasciare la moto ferma il tempo di una sigaretta e qualche santo e poi si riaccende.
    Sembrerebbe legato alle alte temperature ma non capisco in che modo.
    Lo pensavo anke io,ogni tanto lo faceva a caldo,ripremevo il tasto accensione e partiva tranquillamente.
    A freddo non lo fa x niente.(almeno ieri a freddo,prima del difetto)
    Credo ke si parli di problema dovuto all'elettronica....spero di no x ovvi costi...
    Una cosa è certa! Japan is better!
    Ultima modifica di Stradario; 09/09/2016 alle 07:06

  4. #383
    TCP Rider L'avatar di FICHI
    Data Registrazione
    30/05/14
    Località
    Torino
    Moto
    Tiger 800XCA my 2018
    Messaggi
    3,254
    Citazione Originariamente Scritto da Stradario Visualizza Messaggio
    Una cosa è certa! Japan is better!
    Già.
    Devo ricordarmi di dirglielo a quel mi amico che è caduto con il suo VFR800 a causa del fatto che si è rotto il "regolatore di tensione", e mi devo prendere anche un appunto, per mè che ho avuto grosse difficoltà in Turchia con una AT650 causa rotture delle centraline (anche mia moglie era felice) e per un altro mio amico che con una FZ6 è rimasto a piedi causa rottura di un motorino "passo passo" sul C.F. (per carità sostituito in garanzia e?!).

  5. #384
    TCP Rider L'avatar di ozama
    Data Registrazione
    07/12/11
    Località
    Copparo (Ferrara)
    Moto
    Suzuki V-Strom 1000 2014
    Messaggi
    4,446
    Non sono un meccanico, quindi magari sparo una cazzata, e quindi vi prego di perdonarmi.
    Sulle moto (forse in funzione dell'architettura e della cilindrata?), mi ha spiegato un meccanico, che c'è un sistema sugli alberi a camme che durante l'avviamento, al primo giro di albero motore, tiene leggermente aperta/e la/le valvola/e di scarico, per superare la compressione. Alla stregua dell'alza valvola manuale (o a calcio) che era montato sulle Endurone anni 80 con l'avviamento a pedale.
    Non è che questo sistema, se c'è, nella Tiger, magari si incanta e impedisce l'avviamento quando i gas caldi rimasti in camera a valvole chiuse (quindi random in funzione di come si ferma il motore) questi si espandono?
    E magari alla lunga si trita il motorino di avviamento, noto problema ricorrente sulla Tiger, nonostante monti un Denso che viene utilizzato su molti altri mezzi che non soffrono il problema?
    Sarebbe plausibile col fatto che raffreddandosi un po', il motore riparte..
    Ecco.. L'ho detta..
    Attendo gli insulti..
    Ciao!
    maryecri likes this.
    Ciao SC, Vespa 50 Special, Minarelli 50 4 marce, Vespa TS125, Vespa TS125 (/2), Suzuki GSX600F, Suzuki V-Strom 650 K6, Triumph Tiger 800XC, BMW F800GS 2013, V-Strom 1000 2014 Paperona. ...maaaah Picio inside!

  6. #385
    TCP Rider Senior L'avatar di Sugarglider
    Data Registrazione
    05/10/11
    Località
    Tathari ziddai (Sassari) - Ichnusa
    Moto
    Tigre bianca 800 col becco da strada ammortizzata aerodinamica col radiatore storto e una fascetta
    Messaggi
    5,162
    Interessante

    Inviato dal mio VOYAGER2 DG310 utilizzando Tapatalk
    Non sono capace di andare forte ma mentre tu ti fai figo al bar con la moto fuori, io son tra le curve a macinare km!!! Se non la smonto prima... Sugar rules
    Vado così piano che la zavorrina si addormenta tra le curve!!!
    Banda del Buco Official Member - Guadagnato sul campo! Only the Brave

  7. #386
    TCP Rider L'avatar di fibbrone
    Data Registrazione
    14/05/12
    Località
    verona
    Moto
    tiger 800+ sh 300
    Messaggi
    934
    Si... Interessante anche per me 👍

  8. #387
    TCP Rider L'avatar di FICHI
    Data Registrazione
    30/05/14
    Località
    Torino
    Moto
    Tiger 800XCA my 2018
    Messaggi
    3,254
    Citazione Originariamente Scritto da ozama Visualizza Messaggio
    Non sono un meccanico, quindi magari sparo una cazzata, e quindi vi prego di perdonarmi.
    Sulle moto (forse in funzione dell'architettura e della cilindrata?), mi ha spiegato un meccanico, che c'è un sistema sugli alberi a camme che durante l'avviamento, al primo giro di albero motore, tiene leggermente aperta/e la/le valvola/e di scarico, per superare la compressione. Alla stregua dell'alza valvola manuale (o a calcio) che era montato sulle Endurone anni 80 con l'avviamento a pedale.
    Non è che questo sistema, se c'è, nella Tiger, magari si incanta e impedisce l'avviamento quando i gas caldi rimasti in camera a valvole chiuse (quindi random in funzione di come si ferma il motore) questi si espandono?
    E magari alla lunga si trita il motorino di avviamento, noto problema ricorrente sulla Tiger, nonostante monti un Denso che viene utilizzato su molti altri mezzi che non soffrono il problema?
    Sarebbe plausibile col fatto che raffreddandosi un po', il motore riparte..
    Ecco.. L'ho detta..
    Attendo gli insulti..
    Ciao!
    Il tuo meccanico ti ha detto giusto, e molto meno complesso (tecnicamente), ma il "sistema" c'è ancora sui mono (es. KTM690); ma.....non sui pluricilindrici (dai bicilindrici in sù), così come non c'è sui motori automobilistici.

    Quindi, (preciso... senza averne la certezza) credo, che il problema si manifesti a caldo in quanto a causa di calcoli errati sui materiali e le dilatazioni termiche, le "spazzole" dell'induttore, che sfiorandolo (come le pastiglie dei freni sui dischi) creano il contatto necessario a farlo giare (chiudono il circuito) quando si preme lo start, a caldo, rimangano incastrate nelle loro guide e non vanno ad appoggiarsi all'induttore (non permettendo la chiusura del circuito).

    Quando si raffreddano, le mollette di spinta, vincono lo sforzo, scorrono (si tratta di pochi decimi) e....tac il circuito si chiude e tutto funziona.

    Per accertarsene, quando fà il difetto (a caldo) bisognerebbe batterci sopra (con un martello di gomma); se la moto si avvia, si avrà la conferma che la mia ipotesi è giusta e quindi risolvere il problema; in caso contrario.....la mia ipotesi è errata.

  9. #388
    Nuovo TCP Rider
    Data Registrazione
    14/02/16
    Località
    Sicilia
    Moto
    Tiger 800
    Messaggi
    10
    Giovedi sn passato dal mecc x fargli vedere il difetto.
    Non abbiamo provato a sbattere sul motorino,xkè quando si è presentato il problema (dal meccanico) riprovando a mettere in moto,si è accesa tranquillamente piu di una volta,nonostante la moto fosse rimasta accesa x 10 minuti circa.

    Venerdi invece,partendo da casa x lasciarls dal mecc,a freddo nessun movimento del motorino. Provato varie volte a strappo fin quando è partita.
    Su strada mentre guidavo,su un rettilineo,ho messo a folle e provato se partiva,ed effettivamente x ben 4 volte è partita
    Ora le domande sono:
    Potrebbe essere il motorino inceppato,
    2 potrebbe essere qualcosa di elettronico
    Potrebbe essere qualche sensore
    Potrebbe essere la centralina o il teleruttore.
    Vedremo...


    Live adesso
    Mi ha appena chiamato il meccanico,dicendomi che è la batteria a massa (non mi spiego il xkè) non dubito del suo operato,ma penso ke sia una cosa strana,in quanto lo stesso difetto lo fece 1 anno e mezzo fa,mostrando gli stessi sintomi.
    Sarà il motorino a creare tutto questo???
    Ultima modifica di Stradario; 12/09/2016 alle 08:55

  10. #389
    TCP Rider Senior L'avatar di Sugarglider
    Data Registrazione
    05/10/11
    Località
    Tathari ziddai (Sassari) - Ichnusa
    Moto
    Tigre bianca 800 col becco da strada ammortizzata aerodinamica col radiatore storto e una fascetta
    Messaggi
    5,162
    Ahahahahaha potrebbe essere il motorino magari...

    Inviato dal mio VOYAGER2 DG310 utilizzando Tapatalk
    Non sono capace di andare forte ma mentre tu ti fai figo al bar con la moto fuori, io son tra le curve a macinare km!!! Se non la smonto prima... Sugar rules
    Vado così piano che la zavorrina si addormenta tra le curve!!!
    Banda del Buco Official Member - Guadagnato sul campo! Only the Brave

  11. #390
    TCP Rider L'avatar di troyco
    Data Registrazione
    06/06/12
    Località
    M.c. Brianza
    Moto
    tiger 800 schwarz
    Messaggi
    1,939
    Prima di cambiare la batteria.......aprirei il motorino e gli darei un'occhiata
    Troyco........how happily the tiger laughs

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •