Link utili:  Sito TCP - Store Triumphchepassione - Regolamento del Forum - Pubblicità su TCP

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.

___


Pagina 40 di 43 PrimaPrima ... 303637383940414243 UltimaUltima
Risultati da 391 a 400 di 425
Like Tree100Likes

Discussione: Problemi: batteria o motorino di avviamento ?

  1. #391
    Nuovo TCP Rider
    Data Registrazione
    29/05/13
    Località
    Piacenza
    Moto
    Tiger 800, puch F3 175 1980, BMW f650 st 1998, vespa PX125 1982
    Messaggi
    37
    Purtroppo è il motorino, io l'ho cambiato a maggio. Il concessionario mi ha detto che alcuni motorini hanno una specie di anello di plastica difettoso che con il calore si deforma e non permette il contatto con le spazzole. Il test per sapere se è quello è molto semplice: quando ti capita il blocco basta versare dell'acqua dove c'è il motorino e vedrai che la moto riparte subito. Io l'ho fatto 2/3 volte ed è sempre ripartita ma alla fine ho sostituito il motorino. Ho contattato anche la Trumph che mi ha gentilmente risposto che il problema si è verificato in pochi esemplari e quindi loro non potevano fare niente! Costo dell'operazione quasi 500 eurozzi....

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Località
    Advertising world
    Messaggi
    Many
     

  3. #392
    Nuovo TCP Rider
    Data Registrazione
    14/02/16
    Località
    Sicilia
    Moto
    Tiger 800
    Messaggi
    10
    Come già detto precedentemente,il motorino fu cambiato da triumph e ancora adesso va molto bene.
    Attualmente il problema sembra essersi risolto.
    Vedremo come si comporta con la nuova batteria.
    Per quanto riguarda il discorso di poterlo aprire...... e controllare
    so che ormai ai nostri giorni,con il consumismo,sembra che per molti ricambi,non e possibile poterli rigenerare,ma su questo non sono sicuro al 100%
    Ultima modifica di Stradario; 12/09/2016 alle 17:40

  4. #393
    TCP Rider
    Data Registrazione
    27/07/15
    Località
    Tarquinia (vt)
    Messaggi
    130
    Citazione Originariamente Scritto da FICHI Visualizza Messaggio
    Il tuo meccanico ti ha detto giusto, e molto meno complesso (tecnicamente), ma il "sistema" c'è ancora sui mono (es. KTM690); ma.....non sui pluricilindrici (dai bicilindrici in sù), così come non c'è sui motori automobilistici.

    Quindi, (preciso... senza averne la certezza) credo, che il problema si manifesti a caldo in quanto a causa di calcoli errati sui materiali e le dilatazioni termiche, le "spazzole" dell'induttore, che sfiorandolo (come le pastiglie dei freni sui dischi) creano il contatto necessario a farlo giare (chiudono il circuito) quando si preme lo start, a caldo, rimangano incastrate nelle loro guide e non vanno ad appoggiarsi all'induttore (non permettendo la chiusura del circuito).

    Quando si raffreddano, le mollette di spinta, vincono lo sforzo, scorrono (si tratta di pochi decimi) e....tac il circuito si chiude e tutto funziona.

    Per accertarsene, quando fà il difetto (a caldo) bisognerebbe batterci sopra (con un martello di gomma); se la moto si avvia, si avrà la conferma che la mia ipotesi è giusta e quindi risolvere il problema; in caso contrario.....la mia ipotesi è errata.
    A saperlo prima quando ho revisionato il mio, sostituendo l'intero blocchetto porta spazzole, avrei potuto provare a mettere delle molle più cariche....

  5. #394
    TCP Rider L'avatar di ozama
    Data Registrazione
    07/12/11
    Località
    Copparo (Ferrara)
    Moto
    Suzuki V-Strom 1000 2014
    Messaggi
    4,446
    Grazie Fichi della spiegazione!
    Per Carlo81: se il problema è di deformazione, per risolvere il problema, con molle più dure, consumi solo prima le spazzole..
    Ciao!
    FICHI likes this.
    Ciao SC, Vespa 50 Special, Minarelli 50 4 marce, Vespa TS125, Vespa TS125 (/2), Suzuki GSX600F, Suzuki V-Strom 650 K6, Triumph Tiger 800XC, BMW F800GS 2013, V-Strom 1000 2014 Paperona. ...maaaah Picio inside!

  6. #395
    TCP Rider L'avatar di FICHI
    Data Registrazione
    30/05/14
    Località
    Torino
    Moto
    Tiger 800XCA my 2018
    Messaggi
    3,293
    Citazione Originariamente Scritto da Carlo81 Visualizza Messaggio
    A saperlo prima quando ho revisionato il mio, sostituendo l'intero blocchetto porta spazzole, avrei potuto provare a mettere delle molle più cariche....
    Ammesso e.....non concesso che abbia ragione, ti sarebbe, semplicemente bastato estrarre le spazzole dalle loro guide, passare il perimetro delle stesse su un pò di "carta seppia" per rimpicciorirle di un...."pelesimo" e reinserirle nelle loro guide

  7. #396
    TCP Rider
    Data Registrazione
    27/07/15
    Località
    Tarquinia (vt)
    Messaggi
    130
    Citazione Originariamente Scritto da FICHI Visualizza Messaggio
    Ammesso e.....non concesso che abbia ragione, ti sarebbe, semplicemente bastato estrarre le spazzole dalle loro guide, passare il perimetro delle stesse su un pò di "carta seppia" per rimpicciorirle di un...."pelesimo" e reinserirle nelle loro guide
    ....ormai è rimontata e va bene, anzi appena rimontato tutto ha impuntato un paio di volte, poi dopo un po' di km non l'ha più fatto, evidentemente si è assestato l'accoppiamento....
    FICHI likes this.

  8. #397
    TCP Rider L'avatar di BELFAGOR79
    Data Registrazione
    10/03/15
    Località
    GENOVA
    Moto
    Tiger XC 800 2011 Orange
    Messaggi
    120
    Citazione Originariamente Scritto da fabulas Visualizza Messaggio
    Purtroppo è il motorino, io l'ho cambiato a maggio. Il concessionario mi ha detto che alcuni motorini hanno una specie di anello di plastica difettoso che con il calore si deforma e non permette il contatto con le spazzole. Il test per sapere se è quello è molto semplice: quando ti capita il blocco basta versare dell'acqua dove c'è il motorino e vedrai che la moto riparte subito. Io l'ho fatto 2/3 volte ed è sempre ripartita ma alla fine ho sostituito il motorino. Ho contattato anche la Trumph che mi ha gentilmente risposto che il problema si è verificato in pochi esemplari e quindi loro non potevano fare niente! Costo dell'operazione quasi 500 eurozzi....
    500 Euro per un anello di plastica ( e loro cambiano tutto), giro con l'acqua nel bauletto.
    Tiger XC 800 2011

    Quando muoio fatemi CROMARE

  9. #398
    Nuovo TCP Rider
    Data Registrazione
    29/05/13
    Località
    Piacenza
    Moto
    Tiger 800, puch F3 175 1980, BMW f650 st 1998, vespa PX125 1982
    Messaggi
    37
    Citazione Originariamente Scritto da BELFAGOR79 Visualizza Messaggio
    500 Euro per un anello di plastica ( e loro cambiano tutto), giro con l'acqua nel bauletto.
    Infatti, visto la serietà della Triumph, ho cambiato moto....
    BELFAGOR79 likes this.

  10. #399
    TCP Rider L'avatar di Kallistos
    Data Registrazione
    21/04/13
    Località
    Salerno
    Moto
    Tiger 800 xc matt green
    Messaggi
    273
    Salve ragazzi,
    da circa 6 mesi accuso il problema del mancato avvio a caldo, con il motorino che non gira (la batteria è nuova) e ho letto con interesse il rimedio dell'acqua da versare sul motorino...ma dov'è esattamente che devo versarla? almeno ho un rimedio per ripartire dalla strada. L'altra volta mi fermo per fare benzina e sono rimasto fermo 20 minuti!!!!! Mannaggia....

  11. #400
    TCP Rider L'avatar di masoud
    Data Registrazione
    29/01/15
    Località
    Latina
    Moto
    Yamaha DT, Vespa, Kawasaki Versys 650;Tiger 800 stradale
    Messaggi
    125
    Citazione Originariamente Scritto da Kallistos Visualizza Messaggio
    Salve ragazzi,
    da circa 6 mesi accuso il problema del mancato avvio a caldo, con il motorino che non gira (la batteria è nuova) e ho letto con interesse il rimedio dell'acqua da versare sul motorino...ma dov'è esattamente che devo versarla? almeno ho un rimedio per ripartire dalla strada. L'altra volta mi fermo per fare benzina e sono rimasto fermo 20 minuti!!!!! Mannaggia....
    Sul lato sx. Se ti abbassi e guardi all'altezza del carter nero (davanti al pedale del cambio insomma!) Vedi un cilindretto nero che è imbullonato (purtroppo) anche dall'altra parte. Quello è motorino! C'è sufficiente spazio sopra per versare l'acqua! Io non l'ho ancora adoperato questo metodo ma certo non sarebbe una soluzione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •