Link utili:  Sito TCP - Store Triumphchepassione - Regolamento del Forum - Pubblicità su TCP

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.


Pagina 1 di 3 123 UltimaUltima
Risultati da 1 a 10 di 23
Like Tree11Likes

Discussione: Tiger XC '15 si spegne anche lei...

  1. #1
    TCP Rider L'avatar di alecorba
    Data Registrazione
    08/04/15
    Località
    Cremona
    Moto
    Tiger 800 XC - Ex. Thruxton 900 EFI - Ex. Hornet 600 2001
    Messaggi
    199

    Unhappy Tiger XC '15 si spegne anche lei...

    Ciao a tutti, ho letto 1000 post in merito, ma tutti riguardanti i modelli precedenti. Purtroppo anche la mia Tiger XC 2015 con quasi 5000km si spegne a motore caldo in scalata. Non ho ancora provato nessuna operazione ne a sentire la concessionaria, sono però curioso di capire una cosa: Fino a Sabato scorso non ho avuto nessun problema, Domenica ho fatto un "giretto" al passo Crocedomini 1850mt slm, dove sono passato dai 32° della pianura padana ai 15° frizzantini sul passo. Una volta tornato in pianura e quindi ai 32° ho iniziato ad accusare un funzionamento anomalo, meno lineare, meno fluida...ora...so che l'iniezione essendo regolata da centralina non dovrebbe risentire delle condizioni atmosferiche...ma possibile che tutto questo centri qualcosa con il fatto che adesso in scalata mi si spegne?...Scusate ma sono piuttosto incarognito...la moto è nuova e questo fatto mi indispone ##[[]]@@@565@@

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Località
    Advertising world
    Messaggi
    Many
     

  3. #2
    TCP Rider L'avatar di DogDrake
    Data Registrazione
    12/12/10
    Località
    Roma
    Moto
    T-max, FZ6, Burgman650 exec, Bandit GSF1250SA Trav ora Tiger800ABS white>Hyperstrada821Red
    Messaggi
    1,870
    Come prima prova procedura dei 13 minuti (trovi vari 3d come si esegue). Altra cosa far ricaricare il software...ma se dopo 5000 km mi sembrerebbe strano. Benzina annacquata? Prova a mettere la 100 ottani per 2-3 pieni
    Paolo & Anna

  4. #3
    TCP Rider L'avatar di alecorba
    Data Registrazione
    08/04/15
    Località
    Cremona
    Moto
    Tiger 800 XC - Ex. Thruxton 900 EFI - Ex. Hornet 600 2001
    Messaggi
    199
    Citazione Originariamente Scritto da DogDrake Visualizza Messaggio
    Come prima prova procedura dei 13 minuti (trovi vari 3d come si esegue). Altra cosa far ricaricare il software...ma se dopo 5000 km mi sembrerebbe strano. Benzina annacquata? Prova a mettere la 100 ottani per 2-3 pieni
    Ciao DogDrake, per la procedura dei 13 aspetto magari temperature più umane (ora 30°), o stasera o domani mattina presto.. per quanto riguarda la benzina non saprei, ho fatto il pieno dal benzinaio di fiducia, il problema ha iniziato a presentarsi con la spia della riserva appena accesa ma con ancora 2 tacche sullo strumento...ieri sera ho fatto il pieno (sempre dallo stesso benzinaio) e stamattina taaac si è spenta....lo fa solo a motore caldo...

  5. #4
    TCP Rider L'avatar di DogDrake
    Data Registrazione
    12/12/10
    Località
    Roma
    Moto
    T-max, FZ6, Burgman650 exec, Bandit GSF1250SA Trav ora Tiger800ABS white>Hyperstrada821Red
    Messaggi
    1,870
    Ricordati che la procedura dei 13 minuti deve essere fatta a motore freddo (quindi la mattina sarebbe meglio) e senza toccare gas dalla prima accensione ventola aspetti 13 o più minuti. Non mi sento di re corpi farfallati da pulire xché 5000 km sono pochini...però hai visto mai!! Prova con benzina 100 ottani dai!!!
    alecorba likes this.
    Paolo & Anna

  6. #5
    TCP Rider L'avatar di alecorba
    Data Registrazione
    08/04/15
    Località
    Cremona
    Moto
    Tiger 800 XC - Ex. Thruxton 900 EFI - Ex. Hornet 600 2001
    Messaggi
    199
    Citazione Originariamente Scritto da DogDrake Visualizza Messaggio
    Ricordati che la procedura dei 13 minuti deve essere fatta a motore freddo (quindi la mattina sarebbe meglio) e senza toccare gas dalla prima accensione ventola aspetti 13 o più minuti. Non mi sento di re corpi farfallati da pulire xché 5000 km sono pochini...però hai visto mai!! Prova con benzina 100 ottani dai!!!

    Si esatto l'unica menata della procedura è che dovendola fare a freddo devo andare in un posto "isolato" aspettare che si raffreddi e fare la procedura, se la faccio sotto casa alle 7.30 del mattino partono delle secchiate (d'acqua spero) ...i corpi farfallati VOGLIO escluderli a priori...mi rifiuto di pensare che debbano essere sporchi/da regolare ad appena 5000km...finito il pieno proverò anche la 100 ottani...spero si risolva la cosa perchè è davvero scocciante a moto nuova...

  7. #6
    TCP Rider L'avatar di FICHI
    Data Registrazione
    30/05/14
    Località
    Torino
    Moto
    Tiger 800XCA my 2018
    Messaggi
    3,475
    Può essere, semplicemente, che si sia sporcato il motorino "passo passo" (o qualche sensore in zona aspirazione) del CF che regola il "minimo"; normalmente, durante il tagliando, puliscono la zona onde evitare che avvenga.

    Quindi al 99% è una cavolata ed anche non frequente.

    A me, sù due T800 è capitato una vola sola in questa occasione: DESIERTO DE ALMERIA. ..ESPANA
    E,come ho scritto, ci poteva stare (visto il tipo di percorso e il chilometraggio da "tagliando") comunque, rimesso a posto quasi "al volo"-

    Vai in conce e risolvi

  8. #7
    TCP Rider L'avatar di alecorba
    Data Registrazione
    08/04/15
    Località
    Cremona
    Moto
    Tiger 800 XC - Ex. Thruxton 900 EFI - Ex. Hornet 600 2001
    Messaggi
    199
    Citazione Originariamente Scritto da FICHI Visualizza Messaggio
    Può essere, semplicemente, che si sia sporcato il motorino "passo passo" (o qualche sensore in zona aspirazione) del CF che regola il "minimo"; normalmente, durante il tagliando, puliscono la zona onde evitare che avvenga.

    Quindi al 99% è una cavolata ed anche non frequente.

    A me, sù due T800 è capitato una vola sola in questa occasione: DESIERTO DE ALMERIA. ..ESPANA
    E,come ho scritto, ci poteva stare (visto il tipo di percorso e il chilometraggio da "tagliando") comunque, rimesso a posto quasi "al volo"-

    Vai in conce e risolvi

    Sperem, appena posso provo procedura dei 13 min...avendo il concessionario a circa 1h da casa ...nel caso dovesse persistere prenderò appuntamento in conce e vi saprò dire che male m'affligge...

    AGGIORNAMENTO:

    In pausa pranzo sono andato a mangiare al "parco" e trovando un posticino all'ombra ho detto perchè non provare la procedura dei 13 minuti?....ecco più precisamente 23 minuti ce ne sono voluti 10 per far partire la ventola (nonostante i 32° di temperatura, con un "suono" quasi impercettibile) e poi i famigerati 13...poi l'ho provata un po...non si è più spenta "per adesso" ma la sensazione di poca fluidità e "seghettamento" è rimasta (ammesso di aver eseguito correttamente la procedura dato il suono davvero minimo dell'accensione della ventola)...mi sa che proverò a chiamare il concessionario...
    Ultima modifica di alecorba; 26/07/2016 alle 11:43 Motivo: Unione Post Automatica

  9. #8
    TCP Rider L'avatar di FICHI
    Data Registrazione
    30/05/14
    Località
    Torino
    Moto
    Tiger 800XCA my 2018
    Messaggi
    3,475
    Citazione Originariamente Scritto da alecorba Visualizza Messaggio
    ...mi sa che proverò a chiamare il concessionario...
    Per carità, sono scelte tue; ma....anzichè "chiamarlo", fatti un bel giretto, in un'oretta se da lui; magari attaccano il computer Triumph alla tua moto e ti sistemano la cosa in 10'

  10. #9
    TCP Rider L'avatar di alecorba
    Data Registrazione
    08/04/15
    Località
    Cremona
    Moto
    Tiger 800 XC - Ex. Thruxton 900 EFI - Ex. Hornet 600 2001
    Messaggi
    199
    Si certo, chiamarlo era inteso per prendere appuntamento


    Sent from my iPhone using Tapatalk

  11. #10
    TCP Rider L'avatar di alecorba
    Data Registrazione
    08/04/15
    Località
    Cremona
    Moto
    Tiger 800 XC - Ex. Thruxton 900 EFI - Ex. Hornet 600 2001
    Messaggi
    199
    Aggiornamento:

    Ho chiamato in concessionaria per avvisare che sarei passato in mattinata per far vedere la moto, spiegato il problema, mi viene detto che probabilmente sono i corpi farfallati sporchi e da allineare e che l'intervento non è passato in garanzia.....ma che dovendo fare il tagliando il mese prossimo anticipiamo il tutto inserendo anche l'intervento....la spiegazione alla mia domanda del perchè solo dopo 5000km ci sia questo intervento da fare sta nel fatto non sono un manico, e non tirando la moto a dovere può capitare.....ora.....ammetto che non sono certo un fulmine e nemmeno ci tengo ad esserlo anche perchè se no avrei acquistato un'altra moto....ma ditetimi dove c'è scritto sul libretto di uso e manutenzione "ATTENZIONE: tirare la moto a cannone per non disallineare/imbrattare i corpi farfallati"....se l'avessi saputo prima che con questa moto sarei dovuto andare per forza "forte" per non avere problemi mi sarei rivolto ad altro....assurdo...

Pagina 1 di 3 123 UltimaUltima

Discussioni Simili

  1. Risposte: 10
    Ultimo Messaggio: 12/06/2013, 20:27
  2. Aiuto anche la mia si spegne
    Di MAMBO-DS nel forum Problemi e consigli tecnici generici
    Risposte: 0
    Ultimo Messaggio: 16/07/2012, 16:55
  3. La Tiger si spegne in rilascio
    Di pdemichieli nel forum Tiger/Sprint ST
    Risposte: 26
    Ultimo Messaggio: 25/05/2011, 17:44
  4. Anche io su una TIGER ? ? ? ? ?
    Di WINO nel forum Presentazioni
    Risposte: 28
    Ultimo Messaggio: 25/11/2008, 09:08
  5. Al semaforo...la Tiger mi si spegne..
    Di anto.maestro nel forum Tiger/Sprint ST
    Risposte: 10
    Ultimo Messaggio: 26/03/2008, 15:36

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •