Link utili:  Sito TCP - Store Triumphchepassione - Regolamento del Forum - Pubblicità su TCP

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.


Pagina 2 di 4 PrimaPrima 1234 UltimaUltima
Risultati da 11 a 20 di 36
Like Tree9Likes

Discussione: Tendicatena andato? (rumore da zona catena di distribuzione)

  1. #11
    Nuovo TCP Rider
    Data Registrazione
    05/02/18
    Località
    Varese
    Messaggi
    43
    in bocca al lupo.

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Messaggi
    Many
     

  3. #12
    TCP Rider L'avatar di FICHI
    Data Registrazione
    30/05/14
    Località
    Torino
    Moto
    Tiger 800XCA my 2018
    Messaggi
    3,763
    Citazione Originariamente Scritto da Serpico89 Visualizza Messaggio
    Questo rumore sembra il classico del tendicatena, che dovrebbe essere normale sentire giusto per qualche secondo all'accensione, il tempo che l'olio entri in pressione.

    Ma.....com'è il livello dell'olio?

  4. #13
    TCP Rider L'avatar di Serpico89
    Data Registrazione
    09/06/17
    Località
    Roma
    Moto
    Triumph Tiger 800 XCA (2017)
    Messaggi
    485
    Citazione Originariamente Scritto da FICHI Visualizza Messaggio
    Ma.....com'è il livello dell'olio?
    ovviamente il livello è ok



    Comunque piccolo aggiornamento.... Questa mattina ho acceso la moto diverse volte e alla terza ha smesso di netto di fare il rumore, tornando a quello normale...

    Questo mi consente di prenderla, ma ciò non toglie che a mio avviso c'è qualcosa, probabilmente il tendicatena, che non funziona come dovrebbe...

    E' come se questo, non so perché, alcune volte si bloccasse (non va in pressione?). Proverò ad andare a un altro concessionario (a quello dove l'ho comprata già c'ho provato) sperando che mi diano retta e che non ci sia bisogno di beccare il problema nel momento preciso in cui glie la porto...

    Vi farò sapere!

  5. #14
    TCP Rider L'avatar di FICHI
    Data Registrazione
    30/05/14
    Località
    Torino
    Moto
    Tiger 800XCA my 2018
    Messaggi
    3,763
    Bho.... A mè, con la 2°, lo faceva mooooooooooooolto saltuariamente (4 - 5 volte in 55k km), è solo e sempre quando era allo scadere del tagliando (quasi a 10K km).

    Quindi, con l'olio presente, ma non a livello perfetto e/o "stanco".

    Sulla prima..... mai fatto (in 54K Km)

    Ergo che..... qualità e quantità di olio.... c'entrino qualche cosa.

    Inviato dal mio LG-H850 utilizzando Tapatalk

  6. #15
    TCP Rider L'avatar di Serpico89
    Data Registrazione
    09/06/17
    Località
    Roma
    Moto
    Triumph Tiger 800 XCA (2017)
    Messaggi
    485
    Citazione Originariamente Scritto da FICHI Visualizza Messaggio
    Bho.... A mè, con la 2°, lo faceva mooooooooooooolto saltuariamente (4 - 5 volte in 55k km), è solo e sempre quando era allo scadere del tagliando (quasi a 10K km).

    Quindi, con l'olio presente, ma non a livello perfetto e/o "stanco".

    Sulla prima..... mai fatto (in 54K Km)

    Ergo che..... qualità e quantità di olio.... c'entrino qualche cosa.

    Inviato dal mio LG-H850 utilizzando Tapatalk

    bhè a me pure più di 4-5 volte in 7mila km e sopratutto ieri era proprio andato, anche riaccendendola una decina di volte a distanza di tempo non smetteva, segno forse che sta peggiorando...

    Poi a parte tutto, per me è evidente che il funzionamento non è ottimale (ma neanche normale). Quindi essendo la moto stranuova cercherò di lottare per un cambio di pezzo che, secondo me, è difettoso.

    L'olio sicuramente qualcosina incide (dato che è attuato idraulicamente) ma dubito sia quello il problema perché me lo ha fatto anche a pochi km dopo il tagliando e, essendo l'olio sempre quello, questi comportamenti così altalenanti non si spiegherebbero. Concordo però sul fatto che sicuramente con un olio vecchio e più "denso" la situazione non potrà che peggiorare

  7. #16
    TCP Rider L'avatar di fibbrone
    Data Registrazione
    14/05/12
    Località
    verona
    Moto
    tiger 800+ sh 300
    Messaggi
    934
    Qualcuna lo fà.. provando una street RS con 300 km dal concessionario lo faceva, capisco che si è vincolati dalla garanzie con l'olio consigliato dalla casa, ma vedrai che se levi quella ciofeca di castrol e metti un olio tipo silkolene pro 4, motul 7100 o anche bhardal xtc60 è probabile che quel rumore non li sentirai più

    Inviato dal mio HTC One M9 utilizzando Tapatalk

  8. #17
    TCP Rider
    Data Registrazione
    26/06/16
    Località
    italia
    Messaggi
    52
    Ciao Serpico,

    seguo con attenzione perche' soffro anche io di un rumorino simile ma non so se sia lo stesso.

    A te lo fa appena accendi a freddo o per sentirlo devi inserire una marcia, e poi lo fa solo a frizione rilasciata?

    E' questo il mio caso: accendo a freddo, nulla, poi metto la prima, ma finchè non rimetto in folle e rilascio la frizione (tipicamente davanti al cancello box per aprire) non si sente nulla. Si sente solo a freddo, avendo gia' messo una marcia ed essendo poi tornato in folle, con leva frizione rilasciata. basta tirare la frizione per non sentirlo piu'. Sparisce poi dopo 3-4 km, con motore ben caldo. Come se fosse la campana della frizione lasca, ma è stata controllata.

    Me lo fa da un buon 5,000 km, ovviamente il mecca ha detto che ha controllato tutto ma non ci sono anomalie, succede.
    Il mecca è l'altro, non quello dove hai preso tu la moto.

    Finora solo una seccatura, ma mi piacerebbe capire.

    grazie

    u

  9. #18
    TCP Rider L'avatar di Serpico89
    Data Registrazione
    09/06/17
    Località
    Roma
    Moto
    Triumph Tiger 800 XCA (2017)
    Messaggi
    485
    @triplodinuovo

    La moto è attualmente al concessionario. Vedremo come andrà...
    Ti farò sicuramente sapere anche se le nostre casistiche mi sembrano abbastanza differenti.
    @fibbrone

    Un olio migliore potrebbe aiutare, ma non è sicuramente lì il problema
    Ultima modifica di Serpico89; 12/04/2018 alle 09:05
    skrondo likes this.

  10. #19
    TCP Rider L'avatar di fibbrone
    Data Registrazione
    14/05/12
    Località
    verona
    Moto
    tiger 800+ sh 300
    Messaggi
    934
    Citazione Originariamente Scritto da Serpico89 Visualizza Messaggio
    @triplodinuovo

    La moto è attualmente al concessionario. Vedremo come andrà...
    Ti farò sicuramente sapere anche se le nostre casistiche mi sembrano abbastanza differenti.
    @fibbrone

    Un olio migliore potrebbe aiutare, ma non è sicuramente lì il problema
    Certo Serpico,sono d'accordo,mi auguro tu possa risolvere in concessionaria

    Inviato dal mio HTC One M9 utilizzando Tapatalk
    Serpico89 likes this.

  11. #20
    TCP Rider L'avatar di Serpico89
    Data Registrazione
    09/06/17
    Località
    Roma
    Moto
    Triumph Tiger 800 XCA (2017)
    Messaggi
    485
    Update:

    Ritirata la moto. Nel periodo in cui è stata al conce mi hanno detto che il problema (ovviamente) non si è ripresentato ma, visti i due video in cui il rumore era molto evidente e non se ne andava nei tempi "normali", la casa madre gli ha dato l'ok per procedere comunque alla sostituzione del tendicatena in garanzia. Ora dovrò monitorare per qualche mese e se, come spero, il rumore non si presenterà più vorrà dire che il problema era lì ed è stato risolto. Incrocio le dita!

    Spendo due parole sull'esperienza con Numero 3 che per ora è stata molto positiva. Già che si sono impegnati a cambiarmi il pezzo nonostante non siano riusciti a riprodurre il guasto è segno di serietà e anche il modo di approcciarsi in generale è stato professionale (un altro mondo rispetto alla mia esperienza precedente, meno male).

    Per chi segue il post per problemi simili, in futuro vi farò sapere se l'intervento è stato effettivamente risolutivo. Ora vado a preparare le valige per il viaggio va....
    FICHI and bottazzi like this.

Pagina 2 di 4 PrimaPrima 1234 UltimaUltima

Discussioni Simili

  1. Rumore catena di distribuzione, posso girare?
    Di Gughi25 nel forum Problemi e consigli tecnici generici
    Risposte: 1
    Ultimo Messaggio: 15/04/2016, 21:30
  2. Rumore catena di distribuzione
    Di mariner61 nel forum Tiger Explorer 1200
    Risposte: 7
    Ultimo Messaggio: 18/12/2014, 15:07
  3. Catena distribuzione Tiger 800 - rumore
    Di mik954 nel forum Tiger 800/800 XC
    Risposte: 21
    Ultimo Messaggio: 20/08/2014, 16:44
  4. Aiuto: Rumore zona catena - corona
    Di tonijuve nel forum Street Triple
    Risposte: 5
    Ultimo Messaggio: 26/05/2012, 07:08
  5. Risposte: 6
    Ultimo Messaggio: 02/07/2008, 21:30

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •