Link utili:  Sito TCP - Store Triumphchepassione - Regolamento del Forum - Pubblicità su TCP

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.

Cerchi un prodotto per la tua Triumph? Visita TCPShop©! Al suo interno troverai le  vetrine dei migliori negozi di accessori ed abbigliamento, i concessionari moto ed i produttori di componenti che orbitano attorno al mondo Triumph®: troverai anche tantissime moto usate. Ecco un esempio dei prodotti presenti:

Portachiavi Remove B...

Portachiavi Remove Before Flight

Prezzo € 6.00
Kit strisce a scacch...

Kit strisce a scacchi

Prezzo € 15.00
Fregi Mouth Organ...

Fregi Mouth Organ

Prezzo € 150.00
BORSELLO FEMORALE IN...

BORSELLO FEMORALE IN VERA PELLE colore CUOIO o NERO

Prezzo € 60.00
Maglia "KEEP CA...

Maglia "KEEP CALM and RIDE TRIPLE"

Prezzo € 20.00
Honda Dominator 650 ...

Honda Dominator 650 scrambler

Prezzo € 4500.00

Risultati da 1 a 5 di 5

Discussione: Problema con motorino tiger xc 800

  1. #1
    Nuovo TCP Rider L'avatar di Pino 69
    Data Registrazione
    02/01/19
    Località
    Venezia
    Messaggi
    16

    Problema con motorino tiger xc 800

    Buona sera e buon anno ho aquistato 2 anni fa una tigher 800 del 2011 con 50000 km il primo anno tutto ok ma questa estate con temperature alte il motorino si punta e dopo 10 min riparte il vecchio proprieterio aveva revisionato il motorino a 25000 km siccome devo portarla a fare il tagliando cosa mi consigliate di revisionarlo grazie

    Inviato dal mio Y635-L21 utilizzando Tapatalk

  2. # ADS
     

  3. #2
    TCP Rider
    Data Registrazione
    12/07/17
    Località
    Biella
    Messaggi
    55
    Citazione Originariamente Scritto da Pino 69 Visualizza Messaggio
    Buona sera e buon anno ho aquistato 2 anni fa una tigher 800 del 2011 con 50000 km il primo anno tutto ok ma questa estate con temperature alte il motorino si punta e dopo 10 min riparte il vecchio proprieterio aveva revisionato il motorino a 25000 km siccome devo portarla a fare il tagliando cosa mi consigliate di revisionarlo grazie

    Inviato dal mio Y635-L21 utilizzando Tapatalk
    se guardi c'è un post dedicato deve essere "motorino hot ho". ti porto la mia esperienza pari alla tua: anch'io Tiger del 2011 l'anno scorso mi è capitata la stessa cosa, soluzione: sostituito il motorino con debito salasso....ora tutto ok...è un problema che si manifesta hanno montato un motorino sottodimensionato. Ciao e buona strada

  4. #3
    TCP Rider L'avatar di Serpico89
    Data Registrazione
    09/06/17
    Località
    Roma
    Moto
    Triumph Tiger 800 XCA (2017)
    Messaggi
    450
    Citazione Originariamente Scritto da atakor Visualizza Messaggio
    se guardi c'è un post dedicato deve essere "motorino hot ho". ti porto la mia esperienza pari alla tua: anch'io Tiger del 2011 l'anno scorso mi è capitata la stessa cosa, soluzione: sostituito il motorino con debito salasso....ora tutto ok...è un problema che si manifesta hanno montato un motorino sottodimensionato. Ciao e buona strada

    motorino avviamento hot hot hot!

    Buona lettura

  5. #4
    Nuovo TCP Rider L'avatar di Pino 69
    Data Registrazione
    02/01/19
    Località
    Venezia
    Messaggi
    16
    Grazie serpico ma curiosita che motorino hai installato il suo originale o qualche altro e quanto costa ...non ne posso piu ma la triumph non porte rimedio a questo sbaglio con delle modifiche

    Inviato dal mio Y635-L21 utilizzando Tapatalk

  6. #5
    TCP Rider
    Data Registrazione
    12/07/17
    Località
    Biella
    Messaggi
    55
    Citazione Originariamente Scritto da atakor Visualizza Messaggio
    se guardi c'è un post dedicato deve essere "motorino hot ho". ti porto la mia esperienza pari alla tua: anch'io Tiger del 2011 l'anno scorso mi è capitata la stessa cosa, soluzione: sostituito il motorino con debito salasso....ora tutto ok...è un problema che si manifesta hanno montato un motorino sottodimensionato. Ciao e buona strada
    Io! ho montato l'originale, la Triumph con il motorino nuovo ti sostituisce anche l'ingranaggio....non so se questa sia la soluzione al problema, per ora funziona, quindi tutto bene....Buona strada....

Discussioni Simili

  1. Problema motorino avviamento Bonnie T100
    Di Peppe1975 nel forum Bonneville/Thruxton/Scrambler
    Risposte: 78
    Ultimo Messaggio: 15/06/2017, 09:41
  2. problema con motorino avviamento
    Di Al3x nel forum Problemi e consigli tecnici generici
    Risposte: 10
    Ultimo Messaggio: 11/08/2014, 17:32
  3. PROBLEMA MOTORINO AVVIAMENTO LEGEND
    Di Gianluke nel forum Bonneville/Thruxton/Scrambler
    Risposte: 11
    Ultimo Messaggio: 30/09/2012, 08:20
  4. Problema motorino avviamento
    Di StAn nel forum Bonneville/Thruxton/Scrambler
    Risposte: 0
    Ultimo Messaggio: 29/09/2011, 17:54
  5. Risposte: 19
    Ultimo Messaggio: 17/02/2010, 10:41

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •