Link utili:  Sito TCP - Store Triumphchepassione - Regolamento del Forum - Pubblicità su TCP

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.


Pagina 3 di 3 PrimaPrima 123
Risultati da 21 a 27 di 27
Like Tree3Likes

Discussione: Tiger 800xc '11 a caldo non parte! Help!

  1. #21
    Triumphista Moderatore L'avatar di _sabba_
    Data Registrazione
    25/09/16
    Località
    Castenaso (BO)
    Moto
    Gilera RV 250 NGR + Tiger Sport 1050
    Messaggi
    12,341
    Bene, bel lavoro!

    Tiger86 likes this.
    Sabba

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Località
    Advertising world
    Messaggi
    Many
     

  3. #22
    Nuovo TCP Rider
    Data Registrazione
    10/02/19
    Località
    Catania
    Messaggi
    30
    Quanto è costato il kit di rigenerazione?

    Inviato dal mio SM-G930F utilizzando Tapatalk

  4. #23
    Nuovo TCP Rider
    Data Registrazione
    22/05/16
    Località
    Rimini/pescara
    Messaggi
    10
    Citazione Originariamente Scritto da CTiger Visualizza Messaggio
    Quanto è costato il kit di rigenerazione?

    Inviato dal mio SM-G930F utilizzando Tapatalk
    Guarda ho un altro kit di revisione disponibile!
    A chi interessa mi contatti in pvt!

  5. #24
    TCP Rider L'avatar di Bassman 50
    Data Registrazione
    20/10/18
    Località
    Tra Milano e Crema
    Moto
    Tiger 800 XRx ABS 2018
    Messaggi
    497
    Potresti indicare i codici dei ricambi ?

    Grazie
    Paracarro stabile...

  6. #25
    Nuovo TCP Rider
    Data Registrazione
    10/06/19
    Località
    Ascoli Piceno
    Messaggi
    12
    Salve a Voi. Ho iniziato ad avere problemi di accensione a caldo da due settimane; la mia Tigrotta ha circa 35.000 km e non ho mai avuto problemi. Il mio elettrauto dubita che sia il motorino "se fosse non si accenderebbe neanche a freddo".
    Eventualmente i ricambi dove posso procurarmeli?
    grazie in anticipo.

  7. #26
    Nuovo TCP Rider L'avatar di Pino 69
    Data Registrazione
    02/01/19
    Località
    Venezia
    Messaggi
    25
    Ciao pultroppo è il motorino se guardi nel forum ci sono dei commenti .Io lo ho sostituito poco fa avevo i tuoi stessi problemi so che qualcuno ha cambiato le spazzole trovate in internet ma il mio indotto era irrecuperabile e ho dovuto cambiarlo

    Inviato dal mio Y635-L21 utilizzando Tapatalk

  8. #27
    Nuovo TCP Rider
    Data Registrazione
    10/06/19
    Località
    Ascoli Piceno
    Messaggi
    12
    Grazie della risposta, vedo se riesco a farmi smontare il motorino e guardo lo stato dello stesso, poi mi comporterò di conseguenza.

Pagina 3 di 3 PrimaPrima 123

Discussioni Simili

  1. 800XC che non parte
    Di bobo1978 nel forum Tiger 800/800 XC
    Risposte: 10
    Ultimo Messaggio: 06/10/2018, 12:09
  2. a motore caldo non parte!
    Di roberto 87 nel forum Problemi e consigli tecnici generici
    Risposte: 90
    Ultimo Messaggio: 18/07/2015, 07:34
  3. tiger 1050.non parte a motore caldo.sos.
    Di drug4u nel forum Tiger/Sprint ST
    Risposte: 17
    Ultimo Messaggio: 03/10/2011, 20:15
  4. Non parte a caldo, ma forse...
    Di alessandro69 nel forum Speed Triple
    Risposte: 0
    Ultimo Messaggio: 28/03/2010, 18:46
  5. non parte a caldo!
    Di Slow nel forum Problemi e consigli tecnici generici
    Risposte: 1
    Ultimo Messaggio: 29/08/2009, 14:45

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •