Link utili:  Sito TCP - Store Triumphchepassione - Regolamento del Forum - Pubblicità su TCP

Segui TCP su:

Benvenuto su Triumphchepassione, il Forum Triumph più attivo d' Italia!

Sei nuovo del Forum? LEGGI IL REGOLAMENTO e PRESENTATI in questa sezione. Non sai usare il Forum? Ecco una semplice GUIDA.


Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 13
Like Tree3Likes

Discussione: relè principale

  1. #1
    Nuovo TCP Rider
    Data Registrazione
    03/05/15
    Località
    caserta
    Moto
    Tiger 800 xc abs my 2012 bianca
    Messaggi
    31

    relè principale

    Buonasera tigeristi, in relazione ad un problema di accensione, ho collegato cavo a tuneecu e quando faccio la diagnosi mi si accende anche sullo schermo la spia del motore, oltre ad altre spia ( una s rossa), però non mi dà nessun codice errore. tuttavia, per chi ha presente la schermata tuneecu, in basso a sinistra mi si accende un led verde in corrispondenza della scritta relè principae cosa vuol dire? oltretutto il voltaggio della batteria è 10 ma scende subitissimo a 8, normale? provo ad allegare foto schermata. In caso non riesco ad allegare spero comunque che capiate. grazie
    Immagini Allegate Immagini Allegate

  2. # ADS
    Circuit advertisement
    Data Registrazione
    Always
    Località
    Advertising world
    Messaggi
    Many
     

  3. #2
    TCP Rider L'avatar di FICHI
    Data Registrazione
    30/05/14
    Località
    Torino
    Moto
    Tiger 800XCA my 2018
    Messaggi
    3,300
    Non sò nulla del problema , ma.....quei voltaggi della batteria....CERTAMENTE sono...NO BUONI.

    Misura i valori con un normale tester se confermati.....hai già risolto.... ; batteria scarichissima (dà cambiare?! Da ricaricare?!).



    Inviato dal mio LG-G7 utilizzando Tapatalk

  4. #3
    Nuovo TCP Rider
    Data Registrazione
    03/05/15
    Località
    caserta
    Moto
    Tiger 800 xc abs my 2012 bianca
    Messaggi
    31
    Certo, la batteria da cambiare. i valori sono stati presi dopo che già l' ho ricaricata. volevo capire della spia relè, poi...dove si trovano?

  5. #4
    TCP Rider L'avatar di FICHI
    Data Registrazione
    30/05/14
    Località
    Torino
    Moto
    Tiger 800XCA my 2018
    Messaggi
    3,300
    Può semplicemente darsi che sia una....concausa della batteria...

    Io, al tuo posto, prima cambierei la batteria tanto...."sà da fà" , poi....vedrei sè il "problema relè"...permane o meno.



    Inviato dal mio LG-G7 utilizzando Tapatalk

  6. #5
    Nuovo TCP Rider
    Data Registrazione
    03/05/15
    Località
    caserta
    Moto
    Tiger 800 xc abs my 2012 bianca
    Messaggi
    31
    non posso che darti ragione, ultimo consiglio, scusami. come batteria ho torvato una "fiamm" che invece di 14 ampere ne ha 18, medesime dimensioni, solo che dice: positivo sx, va bene? 72 euro il prezzo

  7. #6
    TCP Rider L'avatar di FICHI
    Data Registrazione
    30/05/14
    Località
    Torino
    Moto
    Tiger 800XCA my 2018
    Messaggi
    3,300
    Come ampere non è un problema....anzi e le FIAMM, in generale, sono delle ottime batterie; ma soprattutto su una moto "la morte sua" sono le YUASA....

    Detto ciò.... "facciA Lei" (naturalmente)


  8. #7
    TCP Rider L'avatar di Bassman 50
    Data Registrazione
    20/10/18
    Località
    Tra Milano e Crema
    Moto
    Tiger 800 XRx ABS 2018
    Messaggi
    334
    Più ampere sono una buona cosa, indipendentemente dalla marca.
    Per la faccenda della diversa disposizione dei poli, bisogna vedere se i cavi originali sono abbastanza lunghi da consentire l'inversione.
    In caso contrario, dovendo fare una prolunga, è necessario che la sezione dei cavi sia adeguata, perché il motorino di avviamento assorbe molta corrente.
    Il prezzo è corretto.
    Paracarro stabile...

  9. #8
    Nuovo TCP Rider
    Data Registrazione
    03/05/15
    Località
    caserta
    Moto
    Tiger 800 xc abs my 2012 bianca
    Messaggi
    31
    Citazione Originariamente Scritto da Bassman 50 Visualizza Messaggio
    Più ampere sono una buona cosa, indipendentemente dalla marca.
    Per la faccenda della diversa disposizione dei poli, bisogna vedere se i cavi originali sono abbastanza lunghi da consentire l'inversione.
    In caso contrario, dovendo fare una prolunga, è necessario che la sezione dei cavi sia adeguata, perché il motorino di avviamento assorbe molta corrente.
    Il prezzo è corretto.
    Azz, speriamo che sia uguale a quella originale all ora, anche se da una ricerca mi sembra di si

  10. #9
    Nuovo TCP Rider
    Data Registrazione
    03/05/15
    Località
    caserta
    Moto
    Tiger 800 xc abs my 2012 bianca
    Messaggi
    31
    Scrivo per informare che, dopo aver cambiato la batteria, il problema è risolto. La moto parte e la spia avaria si è spenta. Grazie a tutti per le indicazioni. Ora la quarantena diventa ancora più pesante uff
    FICHI and magoone like this.

  11. #10
    Triumphista Moderatore L'avatar di _sabba_
    Data Registrazione
    25/09/16
    Località
    Castenaso (BO)
    Moto
    Gilera RV 250 NGR + Tiger Sport 1050
    Messaggi
    9,572
    Bene, ma visti i sintomi (8-10V) non c’erano molte altre alternative....

    Sabba

Pagina 1 di 2 12 UltimaUltima

Discussioni Simili

  1. Moto in corto e Fusibile principale KO
    Di Marcks4r nel forum Problemi e consigli tecnici generici
    Risposte: 9
    Ultimo Messaggio: 23/06/2017, 15:19
  2. Cambiare il titolo anche nella lista principale.
    Di freerider3957 nel forum Problemi tecnici del Forum e richieste di aiuto
    Risposte: 1
    Ultimo Messaggio: 30/05/2012, 09:45
  3. persa chiave principale di fiat punto
    Di Misha84 nel forum Il Bar di Triumphchepassione
    Risposte: 29
    Ultimo Messaggio: 26/05/2010, 18:47
  4. Risposte: 3
    Ultimo Messaggio: 23/01/2007, 15:38

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •